<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">

<title>Digitalisierung im Job löst Abstiegsängste unter Deutschen aus | t3n</title>
<meta name="description" content="Nehmen uns die Roboter die Arbeitsplätze weg? Oder nehmen sie uns monotone Aufgaben ab? Die Deutschen glauben beides." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://t3n.de/news/digitalisierung-jobs-angst-deutsche-803654/" />


        <link href='http://guruads.de' rel='preconnect' crossorigin>
    <link href='https://use.typekit.net' rel='preconnect' crossorigin>

        <link rel="alternate" type="application/atom+xml" href="http://t3n.de/feed/feed.atom" title="t3n als Feed abonnieren" />

            
    
    
            <link rel="stylesheet" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/styles/main-1487172619.css">
    
    
            <link rel="preload" crossorigin class="js-svg-sprite-preload" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/sprite/sprite.svg?1487172619">
    
                        <link rel="amphtml" href="http://t3n.de/news/digitalisierung-jobs-angst-deutsche-803654/amp/">
                    <meta property="vr:published_time" content="2017-03-10T14:06:27+01:00">
                    <meta property="vr:author" content="Andreas Weck">
                    <meta property="vr:type" content="article">
                    <meta property="vr:category" content="Digitale Wirtschaft">
                    <link rel="alternate" type="application/rss+xml" title="t3n RSS Feed" href="http://t3n.de/news/feed/"/>
                    <link rel="alternate" type="application/atom+xml" title="t3n Atom Feed" href="http://t3n.de/news/feed/atom/"/>
                    <link rel="pingback" href="http://t3n.de/news/xmlrpc.php"/>
            
                <script src="https://cdn.optimizely.com/js/7954212110.js"></script>
    
    <script type="text/javascript" src="https://use.typekit.net/aaw7wzt.js"></script>
    <script type="text/javascript">try{Typekit.load({ async: false });}catch(e){}</script>

    

            <meta name=viewport content="width=1280">
    

    <link rel="icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png" sizes="152x152">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "t3n",
        "sameAs" : [
            "https://www.facebook.com/t3nMagazin",
            "https://twitter.com/t3n",
            "https://www.xing.com/news/pages/t3n-magazin-67",
            "https://plus.google.com/+t3nMagazin/",
            "https://instagram.com/t3n_magazin/"
        ],
        "url": "http://t3n.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://t3n.de/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

        <script src="https://script.ioam.de/iam.js"></script>

    <meta property="fb:page_id" content="100942084485">
    <meta property="fb:pages" content="100942084485" />
    <link href="https://plus.google.com/101559871572415719072" rel="publisher">

    <meta name="theme-color" content="#C00C00">

                <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

                    <script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 488]);
    _vrq.push(['automate', 'false']);
    _vrq.push(['track', function(){}]);
    (function(d, a){
        var s = d.createElement(a),
                x = d.getElementsByTagName(a)[0];
        s.async = true;
        s.src = 'http://a.visualrevenue.com/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');
</script>                <script type="text/javascript">
    var Ads_BA_ADIDsite    = 't3n.de';
    var Ads_BA_ADIDsection = 'digitalewirtschaft';
    var Ads_BA_keyword     = 'roboter,digitaletransformation,digitalewirtschaft,ba_artikel';
    var Ads_BA_Mobile 		 =  false </script>
    <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/adlib-1487172619.js"></script>
    
                        <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/tweenmax-1487172619.js"></script>
            
            
    <meta name="date" content="2017-03-10 14:06:27"/><meta name="last-modified" content="2017-03-10 13:06:43"/><meta property="article:publisher" content="https://www.facebook.com/t3nMagazin"><meta property="og:title" content="Digitalisierung im Job löst Abstiegsängste unter Deutschen aus"><meta property="og:url" content="http://t3n.de/news/digitalisierung-jobs-angst-deutsche-803654/"><meta property="og:type" content="article"><meta property="og:site_name" content="t3n News"><meta property="article:author" content="Andreas Weck"><meta property="twitter:creator" content="Andreas Weck"><meta property="og:image" content="http://img.t3n.sc/news/wp-content/uploads/2015/11/tesla-fabrik-deutschland_1.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=418&ixlib=php-1.1.0&q=65&w=800&s=b3fccbb9914458c18235b4e73264dd38"><meta property="og:image:width" content="800"><meta property="og:image:height" content="418"><meta name="twitter:site" content="@t3n"><meta name="twitter:site:id" content="11060982"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Digitalisierung im Job löst Abstiegsängste unter Deutschen aus"><meta name="twitter:image" content="http://img.t3n.sc/news/wp-content/uploads/2015/11/tesla-fabrik-deutschland_1.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=512&ixlib=php-1.1.0&q=65&w=1024&s=b3fcd0d05bfc06afdd403f2b8c0b39fc"><meta property="og:description" content="Nehmen uns die Roboter die Arbeitsplätze weg? Oder nehmen sie uns monotone Aufgaben ab? Die Deutschen glauben beides. Die Mehrheit befürchtet aber negative Auswirkungen."><meta name="twitter:description" content="Nehmen uns die Roboter die Arbeitsplätze weg? Oder nehmen sie uns monotone Aufgaben ab? Die Deutschen glauben beides. Die Mehrheit befürchtet aber negative Auswirkungen.">
        <!-- TradeDoubler site verification 2860499 -->
</head>

<body>

<script>
    var svgSpriteUrl = document.querySelector('.js-svg-sprite-preload').getAttribute('href');
    if (svgSpriteUrl) {
        var ajax = new XMLHttpRequest();
        ajax.open('GET', svgSpriteUrl, true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    }
</script>
    <script type="text/javascript">
        var iam_data = {
            "st": "t3n",
            "cp": "t3nNews",
            "sv": "in",
            "fb": "0"
        };
        iom.c(iam_data, 1);
    </script>

    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJGTHP" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                't3nRessort': 'Digitale Wirtschaft',
                't3nArticleType': 'News',
                't3nAuthor': 'Andreas Weck',
                't3nPublished': '10032017',
                't3nTag': 'roboter,digitaletransformation,digitalewirtschaft',
                        't3nLoggedIn': '0',
                        't3nLayoutType': 'desktop'
            });
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJGTHP');
</script>


<div class="o-wrapper">

    <div id="Ads_BA_TakeOver">
                                <div id="Ads_BA_BS" class="js-digidip-exclude c-ad">
            <script>Ads_BA_AD('BS');</script>
        </div>
    
        
        <div class="o-wrapper__container">

                                        <div class="c-header js-sticky tg-header">

    <div class="c-header__campaign-wrapper">
        <a href="http://t3n.de/magazin/t3n-nr-47-fuck-work-love-work/?utm_source=t3n.de&utm_medium=Banner&utm_campaign=t3n-Headerkampagne" class="c-header__campaign">
            <img class="c-header__campaign-issue" src="http://t3n.sc/magazin/wp-content/uploads/covers/t3n_cover_47_web_small.jpg" width="120" alt="t3n Nr. 47 - Fuck Work? Love Work!">
        </a>
    </div>

    <div class="c-header__main">

                    <div class="c-header__logo">
                                    <span class="u-hidetext">t3n - digital pioneers</span>
                    <a href="/">
                        <svg width="150" height="91">
                            <use xlink:href="#s-logo"></use>
                        </svg>
                    </a>
                
            </div>
        
        <div class="c-header__logo-small">
            <a href="/">
                <svg width="72" height="28">
                    <use xlink:href="#s-logo-small"></use>
                </svg>
            </a>
        </div>

        <nav class="c-menu tg-menu">
            <ul class="c-menu__list js-hidemenu">
                <li class="c-menu__item"><a class="c-menu__link" href="/news/">Newsticker</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/magazin/">Magazin</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/jobs/">Jobbörse</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/firmen/">Firmen</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/store/">Shop</a></li>
                <li class="c-menu__item">
                    <span class="c-menu__link">
                        Ressorts
                        <svg width="13" height="15" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </span>
                    <ul class="c-dropdown tg-navigation-ressorts">
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-wirtschaft">Digitale Wirtschaft</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/software-infrastruktur">Software & Infrastruktur</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/entwicklung-design">Entwicklung & Design</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/marketing">Marketing</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/gadgets-lifestyle">Gadgets & Lifestyle</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/startups">Startups</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/karriere">Karriere</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/e-commerce">E-Commerce</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/mobilitaet">Mobilität</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-gesellschaft">Digitale Gesellschaft</a></li>
                    </ul>
                </li>
            </ul>
                            <div class="js-sticky-socials c-sticky-socials">
                    <div class="c-social -buttons -sticky tg-social-sticky">

    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fdigitalisierung-jobs-angst-deutsche-803654%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Digitalisierung%20im%20Job%20l%C3%B6st%20Abstiegs%C3%A4ngste%20unter%20Deutschen%20aus" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
        <span>teilen</span>
    </a>

    <a href="http://twitter.com/intent/tweet?text=Digitalisierung%20im%20Job%20l%C3%B6st%20Abstiegs%C3%A4ngste%20unter%20Deutschen%20aus&url=http%3A%2F%2Ft3n.de%2Fnews%2Fdigitalisierung-jobs-angst-deutsche-803654%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
        <span>twittern</span>
    </a>

    <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fdigitalisierung-jobs-angst-deutsche-803654%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-xing"></use>
        </svg>
        <span>teilen</span>
    </a>

    <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fdigitalisierung-jobs-angst-deutsche-803654%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-linkedin"></use>
        </svg>
        <span>teilen</span>
    </a>

    <a href="mailto:?subject=Digitalisierung%20im%20Job%20l%C3%B6st%20Abstiegs%C3%A4ngste%20unter%20Deutschen%20aus&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fdigitalisierung-jobs-angst-deutsche-803654%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
        <span>mailen</span>
    </a>
</div>                </div>
                    </nav>

        <nav class="c-submenu tg-submenu">
            <ul class="c-submenu__list">
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/digitale-transformation">Digitale Transformation</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/zukunftstechnologien">Cebit</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/startups">Startups</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/javascript">Javascript</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/css">CSS</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/e-commerce">E-Commerce</a></li>
                            </ul>
        </nav>

        <div class="c-search">
            <form action="/search" method="get" class="c-search__form">
                <input type="text" placeholder="t3n.de durchsuchen" class="c-search__input" name="q" id="js-search-box">
                <button type="submit" class="c-search__submit">
                    <svg width="20" height="20"  class="c-search__icon">
                        <use xlink:href="#s-loupe"></use>
                    </svg>
                </button>
            </form>
        </div>
    </div>

    <nav class="c-metamenu tg-metamenu">
        <ul class="c-metamenu__list">
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/produkt/sponsoredpost/">Sponsored Post</a></li>
            <li class="c-metamenu__item">
                                    <a class="c-metamenu__link" href="/signin/" rel="nofollow">
                        Anmelden
                        <svg width="9" height="8" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </a>
                        <ul class="c-dropdown u-text-extrasmall">
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signin">Login</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signup">Jetzt registrieren</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/password">Passwort vergessen?</a>
                            </li>
                            <li class="c-dropdown__item">
                                <hr>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:support@t3n.de">Support (Abo/Technik)</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:redaktion@t3n.de">Support (Redaktion)</a>
                            </li>
                        </ul>
                            </li>
        </ul>
                    <div class="c-metamenu__social c-social">
    <a class="c-social__link tg-sociallink" href="https://www.facebook.com/t3nMagazin" rel="nofollow" title="t3n bei Facebook">
        <svg width="18" height="18" class="c-social__icon -facebook">
            <use xlink:href="#s-facebook"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://twitter.com/t3n" rel="nofollow" title="t3n bei Twitter" >
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__icon -twitter">
            <use xlink:href="#s-twitter"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.xing.com/news/pages/67" rel="nofollow" title="t3n bei Xing">
        <svg width="18" height="18" class="c-social__icon -xing">
            <use xlink:href="#s-xing"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="/news/t3n-news-per-whatsapp-620885/" title="t3n bei WhatsApp" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -whatsapp">
            <use xlink:href="#s-whatsapp"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.linkedin.com/company/t3n-magazin-yeebase-media-gmbh" rel="nofollow" title="t3n bei LinkedIn">
        <svg width="18" height="18" viewBox="0 -2 24 24" class="c-social__icon -linkedin">
            <use xlink:href="#s-linkedin"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/news/t3n-slack-abo-676654/" title="t3n bei Slack" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -slack">
            <use xlink:href="#s-slack"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/feed/feed.atom" title="t3n als RSS abonnieren" rel="nofollow">
        <svg width="16" height="16" class="c-social__icon -rss">
            <use xlink:href="#s-rss"></use>
        </svg>
    </a>
</div>            </nav>
</div>            
            <div class="o-wrapper__content">
                                                            <div id="js-billboard-wrapper"></div>
                                    
                    <div class="u-background u-gap-inner">
        <div class="c-adblock o-grid u-hidden " id="js-adbnotice">
    <div class="c-adblock__body o-grid__item">
        <p class="c-adblock__headline">Du hast deinen AdBlocker an?</p>
        <p>
            Es wäre ein Traum, wenn du ihn für t3n.de deaktivierst. Wir zeigen dir gerne, <a href="/news/adblocker-deaktivieren/">wie das geht</a>. Und natürlich
            <a href="http://go.t3n.de/faq " rel="nofollow" target="_blank">erklären wir dir</a> auch, warum uns das so wichtig ist. Digitales High-five, deine t3n-Redaktion
        </p>
    </div>

    <svg width="140" height="143" class="c-adblock__image">
        <use xlink:href="#s-adblocker"></use>
    </svg>
</div>
                    <div class="c-ad -ressort-single">
                            <script src="http://guruads.de/api/view/54182858497959a13f00006f"></script>
    
            </div>
                            <div class="c-ad -ressort-single">
                <script>if (!document.getElementById("guruads_zone_54182858497959a13f00006f")) { document.write(unescape("%3Cdiv%20id%3D%22Ads_BA_FLB%22%20class%3D%22c-ad%20-billboard%20js-digidip-exclude%22%3E%3Cscript%20type%3D%22text/javascript%22%3Edocument.getElementById%28%27js-billboard-wrapper%27%29.appendChild%28document.getElementById%28%27Ads_BA_FLB%27%29%29%3BAds_BA_AD%28%27FLB%27%29%3B%3C/script%3E%3C/div%3E"));}</script>

            </div>
        
        <article class="tg-articletype-news">
                            <div class="c-ressort-single -digitale-wirtschaft"></div>
            
            
<nav>
    <ul class="o-list c-breadcrumb">
        <li class="o-list__item -inline c-breadcrumb__item">
            <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/news/">
                t3n News            </a>

                            <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
                    </li>
                    <li class="o-list__item -inline c-breadcrumb__item">
                <a class="u-text-extrasmall u-color-mute u-link-simple" href="/tag/digitale-wirtschaft">
                    Digitale Wirtschaft
                </a>
                                <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
            
            </li>
                        <li class="o-list__item -inline c-breadcrumb__item">
            <h1 class="u-text-extrasmall u-color-mute u-nopadded">
                                        Digitalisierung im Job löst Abstiegsängste unter Deutschen aus

                            </h1>
        </li>
    </ul>
</nav>
            <div class="u-align-center" id="article">
                <div class="u-text-category -padded">
                                News
                    </div>

                <h2 class="u-gap-medium" id="headline-803654" itemprop="headline name">
                        Digitalisierung im Job löst Abstiegsängste unter Deutschen aus

                </h2>
                            </div>

            <div class="c-social -buttons -top tg-social-top js-trigger-sticky-socials">

                        <div class="c-counter">
                40 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fdigitalisierung-jobs-angst-deutsche-803654%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Digitalisierung%20im%20Job%20l%C3%B6st%20Abstiegs%C3%A4ngste%20unter%20Deutschen%20aus" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Digitalisierung%20im%20Job%20l%C3%B6st%20Abstiegs%C3%A4ngste%20unter%20Deutschen%20aus&url=http%3A%2F%2Ft3n.de%2Fnews%2Fdigitalisierung-jobs-angst-deutsche-803654%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fdigitalisierung-jobs-angst-deutsche-803654%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fdigitalisierung-jobs-angst-deutsche-803654%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Digitalisierung%20im%20Job%20l%C3%B6st%20Abstiegs%C3%A4ngste%20unter%20Deutschen%20aus&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fdigitalisierung-jobs-angst-deutsche-803654%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
            <div class="o-grid -distribute">
                <div class="o-grid__main" id="main-content">
                    <div class="c-entry type-post status-publish" id="post-803654" itemscope itemtype="http://schema.org/Article" itemref="author-803654 date-803654 headline-803654 publisher-t3n">

                                                    <figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
                                <img src="http://img.t3n.sc/news/wp-content/uploads/2015/11/tesla-fabrik-deutschland_1.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=347&ixlib=php-1.1.0&q=65&w=620&s=e0d8a925b60b7bd8ac52a19c31f5d447" alt="    Digitalisierung im Job löst Abstiegsängste unter Deutschen aus
" width="620" height="347" itemprop="thumbnailUrl contentUrl url thumbnail">
                                <figcaption class="u-nopadded" itemprop="caption">
                                                                            <p>Ganze Branchen setzen in der Produktion vollkommen auf Maschinen. (Foto: Tesla Motors)</p>
                                                                    </figcaption>
                            </figure>
                        
                                                    <p class="u-color-mute u-text-small">
                                                                    <time datetime="2017-03-10 14:06:27" id="date-803654" itemprop="datePublished">10.03.2017, 14.06 Uhr</time>
                                                            </p>
                        
                        <p class="u-text-teaser" itemprop="description">
                                                                                                Nehmen uns die <a title="Weitere News zu Roboter" href="http://t3n.de/tag/roboter">Roboter</a> die Arbeitsplätze weg? Oder nehmen sie uns monotone Aufgaben ab? Die Deutschen glauben beides. Die Mehrheit befürchtet aber negative Auswirkungen.
                                                                                    </p>

                                                                <div id="Ads_BA_CAD2" class="js-digidip-exclude c-ad -medium-rectangle">
            <script>Ads_BA_AD('CAD2');</script>
        </div>
    
                        

                                
                        <div itemprop="articleBody">
                                                            
<p>Die <a title="Weitere News zu Digitale Transformation" href="http://t3n.de/tag/digitale-transformation">Digitalisierung</a> am Arbeitsplatz löst bei vielen Beschäftigten Abstiegsängste aus. Satte 81 Prozent der Deutschen befürchteten, dass sie durch technologische Entwicklungen beruflich abgehängt werden könnten, schreibt <a href="http://www.berliner-zeitung.de/wirtschaft/studie-zur-arbeitswelt-nehmen-uns-die-roboter-arbeitsplaetze-weg---26165144">die Berliner Zeitung am Donnerstag</a>. Das Blatt beruft sich auf eine noch unveröffentlichte Befragung durch das Institut Kantar Emnid im Auftrag des deutschen Bildungsministeriums. Die Erkenntnisse seien das Ergebnis aus mehr als 1.000 persönlichen Interviews.</p>
<h2>Deutschen befürchten sozialen Abstieg durch Digitalisierung der Arbeitswelt</h2>
<p>Eine Rolle spielt die Geschwindigkeit der Digitalisierung. 84 Prozent glauben der Umfrage nach, dass durch die Digitalisierung in Zukunft Gehaltsunterschiede zunehmen werden. 80 Prozent denken zudem, dass 2030 ein Großteil der Routine-Aufgaben nicht mehr von Menschen, sondern von Maschinen oder Computerprogrammen übernommen wird. Jeder zweite Befragte  (52 Prozent) meint, dass das auch für viele kreative Aufgaben gilt.</p>
<p>Die Frage, wie die Digitalisierung die Arbeitswelt verändert, treibt die Deutschen um. Dabei wird es auch mehr und mehr zum Wahlkampfthema, wie die Politik mit diesen Veränderungen umgehen sollte. Während die SPD die Einführung eines Arbeitslosgengeldes Q fordert, mit dem den Menschen Qualifizierungen ermöglicht werden sollen, warnt die Union, ein solches Projekt lade zur Frühverrentung ein. Sie will lieber auf Fortbildung in den Betrieben setzen, damit die Menschen ihren Job gar nicht erst verlören.</p>
<p><strong>Das Analyse-Unternehmen Career Cast hat in einer Studie zehn Berufe identifiziert, die zukünftig mit Einstellungsrückgängen rechnen. Darunter: Postboten, Druckerei-Mitarbeiter und Holzfäller. Lies auch: <a href="http://t3n.de/news/aussterbende-berufe-zukunft-557899/">Vom Aussterben bedroht – 10 Berufe, die es bald nicht mehr geben könnte</a></strong>
<div id="vgWortPixel" style="height:1px;overflow:hidden"><img class="vgWortPixel" src="http://vg04.met.vgwort.de/na/2c79f6683e5e4dc0a9291082e82698e7" width="1" height="1" alt="" /></div>
                                                    </div>

                                                                                                                            </div>

                                            <div class="js-textadplus-container">
                                        <script src="http://guruads.de/api/view/5418299f497959b74b00003b"></script>
    
                        </div>
                    
                </div>

                <aside class="o-grid__sidebar tg-sidebar">
                    
                            <div class="c-pin u-gap-bottom tg-profile-author">
        <div class="o-grid">
            <a href="/profile/andwec/news" class="c-pin__image" rel="author">
                <img class="c-image -rounded -border" src="http://img.t3n.sc/data/images/profiles/andwec_big.jpg?auto=compress%2Cformat&fm=jpg&h=50&ixlib=php-1.1.0&q=65&w=50&s=904727f052ef2480905555e162baeb2b" width="50" height="50" alt="andwec">
            </a>
            <div class="o-grid__item c-pin__body" itemscope itemtype="http://schema.org/Person" itemprop="author" id="author-803654">
                <a href="/profile/andwec/news" class="u-color-highlight u-text-small u-link-simple" itemref="post-803654" itemprop="url" rel="author">
                    <strong itemprop="name">Andreas Weck</strong>
                </a>

                                    <p>
                        Social-Media-Redakteur. Zuvor Silicon-Valley-Reporter.
                    </p>
                                <div class="c-pin__social c-social">
                    
                                            <a class="c-social__link" href="https://www.facebook.com/andreas.weck1" target="_blank" rel="nofollow">
                            <svg width="18" height="18" class="c-social__icon -facebook -small">
                                <use xlink:href="#s-facebook"></use>
                            </svg>
                        </a>
                    
                                            <a class="c-social__link" href="https://twitter.com/AndreasWeck" target="_blank" rel="nofollow">
                            <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__icon -twitter -small">
                                <use xlink:href="#s-twitter"></use>
                            </svg>
                        </a>
                    
                    
                                    </div>
            </div>
        </div>
    </div>

        <div class="c-tag u-gap-bottom tg-tags">
        <div class="c-tag__headline">Verwandte Themen</div>
        <div class="c-tag__container">
                            <a href="/tag/roboter" class="c-tag__item">Roboter</a>
                            <a href="/tag/digitale-transformation" class="c-tag__item">Digitale Transformation</a>
            
                    </div>
    </div>

                        <div id="Ads_BA_BUT" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('BUT');</script>
        </div>
    
    
    <div class="c-newsletterbox tg-newsletter-signup">
    <strong>Die besten News per E-Mail</strong>
    <p class="c-newsletterbox__intro">Sichere dir deinen Wissensvorsprung!</p>
    <ul class="c-newsletterbox__features o-list">
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Aktuelle News
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Exklusive Goodies
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg>
            Jederzeit kündbar
        </li>
    </ul>

    <form action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank" class="c-parsley -newsletter">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-nopadded u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>
                        <script src="http://guruads.de/api/view/5418290a4979595446000052"></script>
    

                                <div id='div-gpt-ad-1411471602700-rt_ressort_design'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.defineSlot("/1040011/rt_ressort_design", [300, 250], "div-gpt-ad-1411471602700-rt_ressort_design").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.display('div-gpt-ad-1411471602700-rt_ressort_design');
            });
        </script>
        </div>
    
                <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        
                    <div id="Ads_BA_CAD" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('CAD');</script>
        </div>
    
    
    <div class="u-gap-bottom-medium">
    <p class="u-text-roof u-gap-top-medium">
        t3n-Podcast
    </p>
    <iframe width="100%" height="280" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/234981858&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe>
</div>

                <p class="u-text-roof u-align-center u-color-highlight tg-article-companies">Passender Firmeneintrag</p>
            <a href="http://t3n.de/firmen/byte5-digital-media-gmbh" class="c-card c-pin">
            <div class="c-card__header" style="background-image: url('http://img.t3n.sc/?auto=compress%2Cformat&fm=jpg&ixlib=php-1.1.0&q=65&s=c2abe93b6529296d9496d416698839da')">
                <div class="c-card__logo">
                    <img src="http://img.t3n.sc/uploads/t3n-companies-entry-772bae97-810a-0724-7eaf-2ba3e303fc9e_byte5-digital-media-GmbH_logo-796x796-550x550_thumbnail.jpg?auto=compress%2Cformat&fm=jpg&h=58&ixlib=php-1.1.0&q=65&w=58&s=0b5a6e34e3392ce5121854bedcef687c" width="58" height="58" alt="byte5 digital media GmbH">
                </div>
            </div>
            <div class="c-card__content">
                <div class="c-card__headline">byte5 digital media GmbH</div>
            </div>
                                </a>
    
    <a href="/firmen/" class="c-button -wide u-align-center u-gap-bottom">Firma kostenfrei hinzufügen</a>
    
                <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
    <script type='text/javascript'>
        GS_googleAddAdSenseService('ca-pub-9099290824123989');
        GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
        GA_googleAddSlot('ca-pub-9099290824123989', 'Sidebar2');
    </script>
    <script type='text/javascript'>
        GA_googleFetchAds();
    </script>
    <script type='text/javascript'>
        GA_googleFillSlot('Sidebar2');
    </script>

                    <script src="http://guruads.de/api/view/506427d349795973020000ac,4dac0ed12834570d3d000001,4dac0f1b283457103d000002,4dac0f30283457133d000000"></script>
    
        <a href="https://t3n.de/store/mediadaten/" class="c-button -wide u-align-center" target="_blank">Banner buchen</a>    
                </aside>
            </div>
        </article>
    </div>

    <div class="tg-article-comments c-collapse -comment">


            <input type="checkbox" value="" id="comments" class="c-collapse__input js-collapse-input-checked" checked>
        <label for="comments" class="c-button c-collapse__button "> Schreib den ersten Kommentar
        </label>
    
    <div class="c-collapse__content -comment">
        
        <div class="u-content-extrasmall u-gap-bottom-large">
                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" class="c-comment_cancel-respond" id="cancel-comment-reply-link" href="" style="display:none;">Abbrechen</a></small></h3>			<form action="http://t3n.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="u-align-center">Melde dich mit deinem <a href="https://t3n.de/signin?redirect=" class="u-link">t3n-Account</a> an oder fülle die unteren Felder aus.</p><p><label for="comment" class="u-hidden">Kommentar</label><textarea id="comment" placeholder="Dein Kommentar *" required name="12fd5-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p><label for="author" class="u-hidden">Name</label> <input id="author" name="author" class="form" placeholder="Name *" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="email" class="u-hidden">Email</label> <input id="email" name="email" class="form" placeholder="E-Mail * (wird nicht veröffentlicht)" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="url" class="u-hidden">Website</label><input id="url" name="url" placeholder="Webseite" type="text" value="" size="30" /></p>
<p class="form-submit"> <input type='hidden' name='comment_post_ID' value='803654' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

    <p class="c-form__checkbox-group">
    <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" class="c-form__checkbox" />
    <label for="subscribe" class="c-form__checkbox-label">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label>
    </p>


		<p class="c-form__checkbox-group">
			<input type="checkbox" name="subscribeToNewsletter" id="subscribeToNewsletter" value="subscribe" class="c-form__checkbox"/>
			<label for="subscribeToNewsletter" class="c-form__checkbox-label">Ich möchte den t3n.de-Newsletter erhalten (zweimal pro Woche, redaktionell bearbeitet.)
	Jetzt lesen: <a href="http://eepurl.com/cFDQVn" class="iframe" rel="nofollow">t3n Newsletter Nr. 731</a>		</label>
		</p>
					<p class="u-align-center u-gap-bottom-extrasmall"><button type="submit" class="c-button">Kommentar senden</button><a class="u-hidden" href="" style="">Abbrechen</a></p></form>
			</div><!-- #respond -->
	
                    </div>
    </div>
</div>

            <script type="text/javascript">
    var outbrain_bottom = {
        permalink: 'http://t3n.de/news/digitalisierung-jobs-angst-deutsche-803654/',
        widgetId: 'APP_1'
    };
    var outbrain_top = {
        permalink: 'http://t3n.de/news/digitalisierung-jobs-angst-deutsche-803654/',
        widgetId: 'SL_1'
    }
</script>

<div class="js-outbrain-related c-additional -first u-hidden">
    <div class="c-additional__headline">
        Das könnte dich auch interessieren
    </div>
    <div class="o-grid -one-third js-outbrain-results">
    </div>
    <div class="c-additional__link">
        <a href="http://blog.outbrain.com/whatismobilepage" rel="nofollow" target="_blank" class="u-text-extrasmall u-color-mute">
            empfohlen von
            <svg width="65px" height="11px">
                <use xlink:href="#s-outbrain"></use>
            </svg>
        </a>
    </div>
</div>


<script class="js-outbrain-article-own" type="x-tmpl-mustache">
    <div class="o-grid__item c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="201" height="120" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div>
        </a>
    </div>
</script>



<script class="js-outbrain-article-paid" type="x-tmpl-mustache">
    <div class="o-grid__item c-pin c-additional-paid">
        <div class="c-pin__image">
            <span class="c-additional__label">Anzeige</span>
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="201" height="120" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div><br>{{source_display_name}}
        </a>
    </div>
</script>
    
                <div class="c-additional tg-article-jobs">
        <div class="c-additional__headline">
            <a href="/jobs/" class="u-link">
                Finde einen Job, den du liebst
                <svg width="15" height="15" viewBox="0 -2 24 24">
                    <use xlink:href="#s-heart"></use>
                </svg>
            </a>
        </div>

        <div class="o-grid -one-third">
                            <a href="http://t3n.de/jobs/job/digital-transformation-designer-mw/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Digital Transformation Designer (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/22175_ed6c43e7_thumb.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=0feffe71f8be46f8336bb0e228bd964b" alt="Digital Transformation Designer (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                Deutsche Telekom AG
                <div class="u-color-mute">
                    10117 Berlin
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/digital-marketing-manager-mf-digital-transformation-office/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Digital Marketing Manager (m/f) - Digital Transformation Office</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/21211_8dd70ec2_thumb.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=e7188c4ded041945d9475750ceab77a5" alt="Digital Marketing Manager (m/f) - Digital Transformation Office" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                thyssenkrupp Materials International GmbH
                <div class="u-color-mute">
                    45143 Essen
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/senior-ecommerce-manager-online-retail-shops-digital-transformation-office-mf/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Senior eCommerce Manager Online Retail Shops - Digital Transformation Office (m/f)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/19557_8dd70ec2_thumb.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=0e56e1ed5cb81ade5c7a429f48e2ebe1" alt="Senior eCommerce Manager Online Retail Shops - Digital Transformation Office (m/f)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                thyssenkrupp Materials International GmbH
                <div class="u-color-mute">
                    45063 Essen
                </div>
            </div>
        </div>
    </div>
</a>                    </div>
        <a href="/jobs/" class="c-additional__link">Alle Jobs</a>
    </div>
    
    <footer class="c-footer -compact tg-footer-reduced">

    <ul class="u-nopadded">
        <li class="c-footer__list"><a class="c-footer__link" href="https://t3n.de/store/page/datenschutz">Datenschutz</a></li>
        <li class="c-footer__list"><a class="c-footer__link" href="https://t3n.de/store/page/nutzungsbedingungen">Nutzungsbedingungen</a></li>
        <li class="c-footer__list"><a class="c-footer__link" href="https://t3n.de/store/page/agb">AGB</a></li>
        <li class="c-footer__list"><a class="c-footer__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
        <li class="c-footer__list"><a class="c-footer__link" href="/archive">Newsarchiv</a></li>
        <li class="c-footer__list"><a class="c-footer__link" href="https://t3n.de/store/page/impressum">Impressum</a></li>
        <li class="c-footer__list"><a class="c-footer__link" href="mailto:support@yeebase.com">Kontakt</a></li>
        <li class="c-footer__list"><a href="/" class="c-footer__link js-switch-to-mobile">Mobile Seite</a></li>
    </ul>

</footer>
<div class="js-trigger-loader c-loader__container">
    <div class="js-animate-loader c-loader">
    <svg class="c-loader__svg">
        <path style="stroke-dasharray: 0px; stroke-dashoffset: 0px;" fill="none" stroke="#e8e8e8" stroke-width="5" d="M5,55a50,50 0 1,0 100,0a50,50 0 1,0 -100,0"></path>
        <path id="loader" style="stroke-dasharray: 0px; stroke-dashoffset: 0px;" fill="#fff" stroke-width="5" d="M5,55a50,50 0 1,0 100,0a50,50 0 1,0 -100,0 "></path>
    </svg>
    <span class="c-loader__text">Zur Startseite</span>
</div>
            <img class="js-home-preview c-loader__homepreview" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/news/homepage.png?v=1487172619" alt="Zur Startseite" width="980" height="">
    </div>

                <script type="text/javascript">
                        dataLayer.push({
    'event': 'gaTriggerEvent',
    'gaEventCategory': 'RessortPageviews',
    'gaEventAction': 'Digitale Wirtschaft',
    'gaEventLabel': '',
    'gaEventValue': '100'
});

            
                        dataLayer.push({
    'event': 'gaTriggerEvent',
    'gaEventCategory': 'TagPageviews',
    'gaEventAction': 'Roboter',
    'gaEventLabel': '',
    'gaEventValue': '50'
});

                        dataLayer.push({
    'event': 'gaTriggerEvent',
    'gaEventCategory': 'TagPageviews',
    'gaEventAction': 'Digitale Transformation',
    'gaEventLabel': '',
    'gaEventValue': '50'
});

                    </script>
    

                                        
    
                                    <div class="c-ad -sky">
                                    <div id="Ads_BA_SKY" class="js-digidip-exclude">
            <script>Ads_BA_AD('SKY');</script>
        </div>
    
                    </div>
                            </div>
        </div>
    </div>
</div>

                            <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/main-1487172619.js"></script>
                
                                        <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/scrollmagic-1487172619.js"></script>
                        


    <script type="text/javascript">
    var npc = npc || [];
    npc.push(['_customerId', '9e3e14fdddccfeb4690b']);
    (function () {
        if ('https:' != document.location.protocol) {
            var nc = document.createElement('script');
            nc.type = 'text/javascript';
            nc.async = true;
            nc.src = 'http://t.neodatagroup.com/npc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(nc, s);
        }
    })();

    npc.push(['_setSections', 'roboter,digitaletransformation,digitalewirtschaft']);
    npc.push(['_setAuthors', 'Andreas Weck']);
    npc.push(['_setId', 'news_803654']);
</script>

    <script type="text/javascript">
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/56063/script.js');


        _gscq.push(['targeting','ressort', 'Digitale Wirtschaft']);
    </script></body>
</html>
