<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">

<title>Google Shopping strukturiert um: Umstellung bringt Vor- und Nachteile für Händler und Markt | ❤ t3n</title>
<meta name="description" content="Google Shopping spaltet sich vom Konzern ab und bietet zukünftig selbst bei Anzeigenplätzen mit." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://t3n.de/news/google-shopping-strukturiert-um-861730/" />


        <link href='http://guruads.de' rel='preconnect' crossorigin>
    <link href='https://use.typekit.net' rel='preconnect' crossorigin>

        <link rel="alternate" type="application/atom+xml" href="http://t3n.de/feed/feed.atom" title="t3n als Feed abonnieren" />

            
    
    
            <link rel="stylesheet" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/styles/main-1505717146.css">
    
    
            <link rel="preload" crossorigin class="js-svg-sprite-preload" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/sprite/sprite.svg?1505717146">
    
                        <link rel="amphtml" href="http://t3n.de/news/google-shopping-strukturiert-um-861730/amp/">
                    <meta property="vr:published_time" content="2017-09-28T13:23:43+02:00">
                    <meta property="vr:author" content="Jochen G. Fuchs">
                    <meta property="vr:type" content="article">
                    <meta property="vr:category" content="E-Commerce">
                    <link rel="alternate" type="application/rss+xml" title="❤ t3n RSS Feed" href="http://t3n.de/news/feed/"/>
                    <link rel="alternate" type="application/atom+xml" title="❤ t3n Atom Feed" href="http://t3n.de/news/feed/atom/"/>
                    <link rel="pingback" href="http://t3n.de/news/xmlrpc.php"/>
            
            <script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                't3nRessort': 'E-Commerce',
                't3nArticleType': 'Analyse',
                't3nAuthor': 'Jochen G. Fuchs',
                't3nPublished': '28092017',
                't3nTag': 'webentwicklung,e-commerce',
                        't3nLoggedIn': '0',
                        't3nLayoutType': 'desktop'
            });
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJGTHP');
</script>    
    <script type="text/javascript" src="https://use.typekit.net/aaw7wzt.js"></script>
    <script type="text/javascript">try{Typekit.load({ async: false });}catch(e){}</script>

    

            <meta name=viewport content="width=1280">
    

    <link rel="icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png" sizes="152x152">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "t3n",
        "sameAs" : [
            "https://www.facebook.com/t3nMagazin",
            "https://twitter.com/t3n",
            "https://www.xing.com/news/pages/t3n-magazin-67",
            "https://plus.google.com/+t3nMagazin/",
            "https://instagram.com/t3n_magazin/"
        ],
        "url": "http://t3n.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://t3n.de/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

        <script src="https://script.ioam.de//iam.js?m=1>s"></script>

    <meta property="fb:page_id" content="100942084485">
    <meta property="fb:pages" content="100942084485" />
    <link href="https://plus.google.com/101559871572415719072" rel="publisher">

    <meta name="theme-color" content="#C00C00">

                <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

                    <script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 488]);
    _vrq.push(['automate', 'false']);
    _vrq.push(['track', function(){}]);
    (function(d, a){
        var s = d.createElement(a),
                x = d.getElementsByTagName(a)[0];
        s.async = true;
        s.src = 'http://a.visualrevenue.com/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');
</script>                <script type="text/javascript">
    var Ads_BA_ADIDsite    = 't3n.de';
    var Ads_BA_ADIDsection = 'e-commerce';
    var Ads_BA_keyword     = 'webentwicklung,e-commerce,ba_artikel';
    var Ads_BA_Mobile 		 =  false </script>
    <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/adlib-1505717146.js"></script>
    
            
    <meta name="date" content="2017-09-28 13:23:43"/><meta name="last-modified" content="2017-09-28 13:23:54"/><meta property="article:publisher" content="https://www.facebook.com/t3nMagazin"><meta property="og:title" content="Google Shopping strukturiert um: Umstellung bringt Vor- und Nachteile für Händler und Markt"><meta property="og:url" content="http://t3n.de/news/google-shopping-strukturiert-um-861730/"><meta property="og:type" content="article"><meta property="og:site_name" content="t3n News"><meta property="article:author" content="Jochen G. Fuchs"><meta property="twitter:creator" content="Jochen G. Fuchs"><meta property="og:image" content="http://img.t3n.sc/news/wp-content/uploads/2016/10/google-mobile-suche-seo.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=418&ixlib=php-1.1.0&q=65&w=800&s=f453e3e766ea7e3b427f39f392d844e2"><meta property="og:image:width" content="800"><meta property="og:image:height" content="418"><meta name="twitter:site" content="@t3n"><meta name="twitter:site:id" content="11060982"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Google Shopping strukturiert um: Umstellung bringt Vor- und Nachteile für Händler und Markt"><meta name="twitter:image" content="http://img.t3n.sc/news/wp-content/uploads/2016/10/google-mobile-suche-seo.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=512&ixlib=php-1.1.0&q=65&w=1024&s=07d6d6b175be27df8fee4bb4e93a24fe"><meta property="og:description" content="Google Shopping spaltet sich vom Konzern ab und bietet zukünftig selbst bei Anzeigenplätzen mit. Ist das eine positive oder eine negative Entwicklung? Eine Analyse von t3n-Redakteur Jochen G. Fuchs."><meta name="twitter:description" content="Google Shopping spaltet sich vom Konzern ab und bietet zukünftig selbst bei Anzeigenplätzen mit. Ist das eine positive oder eine negative Entwicklung? Eine Analyse von t3n-Redakteur Jochen G. Fuchs.">
        <!-- TradeDoubler site verification 2860499 -->
</head>

<body>
    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJGTHP" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var svgSpriteUrl = document.querySelector('.js-svg-sprite-preload').getAttribute('href');
    if (svgSpriteUrl) {
        var ajax = new XMLHttpRequest();
        ajax.open('GET', svgSpriteUrl, true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    }
</script>
    <script type="text/javascript">
        var iam_data = {
            "st": "t3n",
            "cp": "t3nNews",
            "sv": "i2",
            "fb": "0"
        };
        iom.c(iam_data, 1);
    </script>



<div class="o-wrapper">

    <div id="Ads_BA_TakeOver">
                                <div id="Ads_BA_BS" class=" c-ad">
            <script>Ads_BA_AD('BS');</script>
        </div>
    
        
        <div class="o-wrapper__container">

                                        
<div class="c-header js-sticky tg-header">

    <div class="c-header__campaign-wrapper">

        <a class="c-header__campaign" href="https://t3n.de/store/order/t3nmagazinaboprint?utm_source=t3n.de&utm_medium=Banner&utm_campaign=t3n-Headerkampagne" title="t3n Magazin im Abo">
            <img class="c-header__campaign-image" src="http://d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/campaign@2x.png?1505717146" alt="t3n" width="180" height="">
            <span class="c-header__campaign-text"> Abo </span>
            <span class="c-header__campaign-text -second"> Deal </span>
        </a>
    </div>

    <div class="c-header__main">

                    <div class="c-header__logo">
                                    <span class="u-hidetext">t3n - digital pioneers</span>
                    <a href="/">
                        <img src="http://d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/logo-cactus.png" alt="t3n - digital pioneers" title="t3n - digital pioneers" width="160" height="85">
                    </a>
                
            </div>
        
        <div class="c-header__logo-small">
            <a href="/">
                <svg width="72" height="28">
                    <use xlink:href="#s-logo-small"></use>
                </svg>
            </a>
        </div>

        <nav class="c-menu tg-menu">
            <ul class="c-menu__list">
                <li class="c-menu__item"><a class="c-menu__link" href="/news/">Newsticker</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/magazin/">Magazin</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/jobs/">Jobbörse</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/firmen/">Firmen</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/store/">Shop</a></li>
                <li class="c-menu__item">
                    <span class="c-menu__link">
                        Ressorts
                        <svg width="13" height="15" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </span>
                    <ul class="c-dropdown tg-navigation-ressorts">
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-wirtschaft">Digitale Wirtschaft</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/software-infrastruktur">Software & Infrastruktur</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/entwicklung-design">Entwicklung & Design</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/marketing">Marketing</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/gadgets-lifestyle">Gadgets & Lifestyle</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/startups">Startups</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/karriere">Karriere</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/e-commerce">E-Commerce</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/mobilitaet">Mobilität</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-gesellschaft">Digitale Gesellschaft</a></li>
                    </ul>
                </li>
            </ul>
        </nav>

        <nav class="c-submenu tg-submenu">
            <ul class="c-submenu__list">
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/digitale-transformation">Digitale Transformation</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/filterblase">Filterblase-Podcast</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/apple">Apple</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/news/handy-tarif-vergleich-835804/">Handytarif-Vergleich</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/die-hoehle-der-loewen">Die Höhle der Löwen</a></li>
                            </ul>
        </nav>

        <div class="c-search">
            <form action="/search" method="get" class="c-search__form">
                <input type="text" placeholder="t3n.de durchsuchen" class="c-search__input" name="q" id="js-search-box">
                <button type="submit" class="c-search__submit">
                    <svg width="20" height="20"  class="c-search__icon">
                        <use xlink:href="#s-loupe"></use>
                    </svg>
                </button>
            </form>
        </div>
    </div>

    <nav class="c-metamenu tg-metamenu">
        <ul class="c-metamenu__list">
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/produkt/sponsoredpost/">Sponsored Post</a></li>
            <li class="c-metamenu__item">
                                    <a class="c-metamenu__link" href="/account/login?redirect=http://t3n.de/news/google-shopping-strukturiert-um-861730/" rel="nofollow">
                        Anmelden
                        <svg width="9" height="8" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </a>
                        <ul class="c-dropdown u-text-extrasmall">
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/login?redirect=http://t3n.de/news/google-shopping-strukturiert-um-861730/">Login</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/register?redirect=http://t3n.de/news/google-shopping-strukturiert-um-861730/">Jetzt registrieren</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/lostpassword?redirect=http://t3n.de/news/google-shopping-strukturiert-um-861730/">Passwort vergessen?</a>
                            </li>
                            <li class="c-dropdown__item">
                                <hr>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:support@t3n.de">Support (Abo/Technik)</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:redaktion@t3n.de">Support (Redaktion)</a>
                            </li>
                        </ul>
                            </li>
        </ul>
                    <div class="c-metamenu__social c-social">
    <a class="c-social__link tg-sociallink" href="https://www.facebook.com/t3nMagazin" rel="nofollow" title="t3n bei Facebook">
        <svg width="18" height="18" class="c-social__icon -facebook">
            <use xlink:href="#s-facebook"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://twitter.com/t3n" rel="nofollow" title="t3n bei Twitter" >
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__icon -twitter">
            <use xlink:href="#s-twitter"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.xing.com/news/pages/67" rel="nofollow" title="t3n bei Xing">
        <svg width="18" height="18" class="c-social__icon -xing">
            <use xlink:href="#s-xing"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="/news/t3n-news-per-whatsapp-620885/" title="t3n bei WhatsApp" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -whatsapp">
            <use xlink:href="#s-whatsapp"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.linkedin.com/company/t3n-magazin-yeebase-media-gmbh" rel="nofollow" title="t3n bei LinkedIn">
        <svg width="18" height="18" viewBox="0 -2 24 24" class="c-social__icon -linkedin">
            <use xlink:href="#s-linkedin"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/news/t3n-slack-abo-676654/" title="t3n bei Slack" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -slack">
            <use xlink:href="#s-slack"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/feed/feed.atom" title="t3n als RSS abonnieren" rel="nofollow">
        <svg width="16" height="16" class="c-social__icon -rss">
            <use xlink:href="#s-rss"></use>
        </svg>
    </a>
</div>            </nav>
</div>            
            <div class="o-wrapper__content">
                                                            <div id="js-billboard-wrapper"></div>
                                    
                    <div class="u-background u-gap-inner">
        <div class="c-adblock o-grid u-hidden " id="js-adbnotice">
    <div class="c-adblock__body o-grid__item">
        <p class="c-adblock__headline">Du hast deinen AdBlocker an?</p>
        <p>
            Es wäre ein Traum, wenn du ihn für t3n.de deaktivierst. Wir zeigen dir gerne, <a href="/news/adblocker-deaktivieren/">wie das geht</a>. Und natürlich
            <a href="http://go.t3n.de/faq " rel="nofollow" target="_blank">erklären wir dir</a> auch, warum uns das so wichtig ist. Digitales High-five, deine t3n-Redaktion
        </p>
    </div>

    <svg width="140" height="143" class="c-adblock__image">
        <use xlink:href="#s-adblocker"></use>
    </svg>
</div>
                    <div class="c-ad -ressort-single">
                                    <script src="//guruads.de/api/view/525fc449497959b045000016?async=9cf81d8026a9018052c429cc4e56739b" id="guruads_zone_script_9cf81d8026a9018052c429cc4e56739b"   async="async"></script>
    
            </div>
                            <div class="c-ad -ressort-single">
                <script>if (!document.getElementById("guruads_zone_")) { document.write(unescape("%3Cdiv%20id%3D%22Ads_BA_FLB%22%20class%3D%22c-ad%20-billboard%20js-digidip-exclude%22%3E%3Cscript%20type%3D%22text/javascript%22%3Edocument.getElementById%28%27js-billboard-wrapper%27%29.appendChild%28document.getElementById%28%27Ads_BA_FLB%27%29%29%3BAds_BA_AD%28%27FLB%27%29%3B%3C/script%3E%3C/div%3E"));}</script>

            </div>
        
        <article class="tg-articletype-analyse">
                            <div class="c-ressort-single -e-commerce"></div>
            
            
<nav>
    <ul class="o-list c-breadcrumb">
        <li class="o-list__item -inline c-breadcrumb__item">
            <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/news/">
                t3n News            </a>

                            <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
                    </li>
                    <li class="o-list__item -inline c-breadcrumb__item">
                <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/tag/e-commerce">
                    E-Commerce
                </a>
                                <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
            
            </li>
                        <li class="o-list__item -inline c-breadcrumb__item">
            <h1 class="u-text-extrasmall u-color-mute u-nopadded">
                                        Google Shopping strukturiert um: Umstellung bringt Vor- und Nachteile für Händler und Markt

                            </h1>
        </li>
    </ul>
</nav>
            <div class="u-align-center" id="article">
                <div class="u-text-category -padded">
                                Analyse
                    </div>

                <h2 class="u-gap-medium" id="headline-861730" itemprop="headline name">
                        Google Shopping strukturiert um: Umstellung bringt Vor- und Nachteile für Händler und Markt

                </h2>
                            </div>

            <div class="c-social -buttons -top tg-social-top js-trigger-sticky-socials">

                
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Google%20Shopping%20strukturiert%20um%3A%20Umstellung%20bringt%20Vor-%20und%20Nachteile%20f%C3%BCr%20H%C3%A4ndler%20und%20Markt" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Google%20Shopping%20strukturiert%20um%3A%20Umstellung%20bringt%20Vor-%20und%20Nachteile%20f%C3%BCr%20H%C3%A4ndler%20und%20Markt&url=http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Google%20Shopping%20strukturiert%20um%3A%20Umstellung%20bringt%20Vor-%20und%20Nachteile%20f%C3%BCr%20H%C3%A4ndler%20und%20Markt&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
            <div class="o-grid -distribute">
                <div class="o-grid__main" id="main-content">
                    <div class="c-entry type-post status-publish" id="post-861730" itemscope itemtype="http://schema.org/Article" itemref="author-861730 date-861730 headline-861730 publisher-t3n">

                                                    <figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
                                <img src="http://img.t3n.sc/news/wp-content/uploads/2016/10/google-mobile-suche-seo.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=347&ixlib=php-1.1.0&q=65&w=620&s=9b791f86bff175c5299380e89fd83f26" alt="    Google Shopping strukturiert um: Umstellung bringt Vor- und Nachteile für Händler und Markt
" width="620" height="347" itemprop="thumbnailUrl contentUrl url thumbnail">
                                <figcaption class="u-nopadded tg-noadgoal" itemprop="caption">
                                                                            <p>Google Shopping spaltet sich vom Konzern ab und bietet zukünftig selbst bei Anzeigenplätzen mit. (Foto: mirtmirt/Shutterstock.com)</p>
                                                                    </figcaption>
                            </figure>
                        
                                                    <p class="u-color-mute u-text-small">
                                <time datetime="2017-09-28 13:23:43" id="date-861730" itemprop="datePublished">28.09.2017, 13.23 Uhr</time>
                            </p>
                        
                        <p class="u-text-teaser" itemprop="description">
                                                                                                Google Shopping spaltet sich vom Konzern ab und bietet zukünftig selbst bei Anzeigenplätzen mit. Ist das eine positive oder eine negative Entwicklung? Eine Analyse von t3n-Redakteur Jochen G. Fuchs.

                                                                                    </p>

                                                                <div id="Ads_BA_CAD2" class=" c-ad -medium-rectangle">
            <script>Ads_BA_AD('CAD2');</script>
        </div>
    
                        

                            
                        <div itemprop="articleBody">
                                                            
<p>Google soll seine marktbeherrschende Stellung als Suchmaschine missbraucht haben, um die eigene Preissuchmaschine Google Shopping querzufinanzieren. Deshalb wurden dem US-Konzern <a href="http://t3n.de/news/eu-schlappe-google-861555/">neben einer Milliardenstrafe auch auferlegt, der Konkurrenz Zugang zu gewähren</a>. Jetzt wird der Google-Shopping-Dienst ausgegliedert und zu einem eigenständigen Unternehmen umstrukturiert. Zukünftig soll die Preissuchmaschine von Google dann gleichberechtigt mit anderen Preissuchmaschinen um die Plätze im Produktwerbefeld der Suchmaschine konkurrieren. Ein Fortschritt oder ein Rückschritt für Händler und konkurrierende Preissuchmaschinen?</p>
<h2>Google Shopping strukturiert um, aufgrund einer Milliardenstrafe der EU</h2>
<p>Nach einer langen Reihe von Vorschlägen an die EU-Wettbewerbskommission, hat Google mit dem letzten Vorschlag vorerst weitere Maßnahmen der Kommission abgewendet. Hatte Google zuerst noch vorgeschlagen, das direkt unter der Suchmaske platzierte Werbefeld lediglich im Auktionsverfahren für Drittanbieter zu öffnen – traf der neue Vorschlag anscheinend den Geschmack der Kommission.</p>
<p>Google Shopping wird als separates Unternehmen ausgegliedert, und bietet um die gleichen Anzeigenplätze wie alle anderen mit. Unter der Auflage, dass das Unternehmen sich aus seinen eigenen Werbeeinnahmen finanziert und nur Anzeigen ersteigern darf, wenn die Produktplatzierung noch rentabel ist.</p>
<figure id="attachment_862162" class="caption alignnone"><a href="http://t3n.de/news/google-shopping-strukturiert-um-861730/google-shoppping-aufspaltung-analyse/" rel="attachment wp-att-862162"><img class="wp-image-862162 size-large" src="http://t3n.de/news/wp-content/uploads/2017/09/google-shoppping-aufspaltung-analyse-620x520.jpg" alt="" width="620" height="520" srcset="http://t3n.de/news/wp-content/uploads/2017/09/google-shoppping-aufspaltung-analyse-620x520.jpg 620w, http://t3n.de/news/wp-content/uploads/2017/09/google-shoppping-aufspaltung-analyse-266x223.jpg 266w, http://t3n.de/news/wp-content/uploads/2017/09/google-shoppping-aufspaltung-analyse-768x644.jpg 768w, http://t3n.de/news/wp-content/uploads/2017/09/google-shoppping-aufspaltung-analyse.jpg 839w" sizes="(max-width: 620px) 100vw, 620px" /></a><figcaption class="tg-noadgoal">Dieses Werbefeld von Google Shopping bleibt, zukünftig werden unter Angeboten die Namen anderer Preissuchmaschinen und Händler zu lesen sein. Im Bild gut zu sehen, wie Ads und organisches Suchergebnis hinter dem Werbefeld zurückbleiben. (Screenshot: Google)</figcaption></figure>
<p>Damit soll verhindert werden, dass der Effekt, der durch die Ausgliederung des Unternehmens erreicht werden soll, durch unrentable und zu hohe Gebote in Auktionen von Google konterkariert wird. Sonst könnte der Konzern die Gebote der Mitbewerber hochtreiben oder schlichtweg den alten Ist-Zustand wieder herstellen, indem er die Mitbewerber im Preiskampf um Anzeigenplätze ständig überbietet.</p>
<div id="Ads_BA_CAD3" class="u-gap-bottom u-gap-top"><script type="text/javascript">Ads_BA_AD("CAD3");</script><div class="c-ad__label">Anzeige</div></div><h2>Wie das neue Werbefeld für Produktsuchmaschinen funktionieren soll</h2>
<p>Im Prinzip bleibt das bisherige Werbefeld speziell für Produkte bestehen, das entweder direkt unter der Suchmaske oder auf der rechten Seite neben den organischen Suchergebnissen eingeblendet wird. Die zehn Anzeigenplätze dort sind zukünftig nicht mehr ausschließlich von Google belegt, sondern können theoretisch von jedem Unternehmen gebucht werden. Unter der Voraussetzung, dass das Unternehmen der Höchstbietende ist.</p>
<h2>Die potentiellen Nachteile des neuen Werbefeldes</h2>
<p>Grundsätzlich hätten sich viele Preissuchmaschinen gewünscht, dass die organischen Suchergebnisse, die auch ihre eigenen Angebote enthalten, in irgendeiner Form eine Gleichstellung mit den Google-Shopping-Anzeigen erhalten. Soweit geht die EU-Kommission nicht, jedoch hat Wettbewerbs-Kommissarin Margrethe Verstagen gegenüber Bloomberg mitgeteilt, dass die Kommission ein Auge auf die <a title="Weitere News zu Webentwicklung" href="http://t3n.de/tag/webentwicklung">Entwicklung</a> der neuen Google-Werbefelder und der Entwicklung von Google Shopping haben wird. „Der Kompromiss wird am Markt getestet, sollten Beschwerdeführer weiterhin unglücklich sein, und die Neuregelung nicht funktionieren, dann werden wir eine Untersuchung starten“, <a href="https://www.bloomberg.com/news/articles/2017-09-21/google-may-be-at-mercy-of-foes-in-european-antitrust-battle">so Verhagen</a> zu dem US-Nachrichtensender.</p>
<p>Einige Händler und Branchenmedien wie das Google Watchblog oder die Onlinehändler-News vom Händlerbund, befürchten, dass sich diese Entwicklung zum Nachteil des Marktes und zum Nachteil der Händler entwickeln wird. So <a href="https://www.googlewatchblog.de/2017/09/jetzt-google-shopping-onlineshops/">schreibt das Google-Watchblog</a>, Google stünde jetzt in Konkurrenz zu den Onlineshops, finanzkräftige Unternehmen könnten einfach alle Anzeigen kaufen und vor allem würde für den Nutzer Übersicht und Vielfalt verloren gehen. Auch wenn die Möglichkeit, dass alle Anzeigen einfach aufgekauft werden, von den Kritikern als unwahrscheinlich bezeichnet werden, die Entwicklung wird eher negativ eingestuft. Am Ende, so befürchten die kritischen Stimmen, spült das neue Werbefeld nur weitere Gelder in Googles Kassen.</p>
<h2>Vor- oder Nachteil für Händler und Markt?</h2>
<p>Dass sich Preissuchmaschinen eine Gleichstellung mit organischen Suchergebnissen wünschen, ist nachvollziehbar, aber unrealistisch und wäre aufgrund der schlechten Durchführbarkeit im Ergebnis schädlich für den Markt. Wieso? Google würde niemals darauf verzichten, seine Produktanzeigen prominent zu platzieren.</p>
<p>Hätte die EU-Kommission gefordert, die organischen Suchergebnisse gleichzustellen, wäre eine wachsweiche Regelung erfolgt, die ständige Einzelfallkontrollen erfordert hätte. Beispielsweise lässt sich die Frage, ob dieses oder jenes Produkt schlechter rankt, weil Google unauffällig einen Bestseller aus den eigenen Angeboten pusht, nur schwer beantworten. Der Google-Suchalgorithmus ist eine Blackbox. Der US-Konzern könnte, wie schon geschehen, mit Rankingfaktoren argumentieren. Die Verschleierungstaktiken des Suchriesen wären vielfältig und schwer zu dokumentieren.</p>
<p>Der Auktionsprozess ist hingegen durch eine einfache, kalkulatorische Prüfung dokumentierbar. Die Provisionen von Google Shopping sind bekannt, somit lässt sich anhand marktüblicher Vergleichsdaten schnell errechnen, ob ein Auktionsgebot von Google rentabel war oder nicht. Preissuchmaschinen, die permanent gegen Google verlieren, könnten das dokumentieren.</p>
<figure id="attachment_862126" class="caption alignleft"><a href="http://t3n.de/news/google-shopping-strukturiert-um-861730/google-shopping-aufspaltung-analyse/" rel="attachment wp-att-862126"><img class="wp-image-862126 size-medium" src="http://t3n.de/news/wp-content/uploads/2017/09/google-shopping-aufspaltung-analyse-266x382.jpg" alt="" width="266" height="382" srcset="http://t3n.de/news/wp-content/uploads/2017/09/google-shopping-aufspaltung-analyse-266x382.jpg 266w, http://t3n.de/news/wp-content/uploads/2017/09/google-shopping-aufspaltung-analyse-620x890.jpg 620w, http://t3n.de/news/wp-content/uploads/2017/09/google-shopping-aufspaltung-analyse.jpg 639w" sizes="(max-width: 266px) 100vw, 266px" /></a><figcaption class="tg-noadgoal">Das prominente Werbefeld von Google Shopping in der mobilen Suche. (Screenshot: Google)</figcaption></figure>
<p>Händler hatten bisher gar keine Wahl. Wer bei Google Umsatz produzieren will, muss Google Shopping und Adwords-Kampagnen zusätzlich zum organischen Traffic einsetzen. Eigene Angebote mussten sich so bisher immer gegen den Konkurrenten Google und dessen Werbefeld durchsetzen – oder eben gleich bei Google Shopping platziert werden.</p>
<p>Der Händler hat jetzt eher weniger Google Konkurrenz, weil seine eigenen Angebote oder die der Preissuchmaschine seiner Wahl erstmals überhaupt neben den Google-Shopping-Angeboten auftauchen. Ja, bisher hat das Google-Shopping-Werbefeld immer Aufmerksamkeit von den organischen Suchergebnissen abgelenkt, aber das hätte sich nicht geändert, denn Google würde dort in jedem Fall Anzeigen platzieren. Dann eben Adwords-Anzeigen und keine Google-Shopping-Anzeigen.</p>
<p>So profitieren der Markt und die Google-Shopping-Mitbewerber davon, dass die prominenten Produktplatzierungen unter der Suchmaske jetzt wenigstens allen zur Verfügung stehen.</p>
<p>Es ist sicher schöner, sich die goldenen Zeiten zurückzuwünschen, in denen organischer, kostenloser Traffic den Löwenanteil des Umsatzes ausgemacht hat. Dass es heute nicht mehr so ist, liegt aber nicht nur an Google. Sondern an verändertem Nutzerverhalten, an Amazon als Produktsuchmaschine Nummer eins und daran, dass der Point of Sale sich mittlerweile in alle möglichen Kanäle verlagert: Vor allem in Social-Media-Kanäle, aber auch auch Messenger und in Zukunft auch Sprachassistenten.
<div id="vgWortPixel" style="height:1px;overflow:hidden"><img class="vgWortPixel" src="http://vg04.met.vgwort.de/na/51463c66ba194140a1a7172081bca7eb" width="1" height="1" alt="" /></div><p id="js-adgoal" class="u-text-extrasmall" style="display: none"></p>
                                                    </div>

                                                                                                                            </div>

                                            <div class="js-textadplus-container">
                                                <script src="//guruads.de/api/view/5385c673497959796800002b?async=ac2460b56866901d732f996b82b69d31" id="guruads_zone_script_ac2460b56866901d732f996b82b69d31"   async="async"></script>
    
                        </div>
                    
                </div>

                <aside class="o-grid__sidebar tg-sidebar">
                    
                            <div class="c-pin u-gap-bottom tg-profile-author">
        <div class="o-grid">
            <a href="/profile/efuchs/news" class="c-pin__image" rel="author">
                <img class="c-image -rounded -border" src="http://img.t3n.sc/data/images/profiles/efuchs_big.jpg?auto=compress%2Cformat&fm=jpg&h=50&ixlib=php-1.1.0&q=65&w=50&s=2fae20ad2843d864eef72e9e9deb7b08" width="50" height="50" alt="efuchs">
            </a>
            <div class="o-grid__item c-pin__body" itemscope itemtype="http://schema.org/Person" itemprop="author" id="author-861730">
                <a href="/profile/efuchs/news" class="u-color-highlight u-text-small u-link-simple" itemref="post-861730" itemprop="url" rel="author">
                    <strong itemprop="name">Jochen G. Fuchs</strong>
                </a>

                                    <p>
                        a.k.a der E-Fuchs. t3n-Ressortleiter E-Commerce, handelserfahrener Wirtschaftsredakteur. Reist gerne.&hellip;
                    </p>
                                <div class="c-pin__social c-social">
                                            <a class="c-social__link" href="http://www.efuchs.net" target="_blank" rel="nofollow">
                            <svg width="18" height="18" viewBox="0 -1 24 24"  class="c-social__icon -homepage -small">
                                <use xlink:href="#s-homepage"></use>
                            </svg>
                        </a>
                    
                                            <a class="c-social__link" href="https://www.facebook.com/der.efuchs" target="_blank" rel="nofollow">
                            <svg width="18" height="18" class="c-social__icon -facebook -small">
                                <use xlink:href="#s-facebook"></use>
                            </svg>
                        </a>
                    
                                            <a class="c-social__link" href="https://twitter.com/der_efuchs" target="_blank" rel="nofollow">
                            <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__icon -twitter -small">
                                <use xlink:href="#s-twitter"></use>
                            </svg>
                        </a>
                    
                                            <a class="c-social__link" href="https://www.xing.com/profile/JochenG_Fuchs" target="_blank" rel="nofollow">
                            <svg width="18" height="18" class="c-social__icon -xing -small">
                                <use xlink:href="#s-xing"></use>
                            </svg>
                        </a>
                    
                                    </div>
            </div>
        </div>
    </div>

        <div class="c-tag u-gap-bottom tg-tags">
        <div class="c-tag__headline">Verwandte Themen</div>
        <div class="c-tag__container">
                            <a href="/tag/webentwicklung" class="c-tag__item">Webentwicklung</a>
            
                    </div>
    </div>

                        <div id="Ads_BA_BUT" class=" u-gap-bottom">
            <script>Ads_BA_AD('BUT');</script>
        </div>
    
    
    <div class="c-newsletterbox tg-newsletter-signup">
    <strong>Die besten News per E-Mail</strong>
    <p class="c-newsletterbox__intro">Sichere dir deinen Wissensvorsprung!</p>
    <ul class="c-newsletterbox__features o-list">
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Aktuelle News
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Exklusive Goodies
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg>
            Jederzeit kündbar
        </li>
    </ul>

    <form action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank" class="c-parsley -newsletter">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-nopadded u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>
                                            <script src="//guruads.de/api/view/525fd030497959d06f000057?async=fde9264cf376fffe2ee4ddf4a988880d" id="guruads_zone_script_fde9264cf376fffe2ee4ddf4a988880d"  data-guruads-portal="News"  data-guruads-identifier="861730" async="async"></script>
    
        
                                <div id='div-gpt-ad-1411471602700-rt_ressort_ecommerce'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.defineSlot("/1040011/rt_ressort_ecommerce", [300, 250], "div-gpt-ad-1411471602700-rt_ressort_ecommerce").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.display('div-gpt-ad-1411471602700-rt_ressort_ecommerce');
            });
        </script>
        </div>
    
                <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        
                    <div id="Ads_BA_CAD" class=" u-gap-bottom">
            <script>Ads_BA_AD('CAD');</script>
        </div>
    
    
                <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
    <script type='text/javascript'>
        GS_googleAddAdSenseService('ca-pub-9099290824123989');
        GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
        GA_googleAddSlot('ca-pub-9099290824123989', 'Sidebar2');
    </script>
    <script type='text/javascript'>
        GA_googleFetchAds();
    </script>
    <script type='text/javascript'>
        GA_googleFillSlot('Sidebar2');
    </script>

                            <script src="//guruads.de/api/view/506427d349795973020000ac,4dac0ed12834570d3d000001,4dac0f1b283457103d000002,4dac0f30283457133d000000?async=7c8875fea3e7c4ec348b611a10effb6c" id="guruads_zone_script_7c8875fea3e7c4ec348b611a10effb6c"  data-guruads-portal="News"  data-guruads-identifier="861730" async="async"></script>
    
        <a href="https://t3n.de/store/mediadaten/" class="c-button -wide u-align-center" target="_blank">Banner buchen</a>    
                </aside>
            </div>
        </article>

        <div class="c-social -buttons tg-social-bottom">

                
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Google%20Shopping%20strukturiert%20um%3A%20Umstellung%20bringt%20Vor-%20und%20Nachteile%20f%C3%BCr%20H%C3%A4ndler%20und%20Markt" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Google%20Shopping%20strukturiert%20um%3A%20Umstellung%20bringt%20Vor-%20und%20Nachteile%20f%C3%BCr%20H%C3%A4ndler%20und%20Markt&url=http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Google%20Shopping%20strukturiert%20um%3A%20Umstellung%20bringt%20Vor-%20und%20Nachteile%20f%C3%BCr%20H%C3%A4ndler%20und%20Markt&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
        <div class="u-gap-top-large js-textadplus-hide">
            <div class="c-newsletterbox  u-content-extrasmall tg-newsletter-signup">
    <strong class="u-text-medium">Die besten News per E-Mail</strong>
    <p class="c-newsletterbox__intro">Sichere dir deinen Wissensvorsprung!</p>
    <ul class="c-newsletterbox__features o-list">
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Aktuelle News
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Exklusive Goodies
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg>
            Jederzeit kündbar
        </li>
    </ul>
    <form class="u-content-small c-parsley -newsletter" action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-nopadded u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>        </div>
    </div>

            <div class="OUTBRAIN" data-src="http://t3n.de/news/google-shopping-strukturiert-um-861730/" data-widget-id="AR_1" data-ob-template="t3nde"></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>    
                    <div class="c-stage tg-article-jobs">
        <div class="c-stage__headline">
            <p>
            Finde einen Job, den du liebst
                <svg width="19" height="19" viewBox="0 -1 24 24">
                    <use xlink:href="#s-heart"></use>
                </svg>
            </p>
        </div>
        <div class="o-grid -one-third u-gap-small">
                            <a href="http://t3n.de/jobs/job/php-web-entwickler-frontendbackend-mw/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">PHP Web Entwickler Frontend/Backend (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/25179_74495d79.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=82929370a83864804320a6e34f3de28a" alt="PHP Web Entwickler Frontend/Backend (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                ISA GmbH                <div class="u-color-mute">
                                            22083 Hamburg                                    </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/senior-online-project-manager-wm-1/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">(Senior) Online Project Manager (w/m)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/25376_5530a828.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=b97980accb48fbf09a65d7a981af7cc3" alt="(Senior) Online Project Manager (w/m)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                ARITHNEA GmbH                <div class="u-color-mute">
                                            85579 Neubiberg (bei München)                                    </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/php-entwickler-mw-159/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">PHP-Entwickler (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/25445_7ed2e862.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=38329431bb6020c5412a8b8ac035ecca" alt="PHP-Entwickler (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                Omikron Data Quality GmbH                <div class="u-color-mute">
                                            10967 Berlin                                    </div>
            </div>
        </div>
    </div>
</a>                    </div>

                    <div class="o-grid">
                <div class="o-grid__item u-align-center">
                    <a href="/jobs/" class="c-button -fixwidth">Alle Jobs</a>
                    <a href="/jobs/choose/" class="c-button -highlight -fixwidth">Deinen Job jetzt schalten!</a>
                </div>
            </div>
            </div>
    
    <div class="c-stage tg-article-comments">
    <div class="u-gap-inner-top">
        <div class="c-stage__headline">
                            Schreib den ersten Kommentar!
                    </div>
            </div>
    <div class="u-content-extrasmall" id="respond">
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" class="c-comment_cancel-respond" id="cancel-comment-reply-link" href="" style="display:none;">Abbrechen</a></small></h3>			<form action="http://t3n.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="u-align-center">Melde dich mit deinem <a href="https://t3n.de/account/login?redirect=http%3A%2F%2Ft3n.de%2Fnews%2Fgoogle-shopping-strukturiert-um-861730%2F%23respond" class="u-link" rel="nofollow">t3n-Account</a> an oder fülle die unteren Felder aus.</p><p><label for="comment" class="u-hidden">Kommentar</label><textarea autocomplete="nope"  id="a03977e555"  name="7a58556ba3"  placeholder="Dein Kommentar *" required  cols="100" rows="10"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2ad6f3bbbf3225ff10e96352a71cbf5" );document.getElementById("a03977e555").setAttribute( "id", "comment" );</script></p><p><label for="author" class="u-hidden">Name</label> <input id="author" name="author" class="form" placeholder="Name *" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="email" class="u-hidden">Email</label> <input id="email" name="email" class="form" placeholder="E-Mail * (wird nicht veröffentlicht)" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="url" class="u-hidden">Website</label><input id="url" name="url" placeholder="Webseite" type="text" value="" size="30" /></p>
<p class="form-submit"> <input type='hidden' name='comment_post_ID' value='861730' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

    <p class="c-form__checkbox-group">
    <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" class="c-form__checkbox" />
    <label for="subscribe" class="c-form__checkbox-label">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label>
    </p>


		<p class="c-form__checkbox-group">
			<input type="checkbox" name="subscribeToNewsletter" id="subscribeToNewsletter" value="subscribe" class="c-form__checkbox"/>
			<label for="subscribeToNewsletter" class="c-form__checkbox-label">Ich möchte den t3n.de-Newsletter erhalten (zweimal pro Woche, redaktionell bearbeitet.)
	Jetzt lesen: <a href="http://eepurl.com/c4JEo9" class="iframe" rel="nofollow">t3n Newsletter Nr. 788</a>		</label>
		</p>
					<p class="u-align-center u-gap-bottom-extrasmall"><button type="submit" class="c-button">Kommentar senden</button><a class="u-hidden" href="" style="">Abbrechen</a></p></form>
			</div><!-- #respond -->
	
            </div>
</div>
    <script src="//js.smartredirect.de/js/?h=8pk0393K" type="text/javascript"></script>

<div id="affiliateNotification" class="o-grid u-gap u-hidden">
    <div class="o-grid__item">
        <p class="u-text-medium u-color-highlight">Hinweis</p>
        <p>Du hast gerade auf einen Provisions-Link geklickt und wirst in <b id="timer"></b> Sekunden weitergeleitet.</p>
        <p>Bei Bestellung auf der Zielseite erhalten wir eine kleine Provision – dir entstehen keine Mehrkosten.</p>
    </div>
            <svg width="140" height="143" class="c-adblock__image">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-adblocker"></use>
        </svg>
    
    <br>

    <a class="c-button">Weiter zum Angebot</a>
</div>
                <script type="text/javascript">
                        dataLayer.push({
    'event': 'gaTriggerEvent',
    'gaEventCategory': 'RessortPageviews',
    'gaEventAction': 'E-Commerce',
    'gaEventLabel': '',
    'gaEventValue': '100'
});

            
                        dataLayer.push({
    'event': 'gaTriggerEvent',
    'gaEventCategory': 'TagPageviews',
    'gaEventAction': 'webentwicklung',
    'gaEventLabel': '',
    'gaEventValue': '100'
});

                    </script>
    

                                                        <footer class="c-footer o-grid tg-footer">
    <div class="c-footer__branding">
        <svg width="72" height="28">
            <use xlink:href="#s-logo-small"></use>
        </svg>
    </div>
    <div class="o-grid__item c-footer__body">

        <div class="o-grid">
            <div class="c-footer__column">
                <strong>Themen</strong>
                <ul class="c-footer__topic">
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/a">A</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/b">B</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/c">C</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/d">D</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/e">E</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/f">F</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/g">G</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/h">H</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/i">I</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/j">J</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/k">K</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/l">L</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/m">M</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/n">N</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/o">O</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/p">P</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/q">Q</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/r">R</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/s">S</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/t">T</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/u">U</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/v">V</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/w">W</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/x">X</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/y">Y</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/z">Z</a></li>
                                        <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/0-9">#</a></li>
                </ul>
            </div>

            <div class="c-footer__column">
                <strong>yeebase media</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/">Unternehmen &amp; Blog</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/team">Das Team</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/mediadaten/">Werben mit yeebase media</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/jobs/">Jobs bei yeebase</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/impressum">Impressum</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/nutzungsbedingungen">Nutzungsbedingungen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/agb">AGB</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/datenschutz">Datenschutz</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>t3n portale</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/">Startseite</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/">Newsticker</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/magazin/">Magazin</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/firmen/">Firmen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/">Jobbörse</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/">Shop</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/archive">Newsarchiv</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>RSS-Feeds</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/aktuell/feeds/rss/">Aktuelle News</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/t3n-magazin/">Die neuesten Artikel</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/rss/all/">Aktuelle Jobangebote</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>Kontakt</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="mailto:support@yeebase.com">E-Mail</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/presseinformationen/">Pressebereich</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://www.facebook.com/t3nMagazin" rel="nofollow">Facebook</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://twitter.com/t3n" rel="nofollow">Twitter</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://plus.google.com/101559871572415719072" rel="nofollow">Google+</a></li>
                </ul>
            </div>
        </div>
        <div class="c-footer__end">
            <div class="o-grid">
                <div class="o-grid__item">
                    <p>AGOF- und IVW-geprüft</p>
                    <a class="c-footer__award" href="http://www.agof.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/agof.png" width="71" alt="AGOF"></a>
                    <a class="c-footer__award" href="http://www.ivw.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/ivw.png" width="69" alt="IVW"></a>
                </div>
                <div class="o-grid__item">
                    <p>Ausgezeichnet von kununu</p>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-top-company.png" alt="kununu Top Company" width="87">
                    </a>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-open-company.png" alt="kununu Open Company" width="87">
                    </a>
                </div>
            </div>

            <div class="o-grid u-gap-inner-top" itemscope itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                
                    <ul class="o-grid__item u-gap-top o-list" itemscope="" itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                        <li class="o-list__item -inline">
                            <a href="/" class="c-footer__link js-switch-to-mobile">Mobile Seite</a> &nbsp;•&nbsp;
                        </li>
                        <li class="o-list__item -inline">
                            © <a class="c-footer__link" href="http://yeebase.com" itemprop="url" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen"><span itemprop="name">yeebase media GmbH</span></a> 2005 - 2017 &nbsp;
                        </li>
                    </ul>

                    <ul class="o-list o-grid__item">
                        <li class="o-list__item -inline">
                            hosted by <a href="https://www.syseleven.de/?utm_source=t3n%25footer&utm_campaign=t3n%252017&utm_medium=footer&utm_term=footerlink&utm_content=url" class="c-footer__link c-footer__support" rel="nofollow" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen">
                                <svg width="80" height="30">
                                    <use xlink:href="#s-syseleven"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="o-list__item -inline u-gap-left">
                            powered by
                            <a href="https://www.neos.io/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen">
                                <svg width="80" height="20">
                                    <use xlink:href="#s-neos"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>

                            </div>
        </div>
    </div>
</footer>                
        

                                    <div class="c-ad -sky">
                                    <div id="Ads_BA_SKY" class="">
            <script>Ads_BA_AD('SKY');</script>
        </div>
    
                    </div>
                            </div>
        </div>
    </div>
</div>

                            <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/main-1505717146.js"></script>
                
    


</body>
</html>
