<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">

<title>Ikea als Inkubator: Schwedischer Möbelriese baut jetzt auch Startups auf | &#x2764; t3n</title>
<meta name="description" content="Das schwedische Möbelimperium versammelt spannende Startups um sich herum." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://t3n.de/news/ikea-startup-inkubator-bootcamp-826123/" />


        <link href='http://guruads.de' rel='preconnect' crossorigin>
    <link href='https://use.typekit.net' rel='preconnect' crossorigin>

        <link rel="alternate" type="application/atom+xml" href="http://t3n.de/feed/feed.atom" title="t3n als Feed abonnieren" />

            
    
    
            <link rel="stylesheet" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/styles/main-1496051794.css">
    
    
            <link rel="preload" crossorigin class="js-svg-sprite-preload" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/sprite/sprite.svg?1496051794">
    
                        <link rel="amphtml" href="http://t3n.de/news/ikea-startup-inkubator-bootcamp-826123/amp/">
                    <meta property="vr:published_time" content="2017-05-29T10:15:19+02:00">
                    <meta property="vr:author" content="Alexander Lorenz">
                    <meta property="vr:type" content="article">
                    <meta property="vr:category" content="Startups">
                    <link rel="alternate" type="application/rss+xml" title="&#x2764; t3n RSS Feed" href="http://t3n.de/news/feed/"/>
                    <link rel="alternate" type="application/atom+xml" title="&#x2764; t3n Atom Feed" href="http://t3n.de/news/feed/atom/"/>
                    <link rel="pingback" href="http://t3n.de/news/xmlrpc.php"/>
            
                <script src="https://cdn.optimizely.com/js/7954212110.js"></script>
    
    <script type="text/javascript" src="https://use.typekit.net/aaw7wzt.js"></script>
    <script type="text/javascript">try{Typekit.load({ async: false });}catch(e){}</script>

    

            <meta name=viewport content="width=1280">
    

    <link rel="icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png" sizes="152x152">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "t3n",
        "sameAs" : [
            "https://www.facebook.com/t3nMagazin",
            "https://twitter.com/t3n",
            "https://www.xing.com/news/pages/t3n-magazin-67",
            "https://plus.google.com/+t3nMagazin/",
            "https://instagram.com/t3n_magazin/"
        ],
        "url": "http://t3n.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://t3n.de/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

        <script src="https://script.ioam.de/iam.js"></script>

    <meta property="fb:page_id" content="100942084485">
    <meta property="fb:pages" content="100942084485" />
    <link href="https://plus.google.com/101559871572415719072" rel="publisher">

    <meta name="theme-color" content="#C00C00">

                <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

                    <script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 488]);
    _vrq.push(['automate', 'false']);
    _vrq.push(['track', function(){}]);
    (function(d, a){
        var s = d.createElement(a),
                x = d.getElementsByTagName(a)[0];
        s.async = true;
        s.src = 'http://a.visualrevenue.com/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');
</script>                <script type="text/javascript">
    var Ads_BA_ADIDsite    = 't3n.de';
    var Ads_BA_ADIDsection = 'news';
    var Ads_BA_keyword     = 'ba_artikel';
    var Ads_BA_Mobile 		 =  false </script>
    <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/adlib-1496051794.js"></script>
    
            
    <meta name="date" content="2017-05-29 10:15:19"/><meta name="last-modified" content="2017-05-29 10:58:00"/><meta property="article:publisher" content="https://www.facebook.com/t3nMagazin"><meta property="og:title" content="Ikea als Inkubator: Schwedischer Möbelriese baut jetzt auch Startups auf"><meta property="og:url" content="http://t3n.de/news/ikea-startup-inkubator-bootcamp-826123/"><meta property="og:type" content="article"><meta property="og:site_name" content="t3n News"><meta property="article:author" content="Alexander Lorenz"><meta property="twitter:creator" content="Alexander Lorenz"><meta property="og:image" content="http://img.t3n.sc/news/wp-content/uploads/2016/09/ikea-smarte-beleuchtung-planung.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=418&ixlib=php-1.1.0&q=65&w=800&s=70f5b173bfe249785c8fa82c73c395ec"><meta property="og:image:width" content="800"><meta property="og:image:height" content="418"><meta name="twitter:site" content="@t3n"><meta name="twitter:site:id" content="11060982"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Ikea als Inkubator: Schwedischer Möbelriese baut jetzt auch Startups auf"><meta name="twitter:image" content="http://img.t3n.sc/news/wp-content/uploads/2016/09/ikea-smarte-beleuchtung-planung.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=512&ixlib=php-1.1.0&q=65&w=1024&s=8f02d122c7369403bdf8e21c90ca69d2"><meta property="og:description" content="Das schwedische Möbelimperium versammelt spannende Startups um sich herum. Zahlen dürfte Ikea das aus der Portokasse und auch für die beteiligten Startups könnte das Bootcamp-Programm ordentlich Rückenwind bedeuten."><meta name="twitter:description" content="Das schwedische Möbelimperium versammelt spannende Startups um sich herum. Zahlen dürfte Ikea das aus der Portokasse und auch für die beteiligten Startups könnte das Bootcamp-Programm ordentlich Rückenwind bedeuten.">
        <!-- TradeDoubler site verification 2860499 -->
</head>

<body>

<script>
    var svgSpriteUrl = document.querySelector('.js-svg-sprite-preload').getAttribute('href');
    if (svgSpriteUrl) {
        var ajax = new XMLHttpRequest();
        ajax.open('GET', svgSpriteUrl, true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    }
</script>
    <script type="text/javascript">
        var iam_data = {
            "st": "t3n",
            "cp": "t3nNews",
            "sv": "in",
            "fb": "0"
        };
        iom.c(iam_data, 1);
    </script>

    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJGTHP" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                't3nRessort': 'Startups',
                't3nArticleType': 'News',
                't3nAuthor': 'Alexander Lorenz',
                't3nPublished': '29052017',
                't3nTag': '',
                        't3nLoggedIn': '0',
                        't3nLayoutType': 'desktop'
            });
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJGTHP');
</script>


<div class="o-wrapper">

    <div id="Ads_BA_TakeOver">
                                <div id="Ads_BA_BS" class=" c-ad">
            <script>Ads_BA_AD('BS');</script>
        </div>
    
        
        <div class="o-wrapper__container">

                                        <div class="c-header js-sticky tg-header">

    <div class="c-header__campaign-wrapper">
        <a href="http://t3n.de/magazin/t3n-nr-48-lets-play-china/?utm_source=t3n.de&utm_medium=Banner&utm_campaign=t3n-Headerkampagne" class="c-header__campaign">
            <img class="c-header__campaign-issue" src="http://t3n.sc/magazin/wp-content/uploads/covers/t3n_cover_48_web_small.jpg" width="120" alt="t3n Nr. 48 - Let's Play China!">
        </a>
    </div>

    <div class="c-header__main">

                    <div class="c-header__logo">
                                    <span class="u-hidetext">t3n - digital pioneers</span>
                    <a href="/">
                        <svg width="150" height="91">
                            <use xlink:href="#s-logo"></use>
                        </svg>
                    </a>
                
            </div>
        
        <div class="c-header__logo-small">
            <a href="/">
                <svg width="72" height="28">
                    <use xlink:href="#s-logo-small"></use>
                </svg>
            </a>
        </div>

        <nav class="c-menu tg-menu">
            <ul class="c-menu__list">
                <li class="c-menu__item"><a class="c-menu__link" href="/news/">Newsticker</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/magazin/">Magazin</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/jobs/">Jobbörse</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/firmen/">Firmen</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/store/">Shop</a></li>
                <li class="c-menu__item">
                    <span class="c-menu__link">
                        Ressorts
                        <svg width="13" height="15" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </span>
                    <ul class="c-dropdown tg-navigation-ressorts">
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-wirtschaft">Digitale Wirtschaft</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/software-infrastruktur">Software & Infrastruktur</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/entwicklung-design">Entwicklung & Design</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/marketing">Marketing</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/gadgets-lifestyle">Gadgets & Lifestyle</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/startups">Startups</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/karriere">Karriere</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/e-commerce">E-Commerce</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/mobilitaet">Mobilität</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-gesellschaft">Digitale Gesellschaft</a></li>
                    </ul>
                </li>
            </ul>
        </nav>

        <nav class="c-submenu tg-submenu">
            <ul class="c-submenu__list">
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/digitale-transformation">Digitale Transformation</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/bitcoin">Bitcoin</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/startups">Startups</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/javascript">Javascript</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/e-commerce">E-Commerce</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/css">CSS</a></li>
                            </ul>
        </nav>

        <div class="c-search">
            <form action="/search" method="get" class="c-search__form">
                <input type="text" placeholder="t3n.de durchsuchen" class="c-search__input" name="q" id="js-search-box">
                <button type="submit" class="c-search__submit">
                    <svg width="20" height="20"  class="c-search__icon">
                        <use xlink:href="#s-loupe"></use>
                    </svg>
                </button>
            </form>
        </div>
    </div>

    <nav class="c-metamenu tg-metamenu">
        <ul class="c-metamenu__list">
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/produkt/sponsoredpost/">Sponsored Post</a></li>
            <li class="c-metamenu__item">
                                    <a class="c-metamenu__link" href="/account/login?redirect=http://t3n.de/news/ikea-startup-inkubator-bootcamp-826123/" rel="nofollow">
                        Anmelden
                        <svg width="9" height="8" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </a>
                        <ul class="c-dropdown u-text-extrasmall">
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/login?redirect=http://t3n.de/news/ikea-startup-inkubator-bootcamp-826123/">Login</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/register?redirect=http://t3n.de/news/ikea-startup-inkubator-bootcamp-826123/">Jetzt registrieren</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/lostpassword?redirect=http://t3n.de/news/ikea-startup-inkubator-bootcamp-826123/">Passwort vergessen?</a>
                            </li>
                            <li class="c-dropdown__item">
                                <hr>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:support@t3n.de">Support (Abo/Technik)</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:redaktion@t3n.de">Support (Redaktion)</a>
                            </li>
                        </ul>
                            </li>
        </ul>
                    <div class="c-metamenu__social c-social">
    <a class="c-social__link tg-sociallink" href="https://www.facebook.com/t3nMagazin" rel="nofollow" title="t3n bei Facebook">
        <svg width="18" height="18" class="c-social__icon -facebook">
            <use xlink:href="#s-facebook"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://twitter.com/t3n" rel="nofollow" title="t3n bei Twitter" >
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__icon -twitter">
            <use xlink:href="#s-twitter"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.xing.com/news/pages/67" rel="nofollow" title="t3n bei Xing">
        <svg width="18" height="18" class="c-social__icon -xing">
            <use xlink:href="#s-xing"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="/news/t3n-news-per-whatsapp-620885/" title="t3n bei WhatsApp" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -whatsapp">
            <use xlink:href="#s-whatsapp"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.linkedin.com/company/t3n-magazin-yeebase-media-gmbh" rel="nofollow" title="t3n bei LinkedIn">
        <svg width="18" height="18" viewBox="0 -2 24 24" class="c-social__icon -linkedin">
            <use xlink:href="#s-linkedin"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/news/t3n-slack-abo-676654/" title="t3n bei Slack" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -slack">
            <use xlink:href="#s-slack"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/feed/feed.atom" title="t3n als RSS abonnieren" rel="nofollow">
        <svg width="16" height="16" class="c-social__icon -rss">
            <use xlink:href="#s-rss"></use>
        </svg>
    </a>
</div>            </nav>
</div>            
            <div class="o-wrapper__content">
                                                            <div id="js-billboard-wrapper"></div>
                                    
                    <div class="u-background u-gap-inner">
        <div class="c-adblock o-grid u-hidden " id="js-adbnotice">
    <div class="c-adblock__body o-grid__item">
        <p class="c-adblock__headline">Du hast deinen AdBlocker an?</p>
        <p>
            Es wäre ein Traum, wenn du ihn für t3n.de deaktivierst. Wir zeigen dir gerne, <a href="/news/adblocker-deaktivieren/">wie das geht</a>. Und natürlich
            <a href="http://go.t3n.de/faq " rel="nofollow" target="_blank">erklären wir dir</a> auch, warum uns das so wichtig ist. Digitales High-five, deine t3n-Redaktion
        </p>
    </div>

    <svg width="140" height="143" class="c-adblock__image">
        <use xlink:href="#s-adblocker"></use>
    </svg>
</div>
                    <div class="c-ad -ressort-single">
                            <script src="http://guruads.de/api/view/525fcf44497959e7680000c9"></script>
    
            </div>
                            <div class="c-ad -ressort-single">
                <script>if (!document.getElementById("guruads_zone_")) { document.write(unescape("%3Cdiv%20id%3D%22Ads_BA_FLB%22%20class%3D%22c-ad%20-billboard%20js-digidip-exclude%22%3E%3Cscript%20type%3D%22text/javascript%22%3Edocument.getElementById%28%27js-billboard-wrapper%27%29.appendChild%28document.getElementById%28%27Ads_BA_FLB%27%29%29%3BAds_BA_AD%28%27FLB%27%29%3B%3C/script%3E%3C/div%3E"));}</script>

            </div>
        
        <article class="tg-articletype-news">
                            <div class="c-ressort-single -startups"></div>
            
            
<nav>
    <ul class="o-list c-breadcrumb">
        <li class="o-list__item -inline c-breadcrumb__item">
            <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/news/">
                t3n News            </a>

                            <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
                    </li>
                    <li class="o-list__item -inline c-breadcrumb__item">
                <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/tag/startups">
                    Startups
                </a>
                                <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
            
            </li>
                        <li class="o-list__item -inline c-breadcrumb__item">
            <h1 class="u-text-extrasmall u-color-mute u-nopadded">
                                        Ikea als Inkubator: Schwedischer Möbelriese baut jetzt auch Startups auf

                            </h1>
        </li>
    </ul>
</nav>
            <div class="u-align-center" id="article">
                <div class="u-text-category -padded">
                                News
                    </div>

                <h2 class="u-gap-medium" id="headline-826123" itemprop="headline name">
                        Ikea als Inkubator: Schwedischer Möbelriese baut jetzt auch Startups auf

                </h2>
                            </div>

            <div class="c-social -buttons -top tg-social-top js-trigger-sticky-socials">

                        <div class="c-counter">
                45 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Ikea%20als%20Inkubator%3A%20Schwedischer%20M%C3%B6belriese%20baut%20jetzt%20auch%20Startups%20auf" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Ikea%20als%20Inkubator%3A%20Schwedischer%20M%C3%B6belriese%20baut%20jetzt%20auch%20Startups%20auf&url=http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Ikea%20als%20Inkubator%3A%20Schwedischer%20M%C3%B6belriese%20baut%20jetzt%20auch%20Startups%20auf&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
            <div class="o-grid -distribute">
                <div class="o-grid__main" id="main-content">
                    <div class="c-entry type-post status-publish" id="post-826123" itemscope itemtype="http://schema.org/Article" itemref="author-826123 date-826123 headline-826123 publisher-t3n">

                                                    <figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
                                <img src="http://img.t3n.sc/news/wp-content/uploads/2016/09/ikea-smarte-beleuchtung-planung.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=347&ixlib=php-1.1.0&q=65&w=620&s=d1669bb0f2098dc1554343f24688b818" alt="    Ikea als Inkubator: Schwedischer Möbelriese baut jetzt auch Startups auf
" width="620" height="347" itemprop="thumbnailUrl contentUrl url thumbnail">
                                <figcaption class="u-nopadded testflickr" itemprop="caption">
                                                                            <p>IKEA baut künftig Startups auf. (Foto: Fishman64 / Shutterstock.com)</p>
                                                                    </figcaption>
                            </figure>
                        
                                                    <p class="u-color-mute u-text-small">
                                                                    <time datetime="2017-05-29 10:15:19" id="date-826123" itemprop="datePublished">29.05.2017, 10.15 Uhr</time>
                                                            </p>
                        
                        <p class="u-text-teaser" itemprop="description">
                                                                                                Das schwedische Möbelimperium versammelt spannende Startups um sich herum. Zahlen dürfte Ikea das aus der Portokasse und auch für die beteiligten Startups könnte das Bootcamp-Programm ordentlich Rückenwind bedeuten.

                                                                                    </p>

                                                                <div id="Ads_BA_CAD2" class=" c-ad -medium-rectangle">
            <script>Ads_BA_AD('CAD2');</script>
        </div>
    
                        

                        
                        <div itemprop="articleBody">
                                                            
<p>Möbelriese Ikea startet unter dem Namen Ikea Bootcamp ein eigenes Startup-Programm und hält Ausschau nach spannenden Gründungen, die das eigene Geschäft beflügeln können. Mit im Boot ist das Netzwerk Rainmaking. Gemeinsam will man disruptive Technologien und kreative Ideen vorantreiben.</p>
<p>Dabei reicht die Bandbreite vom Kundenerlebnis über Design über Nachhaltigkeit und effiziente Herstellung bis hin zu Innovationen im Food-Bereich – quasi alles, was Ikea betreffen könnte. Konkret, so kann man der <a href="http://ikeabootcamp.rainmaking.io">Website</a> entnehmen, geht es um die üblichen, im E-Commerce gerade überall besprochenen Innovationen von 3D-Druck über Chatbots in der Beratung und im Kundenservice bis hin zu Lieferrobotern für die letzte Meile.</p>
<h2>Ikea bietet Zugang zu Know-how und Testlabor</h2>

<figure id="attachment_826125" class="caption alignnone">
	<img class="size-large wp-image-826125" src="http://t3n.de/news/wp-content/uploads/2017/05/ikea-startup-inkubator-innovation-bootcamp-620x414.jpg" alt="" width="620" height="414" srcset="http://t3n.de/news/wp-content/uploads/2017/05/ikea-startup-inkubator-innovation-bootcamp-620x414.jpg 620w, http://t3n.de/news/wp-content/uploads/2017/05/ikea-startup-inkubator-innovation-bootcamp-266x178.jpg 266w, http://t3n.de/news/wp-content/uploads/2017/05/ikea-startup-inkubator-innovation-bootcamp-768x513.jpg 768w, http://t3n.de/news/wp-content/uploads/2017/05/ikea-startup-inkubator-innovation-bootcamp-840x561.jpg 840w, http://t3n.de/news/wp-content/uploads/2017/05/ikea-startup-inkubator-innovation-bootcamp.jpg 1200w" sizes="(max-width: 620px) 100vw, 620px" />
	<figcaption>Ikea sucht Innovationen: Der schwedische Möbelriese greift auf die Ideen von Startups zurück. (Bild: Shutterstock / Tooykrub)</figcaption>
</figure>

<p>Die teilnehmenden Startups dürfen die Zeit von September bis Dezember in Schweden verbringen, erhalten Zugang zu Ikeas Prototypeneinrichtung und Testlabor und können auf das Know-how der Mitarbeiter zurückgreifen. Dazu gibt es noch ein Mentorenprogramm, Workshops und Austausch mit anderen Startups sowie freie Unterkunft und 20.000 Euro.</p>
<p>Anteile sollen die Startups im Nachhinein übrigens nicht abgeben müssen. Es gehe vielmehr darum, dass Ikea gegebenenfalls ihr erster Großkunde werde, die Technologie in Lizenz übernehme oder gar in das Startup selbst investiere. Und das dürfte einem Startup in der Tat einige weitere Türen öffnen. Bewerben können sich die Startups mit ihren Ideen bis 6. August, bereits am 21. und 22. August sind die Auswahltage und das Programm selbst startet am 18. September im schwedischen Almhult.</p>
<p><strong>Passend zum Thema: <a href="http://t3n.de/news/ikea-offene-hacking-plattform-2018-791071/">Ikea – Offene Hacking-Plattform kommt 2018</a></strong>
<div id="vgWortPixel" style="height:1px;overflow:hidden"><img class="vgWortPixel" src="http://vg04.met.vgwort.de/na/4b62fbc759284a9ca794ec67ef00dcc5" width="1" height="1" alt="" /></div><p id="js-adgoal" style="display: none"></p>
                                                    </div>

                                                                                                                            </div>

                                            <div class="js-textadplus-container">
                                        <script src="http://guruads.de/api/view/5385c661497959eb6900001d"></script>
    
                        </div>
                    
                </div>

                <aside class="o-grid__sidebar tg-sidebar">
                    
                            <div class="c-pin u-gap-bottom tg-profile-author">
        <div class="o-grid">
            <a href="/profile/alexanderlorenz/news" class="c-pin__image" rel="author">
                <img class="c-image -rounded -border" src="http://img.t3n.sc/resources/Persistent/74a073cb2d8013f13e94342e509edd227f8aa629/user.jpg?auto=compress%2Cformat&fm=jpg&h=50&ixlib=php-1.1.0&q=65&w=50&s=9c6b2b33ea81236a5adb2fed2e9f81b1" width="50" height="50" alt="alexanderlorenz">
            </a>
            <div class="o-grid__item c-pin__body" itemscope itemtype="http://schema.org/Person" itemprop="author" id="author-826123">
                <a href="/profile/alexanderlorenz/news" class="u-color-highlight u-text-small u-link-simple" itemref="post-826123" itemprop="url" rel="author">
                    <strong itemprop="name">Alexander Lorenz</strong>
                </a>

                                <div class="c-pin__social c-social">
                    
                    
                    
                    
                                    </div>
            </div>
        </div>
    </div>

    
                        <div id="Ads_BA_BUT" class=" u-gap-bottom">
            <script>Ads_BA_AD('BUT');</script>
        </div>
    
    
    <div class="c-newsletterbox tg-newsletter-signup">
    <strong>Die besten News per E-Mail</strong>
    <p class="c-newsletterbox__intro">Sichere dir deinen Wissensvorsprung!</p>
    <ul class="c-newsletterbox__features o-list">
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Aktuelle News
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Exklusive Goodies
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg>
            Jederzeit kündbar
        </li>
    </ul>

    <form action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank" class="c-parsley -newsletter">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-nopadded u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>
                                    <script src="http://guruads.de/api/view/525fd001497959d06f000042"></script>
    
        
                                <div id='div-gpt-ad-1411471602700-rt_ressort_startups'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.defineSlot("/1040011/rt_ressort_startups", [300, 250], "div-gpt-ad-1411471602700-rt_ressort_startups").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.display('div-gpt-ad-1411471602700-rt_ressort_startups');
            });
        </script>
        </div>
    
                <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        
                    <div id="Ads_BA_CAD" class=" u-gap-bottom">
            <script>Ads_BA_AD('CAD');</script>
        </div>
    
    
    <div class="u-gap-bottom-medium">
    <p class="u-text-roof u-gap-top-medium">
        t3n-Podcast
    </p>
    <iframe width="100%" height="280" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/234981858&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe>
</div>

                    <p class="u-text-roof u-align-center u-color-highlight tg-article-companies">Passender Firmeneintrag</p>
            <a href="http://t3n.de/firmen/7thsense-360-commerce" class="c-card c-pin">
                        <div class="c-card__header" style="background-image: url('http://img.t3n.sc/firmen/_Resources/Persistent/71a7e7f7342dee6b1a65fcbeb0495adf2b76420d/7thSENSE-360-Commerce_hero-1907x636.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=84&ixlib=php-1.1.0&q=65&w=296&s=d820b62d96b9141915304dcf790c0f2c')">
                <div class="c-card__logo">
                    <img src="http://img.t3n.sc/firmen/_Resources/Persistent/69a57ae43fc1287cfb152a340ca0ac81796d2c4a/7thSENSE-GmbH_logo.png?auto=compress%2Cformat&fm=jpg&h=58&ixlib=php-1.1.0&q=65&w=58&s=99bc18a55ae743779dcf213349476042" width="58" height="58" alt="7thSENSE GmbH">
                </div>
            </div>
                        <div class="c-card__content">
                <div class="c-card__headline">7thSENSE GmbH</div>
            </div>
            <div class="c-card__footer">
                Lösungen für B2B, B2C, Branchen und&hellip;
            </div>
                    </a>
    
    <a href="/firmen/" class="c-button -wide u-align-center u-gap-bottom">Firma kostenfrei hinzufügen</a>
    
                <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
    <script type='text/javascript'>
        GS_googleAddAdSenseService('ca-pub-9099290824123989');
        GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
        GA_googleAddSlot('ca-pub-9099290824123989', 'Sidebar2');
    </script>
    <script type='text/javascript'>
        GA_googleFetchAds();
    </script>
    <script type='text/javascript'>
        GA_googleFillSlot('Sidebar2');
    </script>

                    <script src="http://guruads.de/api/view/506427d349795973020000ac,4dac0ed12834570d3d000001,4dac0f1b283457103d000002,4dac0f30283457133d000000"></script>
    
        <a href="https://t3n.de/store/mediadaten/" class="c-button -wide u-align-center" target="_blank">Banner buchen</a>    
                </aside>
            </div>
        </article>

        <div class="c-social -buttons tg-social-bottom">

                        <div class="c-counter">
                45 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Ikea%20als%20Inkubator%3A%20Schwedischer%20M%C3%B6belriese%20baut%20jetzt%20auch%20Startups%20auf" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Ikea%20als%20Inkubator%3A%20Schwedischer%20M%C3%B6belriese%20baut%20jetzt%20auch%20Startups%20auf&url=http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Ikea%20als%20Inkubator%3A%20Schwedischer%20M%C3%B6belriese%20baut%20jetzt%20auch%20Startups%20auf&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
    </div>

            <script type="text/javascript">
    var outbrain_bottom = {
        permalink: 'http://t3n.de/news/ikea-startup-inkubator-bootcamp-826123/',
        widgetId: 'APP_1'
    };
    var outbrain_top = {
        permalink: 'http://t3n.de/news/ikea-startup-inkubator-bootcamp-826123/',
        widgetId: 'SL_1'
    }
</script>

    <div class="js-outbrain-related c-stage u-background u-gap-inner-top u-gap-inner-small u-hidden">
        <div class="c-stage__headline u-nopadded">
            Mehr aus dem Web
        </div>
        <div class="u-hidden-adblock">
            <div class="u-gap-bottom-medium u-align-center">
                <a href="http://blog.outbrain.com/whatismobilepage" rel="nofollow" target="_blank" class="c-outbrain u-text-extrasmall u-color-mute">
                    Anzeige empfohlen von
                    <svg width="65px" height="11px">
                        <use xlink:href="#s-outbrain"></use>
                    </svg>
                </a>
            </div>
            <div class="js-outbrain-paid o-grid -one-third"></div>
        </div>

        <div class="c-stage__headline u-nopadded">
            Mehr von t3n.de
        </div>
        <div class="js-outbrain-own o-grid -one-third"></div>
    </div>



<script class="js-outbrain-article-own" type="x-tmpl-mustache">
    <div class="o-grid__item ">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div>
        </a>
    </div>
</script>



<script class="js-outbrain-article-paid" type="x-tmpl-mustache">
    <div class="o-grid__item ">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div><br>{{source_display_name}}
        </a>
    </div>
</script>
    
                    <div class="c-stage tg-article-jobs">
        <div class="c-stage__headline">
            <p>
            Finde einen Job, den du liebst
                <svg width="19" height="19" viewBox="0 -1 24 24">
                    <use xlink:href="#s-heart"></use>
                </svg>
                            </p>
        </div>
        <div class="o-grid -one-third u-gap-small">
                            <a href="http://t3n.de/jobs/job/online-marketing-manager-mw-mit-schwerpunkt-newsletter-e-mail-marketing/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Online Marketing-Manager (m/w) mit Schwerpunkt Newsletter &amp; E-Mail-Marketing</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/23972_52146121.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=0953d1e9e619eaacde8adb49f766af81" alt="Online Marketing-Manager (m/w) mit Schwerpunkt Newsletter &amp; E-Mail-Marketing" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                imenta Online Solutions GmbH                <div class="u-color-mute">
                                            38100 Braunschweig                                    </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/senior-user-interface-designer-%e2%80%93-cross-channele-commerce/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">(Senior) User Interface Designer – Cross Channel (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/23950_f1d71733.png?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=11c1bbc9ad02ef83c7d00b150eee8d41" alt="(Senior) User Interface Designer – Cross Channel (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                toom Baumarkt GmbH                <div class="u-color-mute">
                                            51149 Köln                                    </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/digital-brand-manager-wm/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Digital Brand Manager (w/m)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/23991_cc0ad376.png?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=ddd7cac6468f7436cdc98810bcd8cfd7" alt="Digital Brand Manager (w/m)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                UBISOFT GmbH                <div class="u-color-mute">
                                            40211 Düsseldorf                                    </div>
            </div>
        </div>
    </div>
</a>                    </div>

                    <div class="o-grid">
                <div class="o-grid__item u-align-center">
                    <a href="/jobs/" class="c-button -fixwidth">Alle Jobs</a>
                    <a href="/jobs/choose/" class="c-button -highlight -fixwidth">Deinen Job jetzt schalten!</a>
                </div>
            </div>
            </div>
    
    <div class="c-stage tg-article-comments">
    <div class="u-gap-inner-top">
        <div class="c-stage__headline">
                            Eine Reaktion
                    </div>
                    <div class="c-comment">
                                    
<div id="c-222067" class="c-comment__target"></div>
<div class="c-comment__item o-grid  c-pin"
     id="comment-222067">
    <div class="c-pin__image -extrasmall">

                    <a href="http://www.datafox.de" class="u-color u-link-simple u-text-small" rel="nofollow">
                                                            <img class="c-image -rounded -border" src="http://0.gravatar.com/avatar/256a20581f014fe71a5ef1626e58d8d7?s=44&amp;d=http%3A%2F%2Fassets.t3n.sc%2Fimages%2Fcore%2F_default_big.jpg&amp;r=G" width="44" height="44" alt="Thomas" title="Thomas">
            
    
            </a>
            </div>

    <div class="o-grid__item c-pin__body -comment">
                    <a href="http://www.datafox.de" class="u-color u-link-simple u-text-small" rel="nofollow">
                <strong>Thomas</strong>
            </a>
                <div class="u-text-extrasmall u-color-mute">
            <a class="u-link-simple" href="#c-222067">29.05.2017, 11:23 Uhr</a>
        </div>
        <p>
            <p>"Es gehe vielmehr darum, dass Ikea gegebenenfalls ihr erster Großkunde werde, die Technologie in Lizenz übernehme oder gar in das Startup selbst investiere."</p>
<p>Wozu auch Anteile übernehmen, wenn man es gleich komplett schlucken kann? Gerade gut ausformulierte Großkundenverträge, (Exklusiv-)lizenzen und BuyOuts haben schon so manchem StartUp das Genick gebrochen. Für den "Lizenznehmer" toll, quasi die Scheinselbständigkeit im B2B.</p>

        </p>
                    <a rel='nofollow' class='c-button' href='http://t3n.de/news/ikea-startup-inkubator-bootcamp-826123/?replytocom=222067#respond' onclick='return addComment.moveForm( "comment-222067", "222067", "respond", "826123" )' aria-label='Antworte auf Thomas'>Antworten</a>
                    </div>
</div>
                                                                                                        </div>
            </div>
    <div class="u-content-extrasmall" id="respond">
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" class="c-comment_cancel-respond" id="cancel-comment-reply-link" href="" style="display:none;">Abbrechen</a></small></h3>			<form action="http://t3n.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="u-align-center">Melde dich mit deinem <a href="https://t3n.de/account/login?redirect=http%3A%2F%2Ft3n.de%2Fnews%2Fikea-startup-inkubator-bootcamp-826123%2F%23respond" class="u-link" rel="nofollow">t3n-Account</a> an oder fülle die unteren Felder aus.</p><p><label for="comment" class="u-hidden">Kommentar</label><textarea autocomplete="nope"  id="c55baf8dc1"  name="a1e54e67bb"  placeholder="Dein Kommentar *" required  cols="100" rows="10"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "b6a3c576696ecb159782b86c0017095a" );document.getElementById("c55baf8dc1").setAttribute( "id", "comment" );</script></p><p><label for="author" class="u-hidden">Name</label> <input id="author" name="author" class="form" placeholder="Name *" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="email" class="u-hidden">Email</label> <input id="email" name="email" class="form" placeholder="E-Mail * (wird nicht veröffentlicht)" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="url" class="u-hidden">Website</label><input id="url" name="url" placeholder="Webseite" type="text" value="" size="30" /></p>
<p class="form-submit"> <input type='hidden' name='comment_post_ID' value='826123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

    <p class="c-form__checkbox-group">
    <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" class="c-form__checkbox" />
    <label for="subscribe" class="c-form__checkbox-label">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label>
    </p>


		<p class="c-form__checkbox-group">
			<input type="checkbox" name="subscribeToNewsletter" id="subscribeToNewsletter" value="subscribe" class="c-form__checkbox"/>
			<label for="subscribeToNewsletter" class="c-form__checkbox-label">Ich möchte den t3n.de-Newsletter erhalten (zweimal pro Woche, redaktionell bearbeitet.)
	Jetzt lesen: <a href="http://eepurl.com/cQh-iz" class="iframe" rel="nofollow">t3n Newsletter Nr. 753</a>		</label>
		</p>
					<p class="u-align-center u-gap-bottom-extrasmall"><button type="submit" class="c-button">Kommentar senden</button><a class="u-hidden" href="" style="">Abbrechen</a></p></form>
			</div><!-- #respond -->
	
            </div>
</div>
                <script type="text/javascript">
                        dataLayer.push({
    'event': 'gaTriggerEvent',
    'gaEventCategory': 'RessortPageviews',
    'gaEventAction': 'Startups',
    'gaEventLabel': '',
    'gaEventValue': '100'
});

            
                    </script>
    

                                                        <footer class="c-footer o-grid tg-footer">
    <div class="c-footer__branding">
        <svg width="72" height="28">
            <use xlink:href="#s-logo-small"></use>
        </svg>
    </div>
    <div class="o-grid__item c-footer__body">

        <div class="o-grid">
            <div class="c-footer__column">
                <strong>Themen</strong>
                <ul class="c-footer__topic">
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/a">A</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/b">B</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/c">C</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/d">D</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/e">E</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/f">F</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/g">G</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/h">H</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/i">I</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/j">J</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/k">K</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/l">L</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/m">M</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/n">N</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/o">O</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/p">P</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/q">Q</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/r">R</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/s">S</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/t">T</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/u">U</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/v">V</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/w">W</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/x">X</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/y">Y</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/z">Z</a></li>
                                        <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/0-9">#</a></li>
                </ul>
            </div>

            <div class="c-footer__column">
                <strong>yeebase media</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/">Unternehmen &amp; Blog</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/team">Das Team</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/mediadaten/">Werben mit yeebase media</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/jobs/">Jobs bei yeebase</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/impressum">Impressum</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/nutzungsbedingungen">Nutzungsbedingungen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/agb">AGB</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/datenschutz">Datenschutz</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>t3n portale</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/">Startseite</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/">Newsticker</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/magazin/">Magazin</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/firmen/">Firmen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/">Jobbörse</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/">Shop</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/archive">Newsarchiv</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>RSS-Feeds</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/aktuell/feeds/rss/">Aktuelle News</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/t3n-magazin/">Die neuesten Artikel</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/rss/all/">Aktuelle Jobangebote</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>Kontakt</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="mailto:support@yeebase.com">E-Mail</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/presseinformationen/">Pressebereich</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://www.facebook.com/t3nMagazin" rel="nofollow">Facebook</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://twitter.com/t3n" rel="nofollow">Twitter</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://plus.google.com/101559871572415719072" rel="nofollow">Google+</a></li>
                </ul>
            </div>
        </div>
        <div class="c-footer__end">
            <div class="o-grid">
                <div class="o-grid__item">
                    <p>AGOF- und IVW-geprüft</p>
                    <a class="c-footer__award" href="http://www.agof.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/agof.png" width="71" alt="AGOF"></a>
                    <a class="c-footer__award" href="http://www.ivw.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/ivw.png" width="69" alt="IVW"></a>
                </div>
                <div class="o-grid__item">
                    <p>Ausgezeichnet von kununu</p>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-top-company.png" alt="kununu Top Company" width="87">
                    </a>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-open-company.png" alt="kununu Open Company" width="87">
                    </a>
                </div>
            </div>

            <div class="o-grid u-gap-inner-top" itemscope itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                
                    <ul class="o-grid__item u-gap-top o-list" itemscope="" itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                        <li class="o-list__item -inline">
                            <a href="/" class="c-footer__link js-switch-to-mobile">Mobile Seite</a> &nbsp;•&nbsp;
                        </li>
                        <li class="o-list__item -inline">
                            © <a class="c-footer__link" href="http://yeebase.com" itemprop="url" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen"><span itemprop="name">yeebase media GmbH</span></a> 2005 - 2017 &nbsp;
                        </li>
                    </ul>

                    <ul class="o-list o-grid__item">
                        <li class="o-list__item -inline">
                            hosted by <a href="http://www.syseleven.de/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen">
                                <svg width="80" height="30">
                                    <use xlink:href="#s-syseleven"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="o-list__item -inline u-gap-left">
                            powered by
                            <a href="https://www.neos.io/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen">
                                <svg width="80" height="20">
                                    <use xlink:href="#s-neos"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>

                            </div>
        </div>
    </div>
</footer>                
        <script type='text/javascript' src='http://t3n.de/news/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>


                                    <div class="c-ad -sky">
                                    <div id="Ads_BA_SKY" class="">
            <script>Ads_BA_AD('SKY');</script>
        </div>
    
                    </div>
                            </div>
        </div>
    </div>
</div>

                            <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/main-1496051794.js"></script>
                
    


    <script type="text/javascript">
    var npc = npc || [];
    npc.push(['_customerId', '9e3e14fdddccfeb4690b']);
    (function () {
        if ('https:' != document.location.protocol) {
            var nc = document.createElement('script');
            nc.type = 'text/javascript';
            nc.async = true;
            nc.src = 'http://t.neodatagroup.com/npc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(nc, s);
        }
    })();

    npc.push(['_setSections', '']);
    npc.push(['_setAuthors', 'Alexander Lorenz']);
    npc.push(['_setId', 'news_826123']);
</script>
</body>
</html>
