<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">

<title>MongoDB-Terror: Kriminelle haben 32.000 Datenbanken gelöscht | t3n</title>
<meta name="description" content="Das MongoDB-Kidnapping geht weiter: Mittlerweile sollen Kriminelle mehrere zehntausend Datenbanken gelöscht und durch Lösegeldforderungen ..." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://t3n.de/news/mongodb-terror-kriminelle-haben-784750/" />


        <link href='http://guruads.de' rel='preconnect' crossorigin>
    <link href='https://use.typekit.net' rel='preconnect' crossorigin>

        <link rel="alternate" type="application/atom+xml" href="http://t3n.de/feed/feed.atom" title="t3n als Feed abonnieren" />

            
    
    
            <link rel="stylesheet" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/styles/main-1483539862.css">
    
    
            <link rel="preload" crossorigin class="js-svg-sprite-preload" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/sprite/sprite.svg?1483539862">
    
                        <meta property="vr:published_time" content="2017-01-11T16:37:51+01:00">
                    <meta property="vr:author" content="Kim Rixecker">
                    <meta property="vr:type" content="article">
                    <meta property="vr:category" content="Software &amp; Infrastruktur">
                    <link rel="alternate" type="application/rss+xml" title="t3n RSS Feed" href="http://t3n.de/news/feed/"/>
                    <link rel="alternate" type="application/atom+xml" title="t3n Atom Feed" href="http://t3n.de/news/feed/atom/"/>
                    <link rel="pingback" href="http://t3n.de/news/xmlrpc.php"/>
            
                <script src="https://cdn.optimizely.com/js/7954212110.js"></script>
    
    <script type="text/javascript" src="https://use.typekit.net/aaw7wzt.js"></script>
    <script type="text/javascript">try{Typekit.load({ async: false });}catch(e){}</script>

    

            <meta name=viewport content="width=1280">
    

    <link rel="icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png" sizes="152x152">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "t3n",
        "sameAs" : [
            "https://www.facebook.com/t3nMagazin",
            "https://twitter.com/t3n",
            "https://www.xing.com/news/pages/t3n-magazin-67",
            "https://plus.google.com/+t3nMagazin/",
            "https://instagram.com/t3n_magazin/"
        ],
        "url": "http://t3n.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://t3n.de/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

        <script src="https://script.ioam.de/iam.js"></script>

    <meta property="fb:page_id" content="100942084485">
    <meta property="fb:pages" content="100942084485" />
    <link href="https://plus.google.com/101559871572415719072" rel="publisher">

    <meta name="theme-color" content="#C00C00">

                <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

                    <script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 488]);
    _vrq.push(['automate', 'false']);
    _vrq.push(['track', function(){}]);
    (function(d, a){
        var s = d.createElement(a),
                x = d.getElementsByTagName(a)[0];
        s.async = true;
        s.src = 'http://a.visualrevenue.com/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');
</script>                <script type="text/javascript">
    var Ads_BA_ADIDsite    = 't3n.de';
    var Ads_BA_ADIDsection = 'softwareinfrastruktur';
    var Ads_BA_keyword     = 'softwareinfrastruktur,ba_artikel';
    var Ads_BA_Mobile 		 =  false </script>
    <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/adlib-1483539862.js"></script>
    
            
    <meta name="date" content="2017-01-11 16:37:51"/><meta name="last-modified" content="2017-01-11 16:38:04"/><meta property="article:publisher" content="https://www.facebook.com/t3nMagazin"><meta property="og:title" content="MongoDB-Terror: Kriminelle haben 32.000 Datenbanken gelöscht"><meta property="og:url" content="http://t3n.de/news/mongodb-terror-kriminelle-haben-784750/"><meta property="og:type" content="article"><meta property="og:site_name" content="t3n News"><meta property="article:author" content="Kim Rixecker"><meta property="twitter:creator" content="Kim Rixecker"><meta property="og:image" content="http://img.t3n.sc/news/wp-content/uploads/2017/01/mongodb-erpressung.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=418&ixlib=php-1.1.0&q=65&w=800&s=c4884590ece88a18cdd7aff1d509b73b"><meta property="og:image:width" content="800"><meta property="og:image:height" content="418"><meta name="twitter:site" content="@t3n"><meta name="twitter:site:id" content="11060982"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="MongoDB-Terror: Kriminelle haben 32.000 Datenbanken gelöscht"><meta name="twitter:image" content="http://img.t3n.sc/news/wp-content/uploads/2017/01/mongodb-erpressung.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=512&ixlib=php-1.1.0&q=65&w=1024&s=8a7fe823ea50ce79406c25e3b4055208"><meta property="og:description" content="Das MongoDB-Kidnapping geht weiter: Mittlerweile sollen Kriminelle mehrere zehntausend Datenbanken gelöscht und durch Lösegeldforderungen ersetzt haben."><meta name="twitter:description" content="Das MongoDB-Kidnapping geht weiter: Mittlerweile sollen Kriminelle mehrere zehntausend Datenbanken gelöscht und durch Lösegeldforderungen ersetzt haben.">
        <!-- TradeDoubler site verification 2860499 -->
</head>

<body>

<script>
    var svgSpriteUrl = document.querySelector('.js-svg-sprite-preload').getAttribute('href');
    if (svgSpriteUrl) {
        var ajax = new XMLHttpRequest();
        ajax.open('GET', svgSpriteUrl, true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    }
</script>
    <script type="text/javascript">
        var iam_data = {
            "st": "t3n",
            "cp": "t3nNews",
            "sv": "in",
            "fb": "0"
        };
        iom.c(iam_data, 1);
    </script>

    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJGTHP" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                't3nRessort': 'Software & Infrastruktur',
                't3nArticleType': 'News',
                't3nAuthor': 'Kim Rixecker',
                't3nPublished': '11012017',
                        't3nLoggedIn': '0',
                        't3nLayoutType': 'desktop'
            });
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJGTHP');
</script>


<div class="o-wrapper">

    <div id="Ads_BA_TakeOver">
                                <div id="Ads_BA_BS" class="js-digidip-exclude c-ad">
            <script>Ads_BA_AD('BS');</script>
        </div>
    
        
        <div class="o-wrapper__container">

                                        <div class="c-header js-sticky tg-header">

    <div class="c-header__campaign-wrapper">
        <a href="http://t3n.de/magazin/t3n-nr-46-rest-pixels/?utm_source=t3n.de&utm_medium=Banner&utm_campaign=t3n-Headerkampagne" class="c-header__campaign">
            <div class="c-header__issue -glitch1"></div>
            <div class="c-header__issue -glitch2"></div>
            <div class="c-header__issue -glitch3"></div>
        </a>
    </div>

    <div class="c-header__main">

                    <div class="c-header__logo">
                                    <span class="u-hidetext">t3n - digital pioneers</span>
                    <a href="/">
                        <svg width="150" height="91">
                            <use xlink:href="#s-logo"></use>
                        </svg>
                    </a>
                
            </div>
        
        <div class="c-header__logo-small">
            <a href="/">
                <svg width="72" height="28">
                    <use xlink:href="#s-logo-small"></use>
                </svg>
            </a>
        </div>

        <nav class="c-menu tg-menu">
            <ul class="c-menu__list">
                <li class="c-menu__item"><a class="c-menu__link" href="/news/">Newsticker</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/magazin/">Magazin</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/jobs/">Jobbörse</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/firmen/">Firmen</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/store/">Shop</a></li>
                <li class="c-menu__item">
                    <span class="c-menu__link">
                        Ressorts
                        <svg width="13" height="15" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </span>
                    <ul class="c-dropdown tg-navigation-ressorts">
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-wirtschaft">Digitale Wirtschaft</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/software-infrastruktur">Software & Infrastruktur</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/entwicklung-design">Entwicklung & Design</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/marketing">Marketing</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/gadgets-lifestyle">Gadgets & Lifestyle</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/startups">Startups</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/karriere">Karriere</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/e-commerce">E-Commerce</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/mobilitaet">Mobilität</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-gesellschaft">Digitale Gesellschaft</a></li>
                    </ul>
                </li>
            </ul>
        </nav>

        <nav class="c-submenu tg-submenu">
            <ul class="c-submenu__list">
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/trends-2017">Trends 2017</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/startups">Startups</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/news/t3n-360-grad-reportage-starship-763015/">VR-Reportage</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/javascript">Javascript</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/tesla">Tesla</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/css">CSS</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/cloud-computing">Cloud-Computing</a></li>
                            </ul>
        </nav>

        <div class="c-search">
            <form action="/search" method="get" class="c-search__form">
                <input type="text" placeholder="t3n.de durchsuchen" class="c-search__input" name="q" id="js-search-box">
                <button type="submit" class="c-search__submit">
                    <svg width="20" height="20"  class="c-search__icon">
                        <use xlink:href="#s-loupe"></use>
                    </svg>
                </button>
            </form>
        </div>
    </div>

    <nav class="c-metamenu tg-metamenu">
        <ul class="c-metamenu__list">
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/produkt/sponsoredpost/">Sponsored Post</a></li>
            <li class="c-metamenu__item">
                                    <a class="c-metamenu__link" href="/signin/" rel="nofollow">
                        Anmelden
                        <svg width="9" height="8" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </a>
                        <ul class="c-dropdown u-text-extrasmall">
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signin">Login</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signup">Jetzt registrieren</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/password">Passwort vergessen?</a>
                            </li>
                            <li class="c-dropdown__item">
                                <hr>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:support@t3n.de">Support (Abo/Technik)</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:redaktion@t3n.de">Support (Redaktion)</a>
                            </li>
                        </ul>
                            </li>
        </ul>
                    <div class="c-metamenu__social c-social">
    <a class="c-social__link tg-sociallink" href="https://www.facebook.com/t3nMagazin" rel="nofollow" title="t3n bei Facebook">
        <svg width="18" height="18" class="c-social__icon -facebook">
            <use xlink:href="#s-facebook"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://twitter.com/t3n" rel="nofollow" title="t3n bei Twitter" >
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__icon -twitter">
            <use xlink:href="#s-twitter"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.xing.com/news/pages/67" rel="nofollow" title="t3n bei Xing">
        <svg width="18" height="18" class="c-social__icon -xing">
            <use xlink:href="#s-xing"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="/news/t3n-news-per-whatsapp-620885/" title="t3n bei WhatsApp" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -whatsapp">
            <use xlink:href="#s-whatsapp"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.linkedin.com/company/t3n-magazin-yeebase-media-gmbh" rel="nofollow" title="t3n bei LinkedIn">
        <svg width="18" height="18" viewBox="0 -2 24 24" class="c-social__icon -linkedin">
            <use xlink:href="#s-linkedin"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/news/t3n-slack-abo-676654/" title="t3n bei Slack" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -slack">
            <use xlink:href="#s-slack"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/feed/feed.atom" title="t3n als RSS abonnieren" rel="nofollow">
        <svg width="16" height="16" class="c-social__icon -rss">
            <use xlink:href="#s-rss"></use>
        </svg>
    </a>
</div>            </nav>
</div>            
            <div class="o-wrapper__content">
                                                            <div id="js-billboard-wrapper"></div>
                                    
                    <div class="u-background u-gap-inner">
        <div class="c-adblock o-grid u-hidden " id="js-adbnotice">
    <div class="c-adblock__body o-grid__item">
        <p class="c-adblock__headline">Du hast deinen AdBlocker an?</p>
        <p>
            Es wäre ein Traum, wenn du ihn für t3n.de deaktivierst. Wir zeigen dir gerne, <a href="/news/adblocker-deaktivieren/">wie das geht</a>. Und natürlich
            <a href="http://go.t3n.de/faq " rel="nofollow" target="_blank">erklären wir dir</a> auch, warum uns das so wichtig ist. Digitales High-five, deine t3n-Redaktion
        </p>
    </div>

    <svg width="140" height="143" class="c-adblock__image">
        <use xlink:href="#s-adblocker"></use>
    </svg>
</div>
                    <div class="c-ad -ressort-single">
                            <script src="http://guruads.de/api/view/541828784979594741000055"></script>
    
            </div>
                            <div class="c-ad -ressort-single">
                <script>if (!document.getElementById("guruads_zone_541828784979594741000055")) { document.write(unescape("%3Cdiv%20id%3D%22Ads_BA_FLB%22%20class%3D%22c-ad%20-billboard%20js-digidip-exclude%22%3E%3Cscript%20type%3D%22text/javascript%22%3Edocument.getElementById%28%27js-billboard-wrapper%27%29.appendChild%28document.getElementById%28%27Ads_BA_FLB%27%29%29%3BAds_BA_AD%28%27FLB%27%29%3B%3C/script%3E%3C/div%3E"));}</script>

            </div>
        
        <article class="tg-articletype-news">
                            <div class="c-ressort-single -software-infrastruktur"></div>
            
            
<nav>
    <ul class="o-list c-breadcrumb">
        <li class="o-list__item -inline c-breadcrumb__item">
            <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/news/">
                t3n News            </a>

                            <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
                    </li>
                    <li class="o-list__item -inline c-breadcrumb__item">
                <a class="u-text-extrasmall u-color-mute u-link-simple" href="/tag/software-infrastruktur">
                    Software & Infrastruktur
                </a>
                                <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
            
            </li>
                        <li class="o-list__item -inline c-breadcrumb__item">
            <h1 class="u-text-extrasmall u-color-mute u-nopadded">
                                        MongoDB-Terror: Kriminelle haben 32.000 Datenbanken gelöscht

                            </h1>
        </li>
    </ul>
</nav>
            <div class="u-align-center">
                <div class="u-text-category -padded">
                                News
                    </div>

                <h2 class="u-gap-medium" id="headline-784750" itemprop="headline name">
                        MongoDB-Terror: Kriminelle haben 32.000 Datenbanken gelöscht

                </h2>
                            </div>

            <div class="c-social -buttons -top tg-social-top">

                        <div class="c-counter">
                24 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fmongodb-terror-kriminelle-haben-784750%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=MongoDB-Terror%3A%20Kriminelle%20haben%2032.000%20Datenbanken%20gel%C3%B6scht" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=MongoDB-Terror%3A%20Kriminelle%20haben%2032.000%20Datenbanken%20gel%C3%B6scht&url=http%3A%2F%2Ft3n.de%2Fnews%2Fmongodb-terror-kriminelle-haben-784750%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fmongodb-terror-kriminelle-haben-784750%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fmongodb-terror-kriminelle-haben-784750%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=MongoDB-Terror%3A%20Kriminelle%20haben%2032.000%20Datenbanken%20gel%C3%B6scht&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fmongodb-terror-kriminelle-haben-784750%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
            <div class="o-grid -distribute">
                <div class="o-grid__main" id="main-content">
                    <div class="c-entry type-post status-publish" id="post-784750" itemscope itemtype="http://schema.org/Article" itemref="author-784750 date-784750 headline-784750 publisher-t3n">

                                                    <figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
                                <img src="http://img.t3n.sc/news/wp-content/uploads/2017/01/mongodb-erpressung.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=347&ixlib=php-1.1.0&q=65&w=620&s=de23861c200b2b57d152ce52d64e82f5" alt="    MongoDB-Terror: Kriminelle haben 32.000 Datenbanken gelöscht
" width="620" height="347" itemprop="thumbnailUrl contentUrl url thumbnail">
                                <figcaption class="u-nopadded" itemprop="caption">
                                                                            <p>(Logo: MongoDB Inc. Bearbeitung: t3n.de)</p>
                                                                    </figcaption>
                            </figure>
                        
                                                    <p class="u-color-mute u-text-small">
                                                                    <time datetime="2017-01-11 16:37:51" id="date-784750" itemprop="datePublished">11.01.2017, 16.37 Uhr</time>
                                                            </p>
                        
                        <p class="u-text-teaser" itemprop="description">
                                                                                                Das MongoDB-Kidnapping geht weiter: Mittlerweile sollen Kriminelle mehrere zehntausend Datenbanken gelöscht und durch Lösegeldforderungen ersetzt haben.
                                                                                    </p>

                                                                <div id="Ads_BA_CAD2" class="js-digidip-exclude c-ad -medium-rectangle">
            <script>Ads_BA_AD('CAD2');</script>
        </div>
    
                        

                        
                        <div itemprop="articleBody">
                                                            
<h2>MongoDB-Datenklau: Opferzahlen steigen weiter an</h2>
<p>Nachdem der Sicherheitsexperte Victor Gevers entdeckt hatte, dass <a href="http://t3n.de/news/datenbank-geklaut-mongodb-erpressung-782463/">ein krimineller Hacker ungeschützte MongoDB-Datenbanken löscht</a> und sie durch Lösegeldforderungen ersetzt, ist die Situation mittlerweile eskaliert. Eine ganze Reihe von Nachahmern kopiert jetzt diesen Angriff und so ist die Zahl der betroffenen Datenbanken auf geschätzte 32.000 angewachsen. An der Masche haben die Trittbrettfahrer nichts geändert: Nach wie vor löschen sie die eigentliche Datenbank und behaupten gegenüber den Betreibern, sie würden sie gegen die Zahlung einer Lösegeldsumme wieder herstellen.</p>

<figure id="attachment_784756" class="caption alignnone">
	<a href="http://t3n.de/news/mongodb-terror-kriminelle-haben-784750/mongodb-erpressung-datenbank-diebstahl/" rel="attachment wp-att-784756"><img class="size-large wp-image-784756" src="http://t3n.de/news/wp-content/uploads/2017/01/mongodb-erpressung-datenbank-diebstahl-620x80.jpg" alt="MongoDB: Immer mehr Trittbrettfahrer löschen Datenbanken und fordern Lösegeld in Form von Bitcoins. (Screenshot: Niall Merrigan / Twitter)" width="620" height="80" srcset="http://t3n.de/news/wp-content/uploads/2017/01/mongodb-erpressung-datenbank-diebstahl-620x80.jpg 620w, http://t3n.de/news/wp-content/uploads/2017/01/mongodb-erpressung-datenbank-diebstahl-266x34.jpg 266w, http://t3n.de/news/wp-content/uploads/2017/01/mongodb-erpressung-datenbank-diebstahl-768x99.jpg 768w, http://t3n.de/news/wp-content/uploads/2017/01/mongodb-erpressung-datenbank-diebstahl-840x109.jpg 840w, http://t3n.de/news/wp-content/uploads/2017/01/mongodb-erpressung-datenbank-diebstahl.jpg 1200w" sizes="(max-width: 620px) 100vw, 620px" /></a>
	<figcaption>MongoDB: Immer mehr Trittbrettfahrer löschen Datenbanken und fordern Lösegeld in Form von Bitcoins. (Screenshot: Niall Merrigan / Twitter)</figcaption>
</figure>

<p>Wie <a href="https://twitter.com/0xDUDE">Gevers</a> auf Twitter mitteilt, scheint aber nur eine der aktiven Hacker-Gruppen die gelöschten Daten vorher auch wirklich zu sichern. Alle anderen scheinen das Lösegeld abzugreifen, ohne wie versprochen die Datenbanken in den Ursprungszustand zurückzusetzen. Gemeinsam mit dem Sicherheitsexperten <a href="https://twitter.com/nmerrigan">Niall Merrigan</a> pflegt Gevers mittlerweile <a href="https://docs.google.com/spreadsheets/d/1QonE9oeMOQHVh8heFIyeqrjfKEViL0poLnY8mAakKhM/htmlview?usp=sharing&amp;sle=true">eine Tabelle</a>, in der alle Informationen zu den bekannten Datenbank-Dieben zusammengetragen werden. Außerdem versuchen beide, den Betroffenen beim Absichern ihrer Datenbanken zu helfen.</p>
<h2>Betroffene MongoDB-Betreiber nutzen alte Datenbank-Version</h2>
<p>Die automatisch durchgeführten Angriffe auf MongoDB-Datenbanken sind möglich, weil ältere Versionen der Datenbank standardmäßig nicht nach außen hin abgeschirmt waren. Das Problem ist in neuen Versionen zwar behoben, aber vor allem bei Cloud-Anbietern wie AWS scheinen viele Nutzer noch die veralteten Versionen einzusetzen und auch manuell keine Sicherheitsvorkehrungen zu treffen. Die MongoDB-Macher haben mittlerweile auf die Angriffswelle reagiert und eine überarbeitete <a href="https://www.mongodb.com/blog/post/how-to-avoid-a-malicious-attack-that-ransoms-your-data">Sicherheitsanleitung</a> ins Netz gestellt.</p>
<p><strong>Ebenfalls interessant:</strong></p>
<ul>
<li><strong><a href="http://t3n.de/news/mongodb-datenbank-datenschutz-593389/">Datenschutz-Fail: Studenten finden 40.000 ungesicherte Datenbanken im Netz</a></strong></li>
<li><strong><a href="http://t3n.de/news/heizung-dich-erpresst-ransomware-733310/">Wenn deine Heizung dich erpresst: Ransomware in Smart-Homes wird zum Problem</a></strong></li>
<li><strong><a href="http://t3n.de/news/entschluesselungs-tools-ransomware-770332/">Drei neue Entschlüsselungs-Tools für Ransomware-Opfer online</a></strong></li>
</ul>
<div id="vgWortPixel" style="height:1px;overflow:hidden"><img class="vgWortPixel" src="http://vg04.met.vgwort.de/na/ba7bf316502a44d4907942a1af70cad4" width="1" height="1" alt="" /></div>
                                                    </div>

                                                        <nav>
        <ul class="o-list c-paginator">
            
            
                    </ul>
    </nav>
                                                                    </div>

                                            <div class="js-textadplus-container">
                                        <script src="http://guruads.de/api/view/541829f8497959be51000004"></script>
    
                        </div>
                    
                </div>

                <aside class="o-grid__sidebar tg-sidebar">
                    
                            <div class="c-pin u-gap-bottom tg-profile-author">
        <div class="o-grid">
            <a href="/profile/krixecker/news" class="c-pin__image" rel="author">
                <img class="c-image -rounded -border" src="http://img.t3n.sc/data/images/profiles/krixecker_big.jpg?auto=compress%2Cformat&fm=jpg&h=50&ixlib=php-1.1.0&q=65&w=50&s=5c22114ac5738eed16b9dff368bd2ab1" width="50" height="50" alt="krixecker">
            </a>
            <div class="o-grid__item c-pin__body" itemscope itemtype="http://schema.org/Person" itemprop="author" id="author-784750">
                <a href="/profile/krixecker/news" class="u-color-highlight u-text-small u-link-simple" itemref="post-784750" itemprop="url" rel="author">
                    <strong itemprop="name">Kim Rixecker</strong>
                </a>

                                    <p>
                        News-Redakteur
                    </p>
                                <div class="c-pin__social c-social">
                    
                                            <a class="c-social__link" href="https://www.facebook.com/rixecker" target="_blank" rel="nofollow">
                            <svg width="18" height="18" class="c-social__icon -facebook -small">
                                <use xlink:href="#s-facebook"></use>
                            </svg>
                        </a>
                    
                    
                    
                                    </div>
            </div>
        </div>
    </div>

    
                        <div id="Ads_BA_BUT" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('BUT');</script>
        </div>
    
    
    <div class="c-newsletterbox tg-newsletter-signup">
    <strong>Die besten News per E-Mail</strong>
    <p class="c-newsletterbox__intro">Sichere dir deinen Wissensvorsprung!</p>
    <ul class="c-newsletterbox__features o-list">
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Aktuelle News
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Exklusive Goodies
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg>
            Jederzeit kündbar
        </li>
    </ul>

    <form action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank" class="c-parsley -newsletter">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-nopadded u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>
                        <script src="http://guruads.de/api/view/5418294a497959444a000029"></script>
    

                                <div id='div-gpt-ad-1411471602700-rt_ressort_infrastruktur'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.defineSlot("/1040011/rt_ressort_infrastruktur", [300, 250], "div-gpt-ad-1411471602700-rt_ressort_infrastruktur").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.display('div-gpt-ad-1411471602700-rt_ressort_infrastruktur');
            });
        </script>
        </div>
    
                <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        
                    <div id="Ads_BA_CAD" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('CAD');</script>
        </div>
    
    
            <div class="u-background-lighter u-gap-inner-medium u-gap-bottom">
    <p class="u-text-roof u-align-center u-gap-top-medium">
        Neuester Firmeneintrag
    </p>
            <a href="http://t3n.de/firmen/q3i" class="c-pin">
    <div class="c-card__header" style="background-image: url('http://img.t3n.sc/uploads/t3n-companies-entry-ae692441-16fd-675d-12fa-70c6c370f1b0_Q3i-GmbH--Co-KG_hero_hero_thumbnail.jpg?auto=compress%2Cformat&fm=jpg&ixlib=php-1.1.0&q=65&s=6f2ed7a9fcf1b476e7c83f03fa75c848')">
        <div class="c-card__logo">
            <img src="http://img.t3n.sc/uploads/t3n-companies-entry-ae692441-16fd-675d-12fa-70c6c370f1b0_Q3i_logo._thumbnail.jpg?auto=compress%2Cformat&fm=jpg&h=58&ixlib=php-1.1.0&q=65&w=58&s=d85ed9ebbdf8545c295b9c301c94229c" width="58" height="58" alt="Q3i GmbH & Co. KG">
        </div>
    </div>
    <div class="c-card__content">
        <div class="c-card__headline">Q3i GmbH & Co. KG</div>
    </div>
    <div class="c-card__content">
                    <span class="c-card__tag">webdesign</span>
                    <span class="c-card__tag">magento</span>
                    <span class="c-card__tag">entwicklung</span>
                    <span class="c-card__tag">crm</span>
            </div>
    <div class="c-card__footer">
        Entwicklung & Design
    </div>
</a>
        <div class="u-align-center u-gap-bottom-small">
	    <a href="/firmen/" class="c-button">Alle Firmen</a>
    </div>
</div>
    
                <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
    <script type='text/javascript'>
        GS_googleAddAdSenseService('ca-pub-9099290824123989');
        GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
        GA_googleAddSlot('ca-pub-9099290824123989', 'Sidebar2');
    </script>
    <script type='text/javascript'>
        GA_googleFetchAds();
    </script>
    <script type='text/javascript'>
        GA_googleFillSlot('Sidebar2');
    </script>

                    <script src="http://guruads.de/api/view/506427d349795973020000ac,4dac0ed12834570d3d000001,4dac0f1b283457103d000002,4dac0f30283457133d000000"></script>
    
        <a href="https://t3n.de/store/mediadaten/" class="c-button -wide u-align-center" target="_blank">Banner buchen</a>    
                </aside>
            </div>
        </article>


        <div class="c-social -buttons tg-social-bottom">

                        <div class="c-counter">
                24 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fmongodb-terror-kriminelle-haben-784750%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=MongoDB-Terror%3A%20Kriminelle%20haben%2032.000%20Datenbanken%20gel%C3%B6scht" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=MongoDB-Terror%3A%20Kriminelle%20haben%2032.000%20Datenbanken%20gel%C3%B6scht&url=http%3A%2F%2Ft3n.de%2Fnews%2Fmongodb-terror-kriminelle-haben-784750%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fmongodb-terror-kriminelle-haben-784750%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fmongodb-terror-kriminelle-haben-784750%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=MongoDB-Terror%3A%20Kriminelle%20haben%2032.000%20Datenbanken%20gel%C3%B6scht&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fmongodb-terror-kriminelle-haben-784750%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>    </div>

    <div class="u-gap-inner js-textadplus-hide">
                        <div class="c-pin u-align-center u-background-light tg-whatsapp-signup">
    <a href="/news/t3n-news-per-whatsapp-620885/" class="u-link-simple">
        <div class="c-pin__image">
            <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/news/banner/whatsapp/whatsapp-icon.png" alt="t3n-News über Whatsapp abonnieren" width="80" height="80">
        </div>
        <div class="c-pin__body">
            <p class="u-color  u-text-medium">Abonniere jetzt t3n-News über WhatsApp und bleib mobil auf dem Laufenden!</p>
            <div class="c-button -highlight">t3n-News via WhatsApp!</div>
        </div>
    </a>
</div>
        </div>

            <script type="text/javascript">
    var outbrain_bottom = {
        permalink: 'http://t3n.de/news/mongodb-terror-kriminelle-haben-784750/',
        widgetId: 'APP_1'
    };
    var outbrain_top = {
        permalink: 'http://t3n.de/news/mongodb-terror-kriminelle-haben-784750/',
        widgetId: 'SL_1'
    }
</script>

<div class="js-outbrain-related c-stage u-hidden u-background u-gap-inner-top">
    <div class="c-stage__headline">
        Das könnte dich auch interessieren
    </div>
    <div class="js-outbrain-own o-grid -one-third u-gap-small"></div>

    <div class="u-align-center u-nopadded u-text-roof">
        <strong>Mehr aus dem Web</strong><br>
    </div>
    <div class="js-outbrain-paid o-grid -one-third u-gap-small"></div>
    <div class="u-align-center u-gap-bottom-medium">
        <a href="http://blog.outbrain.com/whatismobilepage" rel="nofollow" target="_blank" class="c-outbrain u-text-extrasmall u-color-mute">
            SPONSORED Content empfohlen von
            <svg width="65px" height="11px">
                <use xlink:href="#s-outbrain"></use>
            </svg>
        </a>
    </div>
</div>


<script class="js-outbrain-article-own" type="x-tmpl-mustache">
    <div class=" o-grid__item c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div>
        </a>
    </div>
</script>



<script class="js-outbrain-article-paid" type="x-tmpl-mustache">
    <div class=" o-grid__item  c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div><br>{{source_display_name}}
        </a>
    </div>
</script>
    

                <div class="c-stage tg-article-jobs">
        <div class="c-stage__headline">
            <p>
            Finde einen Job, den du liebst
                <svg width="19" height="19" viewBox="0 -1 24 24">
                    <use xlink:href="#s-heart"></use>
                </svg>
                            </p>
        </div>
        <div class="o-grid -one-third u-gap-small">
                            <a href="http://t3n.de/jobs/job/senior-java-und-datenbank-entwickler-mw/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Senior Java- und Datenbank-Entwickler (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/19514_427a188b_thumb.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=698fb179fb01d72d08f0c4149efa9c93" alt="Senior Java- und Datenbank-Entwickler (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                Weisse Liste gGmbH
                <div class="u-color-mute">
                    10117 Berlin
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/datenbank-anwendungsprogrammierer-mw/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Datenbank-Anwendungsprogrammierer (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/16472_2ff74bff_thumb.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=5e38cd5e085669d03bd21e2bd81a352d" alt="Datenbank-Anwendungsprogrammierer (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                Bayerische Börse AG
                <div class="u-color-mute">
                    80634 München
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/koordinatorsoftwareentwickler-wm-fur-die-ptj-datenbanken/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Koordinator/Softwareentwickler (w/m) für die PTJ-Datenbanken</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/17618_3491ed36_thumb.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=67a0c6f7d92bb14c019e42794a30a056" alt="Koordinator/Softwareentwickler (w/m) für die PTJ-Datenbanken" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                Forschungszentrum Jülich GmbH
                <div class="u-color-mute">
                    52428 Jülich oder Berlin
                </div>
            </div>
        </div>
    </div>
</a>                    </div>

                    <div class="o-grid">
                <div class="o-grid__item u-align-center">
                    <a href="/jobs/" class="c-button -fixwidth">Alle Jobs</a>
                    <a href="/jobs/choose/" class="c-button -highlight -fixwidth">Deinen Job jetzt schalten!</a>
                </div>
            </div>
            </div>
    
    <div class="c-stage tg-article-comments">
    <div class="u-gap-inner-top">
        <div class="c-stage__headline">
                            Schreib den ersten Kommentar!
                    </div>
            </div>
    <div class="u-content-extrasmall">
                    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" class="c-comment_cancel-respond" id="cancel-comment-reply-link" href="" style="display:none;">Abbrechen</a></small></h3>				<form action="http://t3n.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="u-align-center">Melde dich mit deinem <a href="https://t3n.de/signin?redirect=" class="u-link">t3n-Account</a> an oder fülle die unteren Felder aus.</p><p><label for="comment" class="u-hidden">Kommentar</label><textarea id="comment" placeholder="Dein Kommentar *" required name="12fd5-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p><label for="author" class="u-hidden">Name</label> <input id="author" name="author" class="form" placeholder="Name *" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="email" class="u-hidden">Email</label> <input id="email" name="email" class="form" placeholder="E-Mail * (wird nicht veröffentlicht)" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="url" class="u-hidden">Website</label><input id="url" name="url" placeholder="Webseite" type="text" value="" size="30" /></p>
<p class="form-submit"> <input type='hidden' name='comment_post_ID' value='784750' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

    <p class="c-form__checkbox-group">
    <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" class="c-form__checkbox" />
    <label for="subscribe" class="c-form__checkbox-label">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label>
    </p>


		<p class="c-form__checkbox-group">
			<input type="checkbox" name="subscribeToNewsletter" id="subscribeToNewsletter" value="subscribe" class="c-form__checkbox"/>
			<label for="subscribeToNewsletter" class="c-form__checkbox-label">Ich möchte den t3n.de-Newsletter erhalten (zweimal pro Woche, redaktionell bearbeitet.)
	Jetzt lesen: <a href="http://eepurl.com/cwL7SP" class="iframe" rel="nofollow">t3n Newsletter Nr. 714</a>		</label>
		</p>
						<p class="u-align-center u-gap-bottom-extrasmall"><button type="submit" class="c-button">Kommentar senden</button><a class="u-hidden" href="" style="">Abbrechen</a></p></form>
					</div><!-- #respond -->
		
            </div>
</div>
                <script type="text/javascript">
                        dataLayer.push({
    'event': 'gaTriggerEvent',
    'gaEventCategory': 'RessortPageviews',
    'gaEventAction': 'Software & Infrastruktur',
    'gaEventLabel': '',
    'gaEventValue': '100'
});

            
                    </script>
    

                                                        <footer class="c-footer o-grid tg-footer">
    <div class="c-footer__branding">
        <svg width="72" height="28">
            <use xlink:href="#s-logo-small"></use>
        </svg>
    </div>
    <div class="o-grid__item c-footer__body">

        <div class="o-grid">
            <div class="c-footer__column">
                <strong>Themen</strong>
                <ul class="c-footer__topic">
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/a">A</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/b">B</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/c">C</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/d">D</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/e">E</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/f">F</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/g">G</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/h">H</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/i">I</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/j">J</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/k">K</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/l">L</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/m">M</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/n">N</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/o">O</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/p">P</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/q">Q</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/r">R</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/s">S</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/t">T</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/u">U</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/v">V</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/w">W</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/x">X</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/y">Y</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/z">Z</a></li>
                                        <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/0-9">#</a></li>
                </ul>
            </div>

            <div class="c-footer__column">
                <strong>yeebase media</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/">Unternehmen &amp; Blog</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/team">Das Team</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/mediadaten/">Werben mit yeebase media</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/jobs/">Jobs bei yeebase</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/impressum">Impressum</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/nutzungsbedingungen">Nutzungsbedingungen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/agb">AGB</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/datenschutz">Datenschutz</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>t3n portale</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/">Startseite</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/">Newsticker</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/magazin/">Magazin</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/firmen/">Firmen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/">Jobbörse</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/">Shop</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/archive">Newsarchiv</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>RSS-Feeds</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/aktuell/feeds/rss/">Aktuelle News</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/t3n-magazin/">Die neuesten Artikel</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/rss/all/">Aktuelle Jobangebote</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>Kontakt</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="mailto:support@yeebase.com">E-Mail</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/presseinformationen/">Pressebereich</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://www.facebook.com/t3nMagazin" rel="nofollow">Facebook</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://twitter.com/t3n" rel="nofollow">Twitter</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://plus.google.com/101559871572415719072" rel="nofollow">Google+</a></li>
                </ul>
            </div>
        </div>
        <div class="c-footer__end">
            <div class="o-grid">
                <div class="o-grid__item">
                    <p>AGOF- und IVW-geprüft</p>
                    <a class="c-footer__award" href="http://www.agof.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/agof.png" width="71" alt="AGOF"></a>
                    <a class="c-footer__award" href="http://www.ivw.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/ivw.png" width="69" alt="IVW"></a>
                </div>
                <div class="o-grid__item">
                    <p>Ausgezeichnet von kununu</p>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-top-company.png" alt="kununu Top Company" width="87">
                    </a>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-open-company.png" alt="kununu Open Company" width="87">
                    </a>
                </div>
            </div>

            <p class="u-gap-inner-top" itemscope itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                                    <a href="/" class="c-footer__link js-switch-to-mobile">Mobile Seite</a> &nbsp;•&nbsp; © <a class="c-footer__link" href="http://yeebase.com" itemprop="url"><span itemprop="name">yeebase media GmbH</span></a> 2005 - 2017 &nbsp;•&nbsp; hosted by <a href="http://www.syseleven.de/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank">
                        <svg width="80" height="30">
                            <use xlink:href="#s-syseleven"></use>
                        </svg>
                    </a>
                            </p>
        </div>
    </div>
</footer>                
        
    <script type='text/javascript'>
    (function () {
        var loc = window.location.href;
        var dd = document.createElement('script');
        dd.type = 'text/javascript';
        dd.src = '//static.digidip.net/t3n.js?loc=' + loc;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(dd, s);
    })();
</script>
                                    <div class="c-ad -sky">
                                    <div id="Ads_BA_SKY" class="js-digidip-exclude">
            <script>Ads_BA_AD('SKY');</script>
        </div>
    
                    </div>
                            </div>
        </div>
    </div>
</div>

                            <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/main-1483539862.js"></script>
                    

    <script type="text/javascript">
    var npc = npc || [];
    npc.push(['_customerId', '9e3e14fdddccfeb4690b']);
    (function () {
        if ('https:' != document.location.protocol) {
            var nc = document.createElement('script');
            nc.type = 'text/javascript';
            nc.async = true;
            nc.src = 'http://t.neodatagroup.com/npc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(nc, s);
        }
    })();

    npc.push(['_setSections', 'softwareinfrastruktur']);
    npc.push(['_setAuthors', 'Kim Rixecker']);
    npc.push(['_setId', 'news_784750']);
</script>

    <script type="text/javascript">
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/56063/script.js');


        _gscq.push(['targeting','ressort', 'Software & Infrastruktur']);
    </script></body>
</html>
