<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">

<title>Online-Shopping: Deutsche bestellen am liebsten montags | t3n</title>
<meta name="description" content="Für 62,5 Milliarden Euro haben wir dieses Jahr im Internet eingekauft. Online shoppen wir am liebsten montags." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://t3n.de/news/online-shopping-deutsche-779896/" />


        <link href='http://guruads.de' rel='preconnect' crossorigin>
    <link href='https://use.typekit.net' rel='preconnect' crossorigin>

        <link rel="alternate" type="application/atom+xml" href="http://t3n.de/feed/feed.atom" title="t3n als Feed abonnieren" />

            
    
    
            <link rel="stylesheet" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/styles/main-1482326653.css">
    
    
            <link rel="preload" crossorigin class="js-svg-sprite-preload" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/sprite/sprite.svg?1482326653">
    
                        <meta property="vr:published_time" content="2016-12-23T11:50:08+01:00">
                    <meta property="vr:author" content="Yvonne Göpfert">
                    <meta property="vr:type" content="article">
                    <link rel="alternate" type="application/rss+xml" title="t3n RSS Feed" href="http://t3n.de/news/feed/"/>
                    <link rel="alternate" type="application/atom+xml" title="t3n Atom Feed" href="http://t3n.de/news/feed/atom/"/>
                    <link rel="pingback" href="http://t3n.de/news/xmlrpc.php"/>
            
                <script src="https://cdn.optimizely.com/js/7954212110.js"></script>
    
    <script type="text/javascript" src="https://use.typekit.net/aaw7wzt.js"></script>
    <script type="text/javascript">try{Typekit.load({ async: false });}catch(e){}</script>

    

            <meta name=viewport content="width=1280">
    

    <link rel="icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png" sizes="152x152">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "t3n",
        "sameAs" : [
            "https://www.facebook.com/t3nMagazin",
            "https://twitter.com/t3n",
            "https://www.xing.com/news/pages/t3n-magazin-67",
            "https://plus.google.com/+t3nMagazin/",
            "https://instagram.com/t3n_magazin/"
        ],
        "url": "http://t3n.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://t3n.de/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

        <script src="https://script.ioam.de/iam.js"></script>

    <meta property="fb:page_id" content="100942084485">
    <meta property="fb:pages" content="100942084485" />
    <link href="https://plus.google.com/101559871572415719072" rel="publisher">

    <meta name="theme-color" content="#C00C00">

                <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

                    <script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 488]);
    _vrq.push(['automate', 'false']);
    _vrq.push(['track', function(){}]);
    (function(d, a){
        var s = d.createElement(a),
                x = d.getElementsByTagName(a)[0];
        s.async = true;
        s.src = 'http://a.visualrevenue.com/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');
</script>                <script type="text/javascript">
    var Ads_BA_ADIDsite    = 't3n.de';
    var Ads_BA_ADIDsection = 'news';
    var Ads_BA_keyword     = 'ba_artikel';
    var Ads_BA_Mobile 		 =  false </script>
    <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/adlib-1482326653.js"></script>
    
            
    <meta name="date" content="2016-12-23 11:50:08"/><meta name="last-modified" content="2016-12-23 11:15:54"/><meta property="article:publisher" content="https://www.facebook.com/t3nMagazin"><meta property="og:title" content="Online-Shopping: Deutsche bestellen am liebsten montags"><meta property="og:url" content="http://t3n.de/news/online-shopping-deutsche-779896/"><meta property="og:type" content="article"><meta property="og:site_name" content="t3n News"><meta property="article:author" content="Yvonne Göpfert"><meta property="twitter:creator" content="Yvonne Göpfert"><meta property="og:image" content="http://img.t3n.sc/news/wp-content/uploads/2015/01/e-commerce-1.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=418&ixlib=php-1.1.0&q=65&w=800&s=194a480ce0d45eb7ae21b7041faa8c76"><meta property="og:image:width" content="800"><meta property="og:image:height" content="418"><meta name="twitter:site" content="@t3n"><meta name="twitter:site:id" content="11060982"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Online-Shopping: Deutsche bestellen am liebsten montags"><meta name="twitter:image" content="http://img.t3n.sc/news/wp-content/uploads/2015/01/e-commerce-1.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=512&ixlib=php-1.1.0&q=65&w=1024&s=758ca7227fa1f12e5904f50c8b1931d9"><meta property="og:description" content="Für 62,5 Milliarden Euro haben wir dieses Jahr im Internet eingekauft. Online shoppen wir am liebsten montags. Überraschungssieger beim Online-Shopping: Kosmetik."><meta name="twitter:description" content="Für 62,5 Milliarden Euro haben wir dieses Jahr im Internet eingekauft. Online shoppen wir am liebsten montags. Überraschungssieger beim Online-Shopping: Kosmetik.">
        <!-- TradeDoubler site verification 2860499 -->
</head>

<body>

<script>
    var svgSpriteUrl = document.querySelector('.js-svg-sprite-preload').getAttribute('href');
    if (svgSpriteUrl) {
        var ajax = new XMLHttpRequest();
        ajax.open('GET', svgSpriteUrl, true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    }
</script>
    <script type="text/javascript">
        var iam_data = {
            "st": "t3n",
            "cp": "t3nNews",
            "sv": "in",
            "fb": "0"
        };
        iom.c(iam_data, 1);
    </script>

    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJGTHP" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                't3nArticleType': 'News',
                't3nAuthor': 'Yvonne Göpfert',
                't3nPublished': '23122016',
                        't3nLoggedIn': '0',
                        't3nLayoutType': 'desktop'
            });
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJGTHP');
</script>


<div class="o-wrapper">

    <div id="Ads_BA_TakeOver">
                                <div id="Ads_BA_BS" class="js-digidip-exclude c-ad">
            <script>Ads_BA_AD('BS');</script>
        </div>
    
        
        <div class="o-wrapper__container">

                                        <div class="c-header js-sticky tg-header">

    <div class="c-header__campaign-wrapper">
        <a href="http://t3n.de/magazin/t3n-nr-46-rest-pixels/?utm_source=t3n.de&utm_medium=Banner&utm_campaign=t3n-Headerkampagne" class="c-header__campaign">
            <div class="c-header__issue -glitch1"></div>
            <div class="c-header__issue -glitch2"></div>
            <div class="c-header__issue -glitch3"></div>
        </a>
    </div>

    <div class="c-header__main">

                    <div class="c-header__logo">
                                    <span class="u-hidetext">t3n - digital pioneers</span>
                    <a href="/">
                        <svg width="150" height="91">
                            <use xlink:href="#s-logo"></use>
                        </svg>
                    </a>
                
            </div>
        
        <div class="c-header__logo-small">
            <a href="/">
                <svg width="72" height="28">
                    <use xlink:href="#s-logo-small"></use>
                </svg>
            </a>
        </div>

        <nav class="c-menu tg-menu">
            <ul class="c-menu__list">
                <li class="c-menu__item"><a class="c-menu__link" href="/news/">Newsticker</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/magazin/">Magazin</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/jobs/">Jobbörse</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/firmen/">Firmen</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/store/">Shop</a></li>
                <li class="c-menu__item">
                    <span class="c-menu__link">
                        Ressorts
                        <svg width="13" height="15" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </span>
                    <ul class="c-dropdown tg-navigation-ressorts">
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-wirtschaft">Digitale Wirtschaft</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/software-infrastruktur">Software & Infrastruktur</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/entwicklung-design">Entwicklung & Design</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/marketing">Marketing</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/gadgets-lifestyle">Gadgets & Lifestyle</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/startups">Startups</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/karriere">Karriere</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/e-commerce">E-Commerce</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/mobilitaet">Mobilität</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-gesellschaft">Digitale Gesellschaft</a></li>
                    </ul>
                </li>
            </ul>
        </nav>

        <nav class="c-submenu tg-submenu">
            <ul class="c-submenu__list">
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/startups">Startups</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/javascript">Javascript</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/influencer-marketing">Influencer-Marketing</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/tesla">Tesla</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/industrie-4-0">Industrie 4.0</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/css">CSS</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/cloud-computing">Cloud-Computing</a></li>
                            </ul>
        </nav>

        <div class="c-search">
            <form action="/search" method="get" class="c-search__form">
                <input type="text" placeholder="t3n.de durchsuchen" class="c-search__input" name="q" id="js-search-box">
                <button type="submit" class="c-search__submit">
                    <svg width="20" height="20"  class="c-search__icon">
                        <use xlink:href="#s-loupe"></use>
                    </svg>
                </button>
            </form>
        </div>
    </div>

    <nav class="c-metamenu tg-metamenu">
        <ul class="c-metamenu__list">
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/produkt/sponsoredpost/">Sponsored Post</a></li>
            <li class="c-metamenu__item">
                                    <a class="c-metamenu__link" href="/signin/" rel="nofollow">
                        Anmelden
                        <svg width="9" height="8" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </a>
                        <ul class="c-dropdown u-text-extrasmall">
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signin">Login</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signup">Jetzt registrieren</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/password">Passwort vergessen?</a>
                            </li>
                            <li class="c-dropdown__item">
                                <hr>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:support@t3n.de">Support (Abo/Technik)</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:redaktion@t3n.de">Support (Redaktion)</a>
                            </li>
                        </ul>
                            </li>
        </ul>
                    <div class="c-metamenu__social c-social">
    <a class="c-social__link tg-sociallink" href="https://www.facebook.com/t3nMagazin" rel="nofollow" title="t3n bei Facebook">
        <svg width="18" height="18" class="c-social__icon -facebook">
            <use xlink:href="#s-facebook"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://twitter.com/t3n" rel="nofollow" title="t3n bei Twitter" >
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__icon -twitter">
            <use xlink:href="#s-twitter"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.xing.com/news/pages/67" rel="nofollow" title="t3n bei Xing">
        <svg width="18" height="18" class="c-social__icon -xing">
            <use xlink:href="#s-xing"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="/news/t3n-news-per-whatsapp-620885/" title="t3n bei WhatsApp" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -whatsapp">
            <use xlink:href="#s-whatsapp"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.linkedin.com/company/t3n-magazin-yeebase-media-gmbh" rel="nofollow" title="t3n bei LinkedIn">
        <svg width="18" height="18" viewBox="0 -2 24 24" class="c-social__icon -linkedin">
            <use xlink:href="#s-linkedin"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/news/t3n-slack-abo-676654/" title="t3n bei Slack" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -slack">
            <use xlink:href="#s-slack"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/feed/feed.atom" title="t3n als RSS abonnieren" rel="nofollow">
        <svg width="16" height="16" class="c-social__icon -rss">
            <use xlink:href="#s-rss"></use>
        </svg>
    </a>
</div>            </nav>
</div>            
            <div class="o-wrapper__content">
                                                                        <div id="Ads_BA_FLB" class="js-digidip-exclude c-ad -billboard">
            <script>Ads_BA_AD('FLB');</script>
        </div>
    
                                    
                    <div class="u-background u-gap-inner">
        <div class="c-pin u-background-lighter o-grid u-hidden " id="js-adbnotice">
    <div class="c-pin__body o-grid__item">
        <p class="c-pin__headline u-color-highlight">Du hast deinen AdBlocker an?</p>
        <p class="u-text-default">
            Es wäre ein Traum, wenn du ihn für t3n.de deaktivierst. Wir zeigen dir gerne, <a href="/news/adblocker-deaktivieren/">wie das geht</a>. Und natürlich
            <a href="http://go.t3n.de/faq " rel="nofollow" target="_blank">erklären wir dir</a> auch, warum uns das so wichtig ist. Digitales High-five, deine t3n-Redaktion
        </p>
    </div>

    <svg width="120" height="125" class="u-gap-small">
        <use xlink:href="#s-adblocker"></use>
    </svg>
</div>
                
        <article class="tg-articletype-news">
            
            
<nav>
    <ul class="o-list c-breadcrumb">
        <li class="o-list__item -inline c-breadcrumb__item">
            <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/news/">
                t3n News            </a>

                            <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
                    </li>
                        <li class="o-list__item -inline c-breadcrumb__item">
            <h1 class="u-text-extrasmall u-color-mute u-nopadded">
                                        Online-Shopping: Deutsche bestellen am liebsten montags

                            </h1>
        </li>
    </ul>
</nav>
            <div class="u-align-center">
                <div class="u-text-category -padded">
                                News
                    </div>

                <h2 class="u-gap-medium" id="headline-779896" itemprop="headline name">
                        Online-Shopping: Deutsche bestellen am liebsten montags

                </h2>
                            </div>

            <div class="c-social -buttons -top tg-social-top">

                        <div class="c-counter">
                11 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fonline-shopping-deutsche-779896%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Online-Shopping%3A%20Deutsche%20bestellen%20am%20liebsten%20montags" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Online-Shopping%3A%20Deutsche%20bestellen%20am%20liebsten%20montags&url=http%3A%2F%2Ft3n.de%2Fnews%2Fonline-shopping-deutsche-779896%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fonline-shopping-deutsche-779896%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fonline-shopping-deutsche-779896%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Online-Shopping%3A%20Deutsche%20bestellen%20am%20liebsten%20montags&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fonline-shopping-deutsche-779896%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
            <div class="o-grid -distribute">
                <div class="o-grid__main" id="main-content">
                    <div class="c-entry type-post status-publish" id="post-779896" itemscope itemtype="http://schema.org/Article" itemref="author-779896 date-779896 headline-779896 publisher-t3n">

                                                    <figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
                                <img src="http://img.t3n.sc/news/wp-content/uploads/2015/01/e-commerce-1.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=347&ixlib=php-1.1.0&q=65&w=620&s=a644a1787630702e770a9e2311ab9e2d" alt="    Online-Shopping: Deutsche bestellen am liebsten montags
" width="620" height="347" itemprop="thumbnailUrl contentUrl url thumbnail">
                                <figcaption class="u-nopadded" itemprop="caption">
                                                                            <p>Shoppen? Am liebsten montags! In der Mittagspause. (Foto: © Gajus – Fotolia.com<strong>)</strong></p>
                                                                    </figcaption>
                            </figure>
                        
                                                    <p class="u-color-mute u-text-small">
                                                                    <time datetime="2016-12-23 11:50:08" id="date-779896" itemprop="datePublished">23.12.2016, 11.50 Uhr</time>
                                                            </p>
                        
                        <p class="u-text-teaser" itemprop="description">
                                                                                                Für 62,5 Milliarden Euro haben wir dieses Jahr im Internet eingekauft. Online shoppen wir am liebsten montags. Überraschungssieger beim Online-Shopping: Kosmetik.

                                                                                    </p>

                                                                <div id="Ads_BA_CAD2" class="js-digidip-exclude c-ad -medium-rectangle">
            <script>Ads_BA_AD('CAD2');</script>
        </div>
    
                        

                        
                        <div itemprop="articleBody">
                                                            
<p>Die Nachfrage nach Kosmetikartikeln stieg im Jahr 2016 um 124,23 Prozent auf 2,65 beziehungsweise 1,23 Millionen Käufe. Elektronik und Mode bleiben allerdings die Bestseller beim Online-Shopping: Gut jeder vierte Kauf (26,73 Prozent, 25,75 Millionen) entfiel auf Technikprodukte wie Fernseher, Smartphones und Videospielkonsolen und immerhin noch jeder sechste Kauf (15,99 Prozent, 15,4 Millionen) auf Mode und Accessoires. Auf Rang drei fanden sich Filme, Musik und Spiele wieder: Sie wurden in diesem Jahr 10,11 Millionen Mal gekauft und lagen damit auf dem dritten Rang – vor Produkten für den Haushalt (8,88 Millionen Käufe) und Artikeln für Babys und Kleinkinder (8,23 Millionen Käufe).</p>
<h2><strong>Umsatz Online-Shopping 2016 gesamt: 62,45 Milliarden Euro </strong></h2>

<figure id="attachment_779968" class="caption aligncenter">
	<img class="wp-image-779968 size-full" src="http://t3n.de/news/wp-content/uploads/2016/12/Online-Shopping-Warenkorbgroesse.png" alt="Knapp 70 Euro geben die Kunden beim Online-Shopping pro Kauf aus. (Grafik: Centre for Retail Research) " width="575" height="339" srcset="http://t3n.de/news/wp-content/uploads/2016/12/Online-Shopping-Warenkorbgroesse.png 575w, http://t3n.de/news/wp-content/uploads/2016/12/Online-Shopping-Warenkorbgroesse-266x157.png 266w" sizes="(max-width: 575px) 100vw, 575px" />
	<figcaption>Knapp 70 Euro geben die Kunden beim Online-Shopping pro Kauf aus. (Grafik: Centre for Retail Research)</figcaption>
</figure>

<p>Insgesamt konnten die Online-Händler in diesem Jahr erneut ein deutliches Plus von 18,3 Prozent (9,66 Milliarden Euro) für sich verbuchen: Statt 52,79 Milliarden wie noch im Jahr 2015 gaben Verbraucher dem Centre for Retail Research zufolge in diesem Jahr 62,45 Milliarden Euro für Online-Bestellungen aus. Die Ausgaben pro Kopf stiegen damit um 15,32 Prozent von 654,84 auf 755,14 Euro. Und auch an wirtschaftlicher Bedeutung hat der Internethandel in diesem Jahr gewonnen: Trugen Online-Shops 2015 noch 11,6 Prozent zum gesamten Handelsumsatz bei, waren es dieses Jahr bereits 13,5 Prozent.</p>
<h2><strong>Abschluss von Mobilfunkvertrag oder Girokonto per Internet im Aufwind</strong></h2>
<p>2016 war auch das Jahr, in dem Verbraucher erstmals in nennenswerter Zahl Verträge über das Internet abgeschlossen haben: Allein über das Verbraucherforum mydealz.de eröffneten 3,07 Millionen Verbraucher ein Girokonto oder schlossen eine Versicherung, einen Leasing- oder einen Mobilfunkvertrag ab. Die Zahl der Vertragsabschlüsse stieg damit um satte 345,66 Prozent gegenüber dem Vorjahr.</p>
<p>Zudem tendieren die Kunden immer häufiger dazu, klassische Ladenkäufe ins Netz zu verlagern: Die Nachfrage nach Fernsehern stieg beispielsweise im Jahresvergleich um 163,71 Prozent.</p>
<h2><strong>Online-Shopping: Jeden dritte Euro kommt über Smartphone oder Tablet
</strong></h2>
<p>62,31 Prozent der 254,71 Millionen Besucher, die sich 2015 mithilfe von mydealz über Angebote von Online-Shops und lokalen Händlern informierten, nutzten ein mobiles Endgerät – 8,34 Prozent mehr als noch im letzten Jahr. „Mobile Commerce“ ist also keine Fantasie mehr: Sorgten „mobile Käufer“ 2015 für einen Umsatz von 14,62 Milliarden, waren es dieses Jahr bereits 21,23 Milliarden Euro (+45,21 Prozent). Bestellungen über Smartphones und Tablets haben dieses Jahr so gut ein Drittel (34 Prozent) zum gesamten Online-Handelsumsatz in Deutschland beigetragen.</p>
<h2><strong>Die meisten Deutschen kauften montags ein</strong></h2>
<p>Nach wie vor sind die Deutschen am Anfang der Woche am kauffreudigsten. Der umsatzstärkste Tag war in diesem Jahr aber nicht der Dienstag, sondern der Montag: 15,47 Prozent aller Verbraucher kauften montags online ein, 15,45 Prozent dienstags.</p>
<p>Vergleichsweise umsatzschwach war hingegen das Wochenende: Sonntags gaben nur 13,2 Prozent der Deutschen eine Bestellung beim Online-Shop ihrer Wahl auf, samstags sogar gerade einmal 11,78 Prozent.</p>
<p>Etwa jeden fünften Euro dürften Verbraucher dabei mittags zwischen 12 und 15 Uhr ausgegeben haben: 18,17 Prozent der Deutschen kauften zu dieser Zeit ein. Die Mittagspause lief damit der „Prime-Time“ als traditionell umsatzstärkster Zeit den Rang ab: Zwischen 19 und 22 Uhr bestellten dieses Jahr nur 17,44 Prozent der Deutschen im Internet.</p>
<p>Die statistischen Daten stammen von dem Verbraucherforum mydealz.de. Es hat 96,35 Millionen im Laufe des Jahres vermittelte Käufe und 254,71 Millionen Besuche seiner Seite analysiert.</p>
<p>&nbsp;
<div id="vgWortPixel" style="height:1px;overflow:hidden"><img class="vgWortPixel" src="http://vg04.met.vgwort.de/na/9241a418ce7348529d465c569e9e27a8" width="1" height="1" alt="" /></div>
                                                    </div>

                                                        <nav>
        <ul class="o-list c-paginator">
            
            
                    </ul>
    </nav>
                                                                    </div>

                    
                </div>

                <aside class="o-grid__sidebar tg-sidebar">
                    
                            <div class="c-pin u-gap-bottom tg-profile-author">
        <div class="o-grid">
            <a href="/profile/yvonne.goepfert/news" class="c-pin__image" rel="author">
                <img class="c-image -rounded -border" src="http://img.t3n.sc/data/images/profiles/yvonne.goepfert_big.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=50&ixlib=php-1.1.0&q=65&w=50&s=9c63afbd909809cb46a1e227e29f8987" width="50" height="50" alt="yvonne.goepfert">
            </a>
            <div class="o-grid__item c-pin__body" itemscope itemtype="http://schema.org/Person" itemprop="author" id="author-779896">
                <a href="/profile/yvonne.goepfert/news" class="u-color-highlight u-text-small u-link-simple" itemref="post-779896" itemprop="url" rel="author">
                    <strong itemprop="name">Yvonne Göpfert</strong>
                </a>

                                    <p>
                        Yvonne Göpfert ist als freie Journalistin in München tätig.
                    </p>
                                <div class="c-pin__social c-social">
                    
                    
                    
                                            <a class="c-social__link" href="https://www.xing.com/profiles/Yvonne_Goepfert" target="_blank" rel="nofollow">
                            <svg width="18" height="18" class="c-social__icon -xing -small">
                                <use xlink:href="#s-xing"></use>
                            </svg>
                        </a>
                    
                                    </div>
            </div>
        </div>
    </div>

    
                        <div id="Ads_BA_BUT" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('BUT');</script>
        </div>
    
    
    <div class="c-newsletterbox tg-newsletter-signup">
    <strong>Die besten News per E-Mail</strong>
    <p class="c-newsletterbox__intro">Sichere dir deinen Wissensvorsprung!</p>
    <ul class="c-newsletterbox__features o-list">
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Aktuelle News
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Exklusive Goodies
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg>
            Jederzeit kündbar
        </li>
    </ul>

    <form action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank" class="c-parsley -newsletter">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-nopadded u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>
                

                                <div id='div-gpt-ad-1411471602700-rt_ressort_ecommerce'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.defineSlot("/1040011/rt_ressort_ecommerce", [300, 250], "div-gpt-ad-1411471602700-rt_ressort_ecommerce").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.display('div-gpt-ad-1411471602700-rt_ressort_ecommerce');
            });
        </script>
        </div>
    
                <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        
                    <div id="Ads_BA_CAD" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('CAD');</script>
        </div>
    
    
            <div class="u-background-lighter u-gap-inner-medium u-gap-bottom">
    <p class="u-text-roof u-align-center u-gap-top-medium">
        Neuester Firmeneintrag
    </p>
            <a href="http://t3n.de/firmen/gridscale" class=" c-card c-pin">
    <div class="c-card__header" style="background-image: url('http://img.t3n.sc/uploads/t3n-companies-entry-caf87234-d5b3-9b54-7d2b-2dd4de15516f_gridscale_hero_hero_thumbnail.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&ixlib=php-1.1.0&q=65&s=c21aea3738c83d88e3f742c4ab4b46c1')">
        <div class="c-card__logo">
            <img src="http://img.t3n.sc/uploads/t3n-companies-entry-caf87234-d5b3-9b54-7d2b-2dd4de15516f_gridscale_logo_thumbnail.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=58&ixlib=php-1.1.0&q=65&w=58&s=29583e1a7f5d2669f04ef00b101fba93" width="58" height="58" alt="gridscale">
        </div>
    </div>
    <div class="c-card__content">
        <div class="c-card__headline">gridscale</div>
    </div>
    <div class="c-card__footer">
                    <span class="c-card__tag">user interface</span>
                    <span class="c-card__tag">cloud</span>
                    <span class="c-card__tag">hosting</span>
                    <span class="c-card__tag">data</span>
            </div>
    <div class="c-card__footer">
        Hosting
    </div>
</a>
        <div class="u-align-center u-gap-bottom-small">
	    <a href="/firmen/" class="c-button">Alle Firmen</a>
    </div>
</div>
    
                <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
    <script type='text/javascript'>
        GS_googleAddAdSenseService('ca-pub-9099290824123989');
        GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
        GA_googleAddSlot('ca-pub-9099290824123989', 'Sidebar2');
    </script>
    <script type='text/javascript'>
        GA_googleFetchAds();
    </script>
    <script type='text/javascript'>
        GA_googleFillSlot('Sidebar2');
    </script>

                    <script src="http://guruads.de/api/view/506427d349795973020000ac,4dac0ed12834570d3d000001,4dac0f1b283457103d000002,4dac0f30283457133d000000"></script>
    
        <a href="https://t3n.de/store/mediadaten/" class="c-button -wide u-align-center" target="_blank">Banner buchen</a>    
                </aside>
            </div>
        </article>


        <div class="c-social -buttons tg-social-bottom">

                        <div class="c-counter">
                11 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fonline-shopping-deutsche-779896%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Online-Shopping%3A%20Deutsche%20bestellen%20am%20liebsten%20montags" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Online-Shopping%3A%20Deutsche%20bestellen%20am%20liebsten%20montags&url=http%3A%2F%2Ft3n.de%2Fnews%2Fonline-shopping-deutsche-779896%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fonline-shopping-deutsche-779896%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fonline-shopping-deutsche-779896%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Online-Shopping%3A%20Deutsche%20bestellen%20am%20liebsten%20montags&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fonline-shopping-deutsche-779896%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>    </div>

    <div class="u-gap-inner js-textadplus-hide">
                        <div class="c-pin u-align-center u-background-light tg-whatsapp-signup">
    <a href="/news/t3n-news-per-whatsapp-620885/" class="u-link-simple">
        <div class="c-pin__image">
            <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/news/banner/whatsapp/whatsapp-icon.png" alt="t3n-News über Whatsapp abonnieren" width="80" height="80">
        </div>
        <div class="c-pin__body">
            <p class="u-color  u-text-medium">Abonniere jetzt t3n-News über WhatsApp und bleib mobil auf dem Laufenden!</p>
            <div class="c-button -highlight">t3n-News via WhatsApp!</div>
        </div>
    </a>
</div>
        </div>

            <script type="text/javascript">
    var outbrain_bottom = {
        permalink: 'http://t3n.de/news/online-shopping-deutsche-779896/',
        widgetId: 'APP_1'
    };
    var outbrain_top = {
        permalink: 'http://t3n.de/news/online-shopping-deutsche-779896/',
        widgetId: 'SL_1'
    }
</script>

<div class="js-outbrain-related c-stage u-hidden u-background u-gap-inner-top">
    <div class="c-stage__headline">
        Das könnte dich auch interessieren
    </div>
    <div class="js-outbrain-own o-grid -one-third u-gap-small"></div>

    <div class="u-align-center u-nopadded u-text-roof">
        <strong>Mehr aus dem Web</strong><br>
    </div>
    <div class="js-outbrain-paid o-grid -one-third u-gap-small"></div>
    <div class="u-align-center u-gap-bottom-medium">
        <a href="http://blog.outbrain.com/whatismobilepage" rel="nofollow" target="_blank" class="c-outbrain u-text-extrasmall u-color-mute">
            SPONSORED Content empfohlen von
            <svg width="65px" height="11px">
                <use xlink:href="#s-outbrain"></use>
            </svg>
        </a>
    </div>
</div>


<script class="js-outbrain-article-own" type="x-tmpl-mustache">
    <div class=" o-grid__item c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div>
        </a>
    </div>
</script>



<script class="js-outbrain-article-paid" type="x-tmpl-mustache">
    <div class=" o-grid__item  c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div><br>{{source_display_name}}
        </a>
    </div>
</script>
    

                <div class="c-stage tg-article-jobs">
        <div class="c-stage__headline">
            <p>
            Finde einen Job, den du liebst
                <svg width="19" height="19" viewBox="0 -1 24 24">
                    <use xlink:href="#s-heart"></use>
                </svg>
                            </p>
        </div>
        <div class="o-grid -one-third u-gap-small">
                            <a href="http://t3n.de/jobs/job/web-entwicklerin-mit-liebe-zum-detail-mw-2/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Web-Entwickler/in mit Liebe zum Detail (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/17667_1217c595_thumb.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=b032319775f7c5892fecb0cd787349a5" alt="Web-Entwickler/in mit Liebe zum Detail (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                WPS Management GmbH
                <div class="u-color-mute">
                    10117 Berlin und Paderborn
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/junior-webentwickler-mit-liebe-zum-detail-mw/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Junior Webentwickler mit Liebe zum Detail (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/15833_5984c0c2_thumb.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=41e091a1c6235f7bc5448523cc66e498" alt="Junior Webentwickler mit Liebe zum Detail (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                Ambient Innovation: GmbH
                <div class="u-color-mute">
                    50672 Köln
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/web-entwicklerin-mit-liebe-zum-detail-mw-1/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Web-Entwickler/in mit Liebe zum Detail (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/15754_1217c595_thumb.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=5e3ecfc77ea2ce4e850ca644df34c892" alt="Web-Entwickler/in mit Liebe zum Detail (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                WPS Management GmbH
                <div class="u-color-mute">
                    10117 Berlin und Paderborn
                </div>
            </div>
        </div>
    </div>
</a>                    </div>

                    <div class="o-grid">
                <div class="o-grid__item u-align-center">
                    <a href="/jobs/" class="c-button -fixwidth">Alle Jobs</a>
                    <a href="/jobs/choose/" class="c-button -highlight -fixwidth">Deinen Job jetzt schalten!</a>
                </div>
            </div>
            </div>
    
    <div class="c-stage tg-article-comments">
    <div class="u-gap-inner-top">
        <div class="c-stage__headline">
                            Schreib den ersten Kommentar!
                    </div>
            </div>
    <div class="u-content-extrasmall">
                    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" class="c-comment_cancel-respond" id="cancel-comment-reply-link" href="" style="display:none;">Abbrechen</a></small></h3>				<form action="http://t3n.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="u-align-center">Melde dich mit deinem <a href="https://t3n.de/signin?redirect=" class="u-link">t3n-Account</a> an oder fülle die unteren Felder aus.</p><p><label for="comment" class="u-hidden">Kommentar</label><textarea id="comment" placeholder="Dein Kommentar *" required name="12fd5-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p><label for="author" class="u-hidden">Name</label> <input id="author" name="author" class="form" placeholder="Name *" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="email" class="u-hidden">Email</label> <input id="email" name="email" class="form" placeholder="E-Mail * (wird nicht veröffentlicht)" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="url" class="u-hidden">Website</label><input id="url" name="url" placeholder="Webseite" type="text" value="" size="30" /></p>
<p class="form-submit"> <input type='hidden' name='comment_post_ID' value='779896' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

    <p class="c-form__checkbox-group">
    <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" class="c-form__checkbox" />
    <label for="subscribe" class="c-form__checkbox-label">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label>
    </p>


		<p class="c-form__checkbox-group">
			<input type="checkbox" name="subscribeToNewsletter" id="subscribeToNewsletter" value="subscribe" class="c-form__checkbox"/>
			<label for="subscribeToNewsletter" class="c-form__checkbox-label">Ich möchte den t3n.de-Newsletter erhalten (zweimal pro Woche, redaktionell bearbeitet.)
	Jetzt lesen: <a href="http://eepurl.com/cuVs-j" class="iframe" rel="nofollow">t3n Newsletter Nr. 709</a>		</label>
		</p>
						<p class="u-align-center u-gap-bottom-extrasmall"><button type="submit" class="c-button">Kommentar senden</button><a class="u-hidden" href="" style="">Abbrechen</a></p></form>
					</div><!-- #respond -->
		
            </div>
</div>
        

                                                        <footer class="c-footer o-grid tg-footer">
    <div class="c-footer__branding">
        <svg width="72" height="28">
            <use xlink:href="#s-logo-small"></use>
        </svg>
    </div>
    <div class="o-grid__item c-footer__body">

        <div class="o-grid">
            <div class="c-footer__column">
                <strong>Themen</strong>
                <ul class="c-footer__topic">
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/a">A</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/b">B</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/c">C</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/d">D</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/e">E</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/f">F</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/g">G</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/h">H</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/i">I</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/j">J</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/k">K</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/l">L</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/m">M</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/n">N</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/o">O</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/p">P</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/q">Q</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/r">R</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/s">S</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/t">T</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/u">U</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/v">V</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/w">W</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/x">X</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/y">Y</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/z">Z</a></li>
                                        <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/0-9">#</a></li>
                </ul>
            </div>

            <div class="c-footer__column">
                <strong>yeebase media</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/">Unternehmen &amp; Blog</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/team">Das Team</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/mediadaten/">Werben mit yeebase media</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/jobs/">Jobs bei yeebase</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/impressum">Impressum</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/nutzungsbedingungen">Nutzungsbedingungen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/agb">AGB</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/datenschutz">Datenschutz</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>t3n portale</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/">Startseite</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/">Newsticker</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/magazin/">Magazin</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/firmen/">Firmen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/">Jobbörse</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/">Shop</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/archive">Newsarchiv</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>RSS-Feeds</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/aktuell/feeds/rss/">Aktuelle News</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/t3n-magazin/">Die neuesten Artikel</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/rss/all/">Aktuelle Jobangebote</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>Kontakt</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="mailto:support@yeebase.com">E-Mail</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/presseinformationen/">Pressebereich</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://www.facebook.com/t3nMagazin" rel="nofollow">Facebook</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://twitter.com/t3n" rel="nofollow">Twitter</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://plus.google.com/101559871572415719072" rel="nofollow">Google+</a></li>
                </ul>
            </div>
        </div>
        <div class="c-footer__end">
            <div class="o-grid">
                <div class="o-grid__item">
                    <p>AGOF- und IVW-geprüft</p>
                    <a class="c-footer__award" href="http://www.agof.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/agof.png" width="71" alt="AGOF"></a>
                    <a class="c-footer__award" href="http://www.ivw.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/ivw.png" width="69" alt="IVW"></a>
                </div>
                <div class="o-grid__item">
                    <p>Ausgezeichnet von kununu</p>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-top-company.png" alt="kununu Top Company" width="87">
                    </a>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-open-company.png" alt="kununu Open Company" width="87">
                    </a>
                </div>
            </div>

            <p class="u-gap-inner-top" itemscope itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                                    <a href="/" class="c-footer__link js-switch-to-mobile">Mobile Seite</a> &nbsp;•&nbsp; © <a class="c-footer__link" href="http://yeebase.com" itemprop="url"><span itemprop="name">yeebase media GmbH</span></a> 2005 - 2016 &nbsp;•&nbsp; hosted by <a href="http://www.syseleven.de/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank">
                        <svg width="80" height="30">
                            <use xlink:href="#s-syseleven"></use>
                        </svg>
                    </a>
                            </p>
        </div>
    </div>
</footer>                
        
    <script type='text/javascript'>
    (function () {
        var loc = window.location.href;
        var dd = document.createElement('script');
        dd.type = 'text/javascript';
        dd.src = '//static.digidip.net/t3n.js?loc=' + loc;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(dd, s);
    })();
</script>
                                    <div class="c-ad -sky">
                                    <div id="Ads_BA_SKY" class="js-digidip-exclude">
            <script>Ads_BA_AD('SKY');</script>
        </div>
    
                    </div>
                            </div>
        </div>
    </div>
</div>

                            <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/main-1482326653.js"></script>
                    

    <script type="text/javascript">
    var npc = npc || [];
    npc.push(['_customerId', '9e3e14fdddccfeb4690b']);
    (function () {
        if ('https:' != document.location.protocol) {
            var nc = document.createElement('script');
            nc.type = 'text/javascript';
            nc.async = true;
            nc.src = 'http://t.neodatagroup.com/npc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(nc, s);
        }
    })();

    npc.push(['_setSections', '']);
    npc.push(['_setAuthors', 'Yvonne Göpfert']);
    npc.push(['_setId', 'news_779896']);
</script>

    <script type="text/javascript">
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/56063/script.js');


    </script></body>
</html>
