<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">

<title>Samsung Galaxy S8: </title>
<meta name="description" content="Das Samsung Galaxy S8 wird das nächste Flaggschiff der Südkoreaner und nach dem Note-7-Debakel ein äußerst wichtiges Produkt." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://t3n.de/news/samsung-galaxy-s8-homebutton-release-geruechte-755726/" />


        <link href='http://guruads.de' rel='preconnect' crossorigin>
    <link href='https://use.typekit.net' rel='preconnect' crossorigin>

        <link rel="alternate" type="application/atom+xml" href="http://t3n.de/feed/feed.atom" title="t3n als Feed abonnieren" />

            
    
    
            <link rel="stylesheet" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/styles/main-1476353514.css">
    
    
            <link rel="preload" crossorigin class="js-svg-sprite-preload" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/sprite.svg?1476353514">
    
                        <meta property="vr:published_time" content="2016-10-14T17:11:29+02:00">
                    <meta property="vr:author" content="Andreas Floemer">
                    <meta property="vr:type" content="article">
                    <link rel="alternate" type="application/rss+xml" title="t3n RSS Feed" href="http://t3n.de/news/feed/"/>
                    <link rel="alternate" type="application/atom+xml" title="t3n Atom Feed" href="http://t3n.de/news/feed/atom/"/>
                    <link rel="pingback" href="http://t3n.de/news/xmlrpc.php"/>
            
    <script type="text/javascript" src="https://use.typekit.net/aaw7wzt.js"></script>
    <script type="text/javascript">try{Typekit.load({ async: false });}catch(e){}</script>

    

            <meta name=viewport content="width=1280">
    

    <link rel="icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png" sizes="152x152">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "t3n",
        "sameAs" : [
            "https://www.facebook.com/t3nMagazin",
            "https://twitter.com/t3n",
            "https://www.xing.com/news/pages/t3n-magazin-67",
            "https://plus.google.com/+t3nMagazin/",
            "https://instagram.com/t3n_magazin/"
        ],
        "url": "http://t3n.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://t3n.de/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

        <script src="https://script.ioam.de/iam.js"></script>

    <meta property="fb:page_id" content="100942084485">
    <meta property="fb:pages" content="100942084485" />
    <link href="https://plus.google.com/101559871572415719072" rel="publisher">

    <meta name="theme-color" content="#C00C00">

                <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

                    <script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 488]);
    _vrq.push(['automate', 'false']);
    _vrq.push(['track', function(){}]);
    (function(d, a){
        var s = d.createElement(a),
                x = d.getElementsByTagName(a)[0];
        s.async = true;
        s.src = 'http://a.visualrevenue.com/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');
</script>                <script type="text/javascript">
    var Ads_BA_ADIDsite    = 't3n.de';
    var Ads_BA_ADIDsection = 'news';
    var Ads_BA_keyword     = 'ba_artikel';
    var Ads_BA_Mobile 		 =  false </script>
    <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/adlib-1476353514.js"></script>
    
            
    <meta name="date" content="2016-10-14 17:11:29"/><meta name="last-modified" content="2016-10-14 17:11:41"/><meta property="article:publisher" content="https://www.facebook.com/t3nMagazin"><meta property="og:title" content="Samsung Galaxy S8: Das soll das nächste Flaggschiff an Bord haben"><meta property="og:type" content="article"><meta property="og:url" content="http://t3n.de/news/samsung-galaxy-s8-homebutton-release-geruechte-755726/"><meta property="og:site_name" content="t3n News"><meta property="article:author" content="Andreas Floemer"><meta property="twitter:creator" content="Andreas Floemer"><meta property="og:image" content="http://img.t3n.sc/news/wp-content/uploads/2016/04/google-nexus-amoled-evleaks.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=418&ixlib=php-1.1.0&q=65&w=800&s=23c9da59da1ef071784accab02cf332b"><meta property="og:image:width" content="800"><meta property="og:image:height" content="418"><meta name="twitter:site" content="@t3n"><meta name="twitter:site:id" content="11060982"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Samsung Galaxy S8: Das soll das nächste Flaggschiff an Bord haben"><meta name="twitter:image" content="http://img.t3n.sc/news/wp-content/uploads/2016/04/google-nexus-amoled-evleaks.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=512&ixlib=php-1.1.0&q=65&w=1024&s=efdd58b986362ecdc4afc00e910092d1"><meta property="og:description" content="Das Samsung Galaxy S8 wird das nächste Flaggschiff der Südkoreaner und nach dem Note-7-Debakel ein äußerst wichtiges Produkt. Was wir bisher über das S8 zu wissen glauben."><meta name="twitter:description" content="Das Samsung Galaxy S8 wird das nächste Flaggschiff der Südkoreaner und nach dem Note-7-Debakel ein äußerst wichtiges Produkt. Was wir bisher über das S8 zu wissen glauben.">
</head>

<body>

<script>
    var svgSpriteUrl = document.querySelector('.js-svg-sprite-preload').getAttribute('href');
    if (svgSpriteUrl) {
        var ajax = new XMLHttpRequest();
        ajax.open('GET', svgSpriteUrl, true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    }
</script>
    <script type="text/javascript">
        var iam_data = {
            "st": "t3n",
            "cp": "t3nNews",
            "sv": "in",
            "fb": "0"
        };
        iom.c(iam_data, 1);
    </script>

    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJGTHP" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                    't3nLayoutType': 'desktop'
            });
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJGTHP');
</script>


<div class="o-wrapper">

    <div id="Ads_BA_TakeOver">
                                <div id="Ads_BA_BS" class="js-digidip-exclude c-ad">
            <script>Ads_BA_AD('BS');</script>
        </div>
    
        
        <div class="o-wrapper__container">

                                        <div class="c-header js-sticky tg-header">

    <a href="http://t3n.de/magazin/t3n-nr-45-social-media-messias/?utm_source=t3n.de&utm_medium=Banner&utm_campaign=t3n-Headerkampagne" class="c-header__campaign">
        <img class="c-header__campaign-issue" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/issue/t3n-issue-header.jpg?v=1476353514" width="120" alt="t3n Nr. 45 - Der Social-Media-Messias">
    </a>

    <div class="c-header__main">

                    <div class="c-header__logo">
                                    <span class="u-hidetext">t3n - digital pioneers</span>
                    <a href="/">
                        <svg width="150px" height="91px" viewBox="0 6 170 91">
                            <use xlink:href="#s-logo"></use>
                        </svg>
                    </a>
                
            </div>
        
        <div class="c-header__logo-small">
            <a href="/">
                <svg width="72px" height="28px" viewBox="0 0 72 28">
                    <use xlink:href="#s-logo-small"></use>
                </svg>
            </a>
        </div>

        <nav class="c-menu tg-menu">
            <ul class="c-menu__list">
                <li class="c-menu__item"><a class="c-menu__link" href="/news/">Newsticker</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/magazin/">Magazin</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/jobs/">Jobbörse</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/firmen/">Firmen</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/store/">Shop</a></li>
                <li class="c-menu__item">
                    <span class="c-menu__link">
                        Ressorts
                        <svg width="18px" height="10px" viewBox="-5 0 18 10" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </span>
                    <ul class="c-dropdown tg-navigation-ressorts">
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-wirtschaft">Digitale Wirtschaft</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/software-infrastruktur">Software & Infrastruktur</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/entwicklung-design">Entwicklung & Design</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/marketing">Marketing</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/gadgets-lifestyle">Gadgets & Lifestyle</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/startups">Startups</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/karriere">Karriere</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/e-commerce">E-Commerce</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/mobilitaet">Mobilität</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-gesellschaft">Digitale Gesellschaft</a></li>
                    </ul>
                </li>
            </ul>
        </nav>

        <nav class="c-submenu tg-submenu">
            <ul class="c-submenu__list">
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/whatsapp">Whatsapp</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/die-hoehle-der-loewen">DHDL</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/tesla">Tesla</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/ios-10">iOS 10</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/macos-sierra">macOS Sierra</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/iphone-7">iPhone 7</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/android-7-0-nougat">Android 7</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/samsung">Samsung</a></li>
                            </ul>
        </nav>

        <div class="c-search">
            <form action="/search" method="get" class="c-search__form">
                <input type="text" placeholder="t3n.de durchsuchen" class="c-search__input" name="q" id="js-search-box">
                <button type="submit" class="c-search__submit">
                    <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-search__icon">
                        <use xlink:href="#s-loupe"></use>
                    </svg>
                </button>
            </form>
        </div>
    </div>

    <nav class="c-metamenu tg-metamenu">
        <ul class="c-metamenu__list">
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/produkt/sponsoredpost/">Sponsored Post</a></li>
            <li class="c-metamenu__item">
                                    <a class="c-metamenu__link" href="/signin/" rel="nofollow">
                        Anmelden
                        <svg width="15px" height="8px" viewBox="-5 -1 18 10" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </a>
                        <ul class="c-dropdown u-text-extrasmall">
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signin">Login</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signup">Jetzt registrieren</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/password">Passwort vergessen?</a>
                            </li>
                            <li class="c-dropdown__item">
                                <hr>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:support@t3n.de">Support (Abo/Technik)</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:redaktion@t3n.de">Support (Redaktion)</a>
                            </li>
                        </ul>
                            </li>
        </ul>
                    <div class="c-metamenu__social c-social">
    <a class="c-social__link tg-sociallink" href="https://www.facebook.com/t3nMagazin" rel="nofollow" title="t3n bei Facebook">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -facebook">
            <use xlink:href="#s-facebook"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://twitter.com/t3n" rel="nofollow" title="t3n bei Twitter" >
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -twitter">
            <use xlink:href="#s-twitter"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.xing.com/news/pages/67" rel="nofollow" title="t3n bei Xing">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -xing">
            <use xlink:href="#s-xing"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="/news/t3n-news-per-whatsapp-620885/" title="t3n bei WhatsApp" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -whatsapp">
            <use xlink:href="#s-whatsapp"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.linkedin.com/company/t3n-magazin-yeebase-media-gmbh" rel="nofollow" title="t3n bei LinkedIn">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -linkedin">
            <use xlink:href="#s-linkedin"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/news/t3n-slack-abo-676654/" title="t3n bei Slack" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -slack">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-slack"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/feed/feed.atom" title="t3n als RSS abonnieren" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -rss">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-rss"></use>
        </svg>
    </a>


</div>            </nav>
</div>            
            <div class="o-wrapper__content">
                                                                        <div id="Ads_BA_FLB" class="js-digidip-exclude c-ad -billboard">
            <script>Ads_BA_AD('FLB');</script>
        </div>
    
                                    
                    <div class="u-background u-gap-inner">
        <div class="c-pin u-background-lighter o-grid u-hidden " id="js-adbnotice">
    <div class="c-pin__body o-grid__item">
        <p class="c-pin__headline u-color-highlight">Du hast deinen AdBlocker an?</p>
        <p class="u-text-default">
            Es wäre ein Traum, wenn du ihn für t3n.de deaktivierst. Wir zeigen dir gerne, <a href="/news/adblocker-deaktivieren/">wie das geht</a>. Und natürlich
            <a href="http://go.t3n.de/faq " rel="nofollow" target="_blank">erklären wir dir</a> auch, warum uns das so wichtig ist. Digitales High-five, deine t3n-Redaktion
        </p>
    </div>

    <svg width="120" viewBox="0 0 1418 1464" class="u-gap-small">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-adblocker"></use>
    </svg>
</div>
                
        <article class="tg-articletype-analyse">
            
            
<nav>
    <ul class="o-list c-breadcrumb">
        <li class="o-list__item -inline c-breadcrumb__item">
            <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/news/">
                t3n News            </a>

                            <svg width="12px" height="18px" viewBox="0 0 18 10" class="c-breadcrumb__divider">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-angle-down" transform="translate(6, 5) rotate(-90) translate(-6, -5) "></use>
                </svg>
                    </li>
                        <li class="o-list__item -inline c-breadcrumb__item">
            <h1 class="u-text-extrasmall u-color-mute u-nopadded">
                                        Samsung Galaxy S8: 

                            </h1>
        </li>
    </ul>
</nav>
            <div class="u-align-center">
                <div class="u-text-category -padded">
                                Analyse
                    </div>

                <h2 class="u-gap-medium" id="headline-755726" itemprop="headline name">
                        Samsung Galaxy S8: Das soll das nächste Flaggschiff an Bord haben

                </h2>
            </div>

            <div class="c-social -buttons -top tg-social-top">

                
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fsamsung-galaxy-s8-homebutton-release-geruechte-755726%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Samsung%20Galaxy%20S8%3A%20Das%20soll%20das%20n%C3%A4chste%20Flaggschiff%20an%20Bord%20haben" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Samsung%20Galaxy%20S8%3A%20Das%20soll%20das%20n%C3%A4chste%20Flaggschiff%20an%20Bord%20haben&url=http%3A%2F%2Ft3n.de%2Fnews%2Fsamsung-galaxy-s8-homebutton-release-geruechte-755726%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fsamsung-galaxy-s8-homebutton-release-geruechte-755726%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fsamsung-galaxy-s8-homebutton-release-geruechte-755726%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Samsung%20Galaxy%20S8%3A%20Das%20soll%20das%20n%C3%A4chste%20Flaggschiff%20an%20Bord%20haben&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fsamsung-galaxy-s8-homebutton-release-geruechte-755726%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
            <div class="o-grid -distribute">
                <div class="o-grid__main" id="main-content">
                    <div class="c-entry type-post status-publish" id="post-755726" itemscope itemtype="http://schema.org/Article" itemref="author-755726 date-755726 headline-755726 publisher-t3n">

                                                    <figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
                                <img src="http://img.t3n.sc/news/wp-content/uploads/2016/04/google-nexus-amoled-evleaks.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=347&ixlib=php-1.1.0&q=65&w=620&s=97693ce168bc04f4353b94f307e29cac"
                                     alt="    Samsung Galaxy S8: Das soll das nächste Flaggschiff an Bord haben
" width="620" height="347"
                                     itemprop="thumbnailUrl contentUrl url thumbnail">
                                <figcaption class="u-nopadded" itemprop="caption">
                                                                            <p>(Bild: evleaks)</p>
                                                                    </figcaption>
                            </figure>
                        
                                                    <p class="u-color-mute u-text-small">
                                                                    <time datetime="2016-10-14 17:11:29" id="date-755726" itemprop="datePublished">14.10.2016, 17.11 Uhr</time>
                                                            </p>
                        
                        <p class="u-text-teaser" itemprop="description">
                                                                                                Das Samsung Galaxy S8 wird das nächste Flaggschiff der Südkoreaner und nach dem Note-7-Debakel ein äußerst wichtiges Produkt. Was wir bisher über das S8 zu wissen glauben.
                                                                                    </p>

                                                                <div id="Ads_BA_CAD2" class="js-digidip-exclude c-ad -medium-rectangle">
            <script>Ads_BA_AD('CAD2');</script>
        </div>
    
                        

                        
                        <div itemprop="articleBody">
                                                            
<h2>Samsung Galaxy S8: Der wichtige Rettungsanker nach dem Note-7-Fiasko</h2>
<p>Bei Samsung geht es seit dem <a href="http://t3n.de/news/samsung-galaxy-s6-endlich-schick-596812/">Galaxy S6</a> wieder richtig bergauf, mit der <a href="http://t3n.de/news/samsung-galaxy-s7-edge-test-686760/">Galaxy S7-Serie (Test)</a> hat der südkoreanische Branchenprimus einen weiteren Erfolg hinlegen können. Dann kam das <a href="http://t3n.de/news/samsung-galaxy-note-7-731555/">Galaxy Note 7</a>, mit dem Samsung sich gegen das <a href="http://t3n.de/news/iphone-7-plus-iphone-7-test-apple-749385/">iPhone 7 (Plus, Test)</a> positionieren wollte. Das Phablet erhielt in den Tests Höchstnoten – Samsung hatte also erfolgreich abgeliefert. Doch dann kam der tiefe Fall: Zahlreiche Berichte über <a href="http://t3n.de/news/galaxy-note-7-samsung-flugzeug-753002/">Überhitzungen des Akkus inklusive Brandgefahr</a> und letztlich der <a href="http://t3n.de/news/galaxy-note-7-samsung-stoppt-754093/">kompletten Einstellung des High-End-Phablets</a>.</p>

<figure id="attachment_753660" class="caption alignnone">
	<a href="http://t3n.de/news/samsung-galaxy-note-7-produktion-eingestellt-753657/galaxy-note7_highlights_kv_l/" rel="attachment wp-att-753660"><img class="wp-image-753660 size-large" src="http://t3n.de/news/wp-content/uploads/2016/10/galaxy-note7-highlights-kv-l-620x349.jpg" alt="Das Samsung Galaxy Note 7 ist tot. Das Samsung Galaxy S8 muss das Dilemma ausbaden. (Bild: Samsung)" width="620" height="349" srcset="http://t3n.de/news/wp-content/uploads/2016/10/galaxy-note7-highlights-kv-l-620x349.jpg 620w, http://t3n.de/news/wp-content/uploads/2016/10/galaxy-note7-highlights-kv-l-266x150.jpg 266w, http://t3n.de/news/wp-content/uploads/2016/10/galaxy-note7-highlights-kv-l-768x432.jpg 768w, http://t3n.de/news/wp-content/uploads/2016/10/galaxy-note7-highlights-kv-l-840x472.jpg 840w, http://t3n.de/news/wp-content/uploads/2016/10/galaxy-note7-highlights-kv-l.jpg 921w" sizes="(max-width: 620px) 100vw, 620px" /></a>
	<figcaption>Das Samsung Galaxy Note 7 ist tot. Das Samsung Galaxy S8 muss das Dilemma ausbaden. (Bild: Samsung)</figcaption>
</figure>

<p>Neben <a href="http://t3n.de/news/samsung-note-7-desaster-754592/">immensen Kosten und sinkendem Gewinn</a>, die auf Samsung durch den Rückruf und das Ende des Note 7 zukommen, ist der Imageschaden noch als weitaus größer zu bewerten. Ein neues, besseres und vor allem auch sicheres Smartphone muss es wieder richten: Auf dem Samsung Galaxy S8, das wohl das nächste High-End-Modell wird, lasten entsprechend hohe Erwartungen.</p>
<h2>Samsung Galaxy S8 im neuen Design – ohne Hardware-Homebutton</h2>
<p>Obwohl es noch etwa ein halbes Jahr dauert, bis das Galaxy S8 vorgestellt wird, kursieren schon viele Gerüchte und Details über das Smartphone-Flaggschiff. Eigentlich sollte man besser im Plural vom S8 schreiben, denn es werden wie in den vergangenen zwei Jahren, abermals zwei Modelle erwartet. Die beiden Geräte sollen die <a href="http://www.sammobile.com/2016/09/14/exclusive-galaxy-s8-code-names-and-the-interesting-story-behind-its-model-numbers/">Codenamen Dream und Dream2</a> tragen und die Modellnummern SM-G950 und SMG955 besitzen.</p>

<figure id="attachment_753695" class="caption alignnone">
	<a href="http://t3n.de/news/samsung-galaxy-s8-grosses-redesign-753680/iphone-8-konzept-samsung-galaxy-s8/" rel="attachment wp-att-753695"><img class="wp-image-753695 size-large" src="http://t3n.de/news/wp-content/uploads/2016/10/iphone-8-konzept-samsung-galaxy-s8-620x349.jpg" alt="Die Front des Samsung Galaxy S8 soll vollständig ohne Bezel sein – beim iPhone 8 soll Apple genauso vorgehen. (iPhone-8-Konzept: Veniamin Geskin)" width="620" height="349" srcset="http://t3n.de/news/wp-content/uploads/2016/10/iphone-8-konzept-samsung-galaxy-s8-620x349.jpg 620w, http://t3n.de/news/wp-content/uploads/2016/10/iphone-8-konzept-samsung-galaxy-s8-266x150.jpg 266w, http://t3n.de/news/wp-content/uploads/2016/10/iphone-8-konzept-samsung-galaxy-s8-768x432.jpg 768w, http://t3n.de/news/wp-content/uploads/2016/10/iphone-8-konzept-samsung-galaxy-s8-840x473.jpg 840w, http://t3n.de/news/wp-content/uploads/2016/10/iphone-8-konzept-samsung-galaxy-s8.jpg 1200w" sizes="(max-width: 620px) 100vw, 620px" /></a>
	<figcaption>Die Front des Samsung Galaxy S8 soll vollständig ohne Bezel sein – beim iPhone 8 soll Apple genauso vorgehen. (iPhone-8-Konzept: <a>Veniamin Geskin</a>)</figcaption>
</figure>

<p>Den jüngsten, plausiblen Gerüchten zufolge, werden die neuen Galaxy-S8-Modelle von Grund auf neu gestaltet – nach zwei Jahren mit einem leicht geänderten, aber raffinierten Design, ist das auch wieder an der Zeit. Außerdem sollte nicht vergessen werden, dass Apple 2017 zehn Jahre iPhone zelebriert und mit dem <a href="http://t3n.de/news/iphone-8-kein-homebutton-curved-oled-display-738427/">iPhone 8</a> sehr wahrscheinlich ein rundum neu gestaltetes Smartphone präsentieren wird. Samsung muss also ordentlich vorlegen.</p>
<p>Genau das scheint auch der Fall zu sein, wenn es denn stimmt, was die südkoreanische Zeitung ET-News schreibt. Die Front der Galaxy S8-Modelle soll aus einem alles abdeckenden Display-Element bestehen – es soll gewissermaßen ein Voll-Display-Smartphone ganz ohne Bezel werden. Der markante Hardware-Homebutton soll gestrichen, unter das Display wandern und virtuell werden. Der Fingerabdruck-Sensor soll dennoch erhalten bleiben und durch das Display-Glas hindurch funktionieren. Auch Apple hat solche Pläne – ein entsprechendes Patent <a href="http://www.phonearena.com/news/Apple-patent-details-virtual-home-button-with-embedded-fingerprint-sensor-expected-in-the-iPhone-8_id86130">ist schon aufgetaucht</a>. <a href="http://t3n.de/news/fingerabdruckscanner-fuer-iphone-7-lg-702396/">LG hat solch eine Technik</a> bereits angekündigt.</p>

<figure id="attachment_755742" class="caption alignnone">
	<a href="http://t3n.de/news/samsung-galaxy-s8-homebutton-release-geruechte-755726/sharp-bezel-free-samsung-galaxy-s8/" rel="attachment wp-att-755742"><img class="wp-image-755742 size-large" src="http://t3n.de/news/wp-content/uploads/2016/10/sharp-bezel-free-samsung-galaxy-s8-620x413.jpg" alt="Vorbild Sharp: Die Japaner haben Anfang Oktober ein Smartphone beine ohne Rahmen gezeigt. (Foto: &lt;a href=&quot;http://www.theverge.com/2016/10/7/13197354/sharp-corner-r-curved-screen-phone-concept&quot;&gt;The Verge&lt;/a&gt;)" width="620" height="413" srcset="http://t3n.de/news/wp-content/uploads/2016/10/sharp-bezel-free-samsung-galaxy-s8-620x413.jpg 620w, http://t3n.de/news/wp-content/uploads/2016/10/sharp-bezel-free-samsung-galaxy-s8-266x177.jpg 266w, http://t3n.de/news/wp-content/uploads/2016/10/sharp-bezel-free-samsung-galaxy-s8-768x512.jpg 768w, http://t3n.de/news/wp-content/uploads/2016/10/sharp-bezel-free-samsung-galaxy-s8.jpg 800w" sizes="(max-width: 620px) 100vw, 620px" /></a>
	<figcaption>Vorbild Sharp: Die Japaner haben Anfang Oktober ein Smartphone beinahe ohne Rahmen gezeigt. (Foto: <a href="http://www.theverge.com/2016/10/7/13197354/sharp-corner-r-curved-screen-phone-concept">The Verge</a>)</figcaption>
</figure>

<p>Mit dem Galaxy S8 könnte Samsung die klassischen Smartphones, bei denen das Display nur auf der Front verbaut ist, Geschichte werden lassen. Denn man munkelt, dass das Unternehmen beide Modelle - ein größeres, womöglich mit 5,5 Zoll-Display, und ein kleineres - mit einem Edge-Display versehen will. Damit schmiegt sich der Screen wie beim S7 edge und dem Note 7 um die Gehäuseseiten.</p>
<h2>Samsung Galaxy S8 wahrscheinlich mit Dual-Sensor-Kamera</h2>

<figure id="attachment_746596" class="caption alignnone">
	<a href="http://t3n.de/news/samsung-galaxy-s8-release-dual-kamera-dream-746552/samsung-galaxy-s8-clear-sight-diagram-feature/" rel="attachment wp-att-746596"><img class="wp-image-746596 size-large" src="http://t3n.de/news/wp-content/uploads/2016/09/samsung-galaxy-s8-clear-sight-diagram-feature-620x349.jpg" alt="Qualcomms Clear-Sight-Technologie könnte im Samsung Galaxy S8 zu finden sein. (Bild: Qualcomm)" width="620" height="349" srcset="http://t3n.de/news/wp-content/uploads/2016/09/samsung-galaxy-s8-clear-sight-diagram-feature-620x349.jpg 620w, http://t3n.de/news/wp-content/uploads/2016/09/samsung-galaxy-s8-clear-sight-diagram-feature-266x150.jpg 266w, http://t3n.de/news/wp-content/uploads/2016/09/samsung-galaxy-s8-clear-sight-diagram-feature.jpg 688w" sizes="(max-width: 620px) 100vw, 620px" /></a>
	<figcaption>Die Clear-Sight-Technologie von Qualcomm könnte im Samsung Galaxy S8 verbaut werden – vielleicht hat Samsung aber auch eine eigene Lösung parat. (Bild: Qualcomm)</figcaption>
</figure>

<p>Seit längerer Zeit wird zudem gemunkelt, dass Samsung wie schon Apple bei seinem iPhone 7 Plus auf die von Huawei und LG inspirierte Dual-Kamera-Technologie setzen könnte, um eine noch bessere Bildqualität aus den kleinen Sensoren herauskitzeln und durch gespeicherte Tiefeninformationen nachträglich den Fokus ändern zu können. Laut Sammobile soll Samsung <a href="http://www.sammobile.com/2016/08/30/galaxy-s8-tipped-to-feature-dual-rear-camera-setup-8-mp-front-camera/">rückseitig einen 12- und 13-Megapixel-Sensor verbauen</a>, andere Quellen munkeln von einer Kombination aus einer 16- und einer Acht-Megapixel-Kamera. Für die Dual-Kamera könnte beispielsweise die <a href="https://www.qualcomm.com/news/snapdragon/2016/09/14/take-amazing-photos-qualcomm-clear-sight-dual-camera-tech">Clear-Sight-Technologie</a> von Samsungs engem Partner Qualcom zum Einsatz kommen – das ist aber reine Spekulation unsererseits. Frontseitig sitzt möglicherweise eine Acht-Megapixel-Kamera.</p>
<h2>Qualcomm- und Samsung-Prozessoren mit Zehn-Nanometer-Bauweise erwartet</h2>
<p>Apropos Qualcomm: Samsung soll wie in diesem Jahr abermals an der Produktion des nächsten High-End-Chips Qualcomms, dem Snapdragon 830, <a href="http://m.etnews.com/20161004000317?obj=Tzo4OiJzdGRDbGFzcyI6Mjp7czo3OiJyZWZlcmVyIjtzOjc4OiJodHRwOi8vbS5jbGllbi5uZXQvY3MzL2JvYXJkP2JvX3N0eWxlPXZpZXcmYm9fdGFibGU9cGFyayZwYWdlPTEmd3JfaWQ9NDk3NDA0NjYiO3M6NzoiZm9yd2FyZCI7czoxMzoid2ViIHRvIG1vYmlsZSI7fQ==">beteiligt sein</a>. Dieser soll wie der nächste hauseigene Exynos-Chip 8895 im Zehn-Nanometer-Verfahren gefertigt werden und dadurch unter anderem besonders stromsparend sein. Der neue Exynos-Chip scheint einem <a href="http://wccftech.com/samsung-exynos-8895-galaxy-s8-performance-improvements/">aufgetauchten Benchmark</a> zufolge mit 70 Prozent mehr Leistung aufzuwarten als der 8890-Chip, der im Galaxy S7 verbaut ist. Außerdem könnte er mit bis zu drei Gigahertz getaktet sein.</p>
<h2>USB-Typ-C-Audio statt Kopfhörerbuchse?</h2>
<p>Schenkt man einem Bericht des Magazins Digital Music New Glauben, so könnte Samsung bei seinem Galaxy S8 wie schon Apple der 3,5-Millimeter-Kopfhörerbuchse einen Todesstoß versetzen. Das Medium will erfahren haben, dass Samsung auf einen <a href="http://www.digitalmusicnews.com/2016/09/08/samsung-proprietary-headphone-jack/">proprietären Audioanschluss</a> setzen will. Wir halten diese Meldung in dieser Form allerdings für wenig glaubhaft.</p>

<figure id="attachment_687152" class="caption alignnone">
	<a href="http://t3n.de/news/samsung-galaxy-s7-edge-test-686760/samsung-galaxy-s7-edge-test-9849/" rel="attachment wp-att-687152"><img class="wp-image-687152 size-large" src="http://t3n.de/news/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-test-9849-595x397.jpg" alt="Samsung Galaxy S7 edge und S7 kamen noch mit Audiobuchse und micro-USB-Port. (Foto: t3n)" width="595" height="397" srcset="http://t3n.de/news/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-test-9849-595x397.jpg 595w, http://t3n.de/news/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-test-9849-230x153.jpg 230w, http://t3n.de/news/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-test-9849-916x611.jpg 916w, http://t3n.de/news/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-test-9849.jpg 1200w" sizes="(max-width: 595px) 100vw, 595px" /></a>
	<figcaption>Samsungs Galaxy S7 edge und S7 kamen noch mit Audiobuchse und micro-USB-Port. (Foto: t3n)</figcaption>
</figure>

<p>Stattdessen dürfte Samsung auf den neuen USB-Typ-C-Audio-Standard setzen. Damit würde der <a href="http://t3n.de/news/usb-typ-c-658639/">USB-Typ-C-Port</a>, auf den Samsung seit dem Note 7 setzt, weitere Funktionen erhalten. Es bleibt aber abzuwarten, ob uns die Audiobuchse nicht doch noch etwas länger erhalten bleibt.</p>
<h2>Der Release: Wann wird das Samsung Galaxy S8 vorgestellt?</h2>
<p>Auch wenn Samsung jetzt aufgrund des Note–7-Fiaskos eine große Lücke zu füllen hat, gehen wir davon aus, dass die neuen Galaxy-S8-Modelle nicht vor Ende Februar das Licht der Welt erblicken werden. Die Topmodelle sollten idealerweise bestens auf ihre Sicherheit geprüft und nicht überhastet auf den Markt gebracht werden.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Despite <a href="https://twitter.com/hashtag/Note7?src=hash">#Note7</a> <a href="https://twitter.com/hashtag/disaster?src=hash">#disaster</a>,(ATM) i have been confirmed ,no early announcement...<a href="https://twitter.com/hashtag/GalaxyS8?src=hash">#GalaxyS8</a> SEe you 2+6 ;) Feb at 7PM <a href="https://twitter.com/hashtag/samsung?src=hash">#samsung</a> <a href="https://twitter.com/hashtag/BeCareful?src=hash">#BeCareful</a> ! <a href="https://t.co/Rsh196dmBk">pic.twitter.com/Rsh196dmBk</a></p>&mdash; Ricciolo (@Ricciolo1) <a href="https://twitter.com/Ricciolo1/status/784876673024008192">October 8, 2016</a></blockquote>

<p>Angesichts dessen, dass Samsung in den letzten Jahren seine Smartphone-Flaggschiffe im Vorfeld eines Unpacked-Events in Barcelona zum Mobile World Congress (MWC) enthüllt hat, könnte das aus Tradition im nächsten Jahr auch der Fall sein. Ein mutmaßlicher Teaser für das Event ist schon aufgetaucht, ob der aber tatsächlich direkt von Samsung stammt, darf angezweifelt werden. Eines ist aber sicher: das nächste Jahr wird für Samsung extrem wichtig.</p>
<p><strong>Was im nächsten Jahr noch kommen wird: <a href="http://t3n.de/news/samsung-faltbare-smartphones-galaxy-x-2017-713863/">Aufklappbar wie eine Puderdose: Neue Details zu Samsungs faltbaren Smartphones</a> und : <a href="http://t3n.de/news/iphone-8-kein-homebutton-curved-oled-display-738427/">iPhone 8: Großes Re-Design zum Zehnjährigen – inklusive Modell mit Edge-Display</a></strong></p>
<div class="opinary-widget-wrapper" style="width: 100%; max-width: 1200px; height: 100%; margin: 0 auto;">
<div class="opinary-widget" style="position: relative; padding-top: 100%;"><iframe class="opinary-iframe" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="//compass.pressekompass.net/compasses/t3n/Galaxys8" width="300" height="150" frameborder="0"></iframe></div>
</div>
<p><script src="//compass.pressekompass.net/static/opinary.js"></script>
<div id="vgWortPixel" style="height:1px;overflow:hidden"><img class="vgWortPixel" src="http://vg04.met.vgwort.de/na/a4864e76a4ae44589c706210a6d36f04" width="1" height="1" alt="" /></div>
                                                    </div>

                                                    <nav>
    <ul class="o-list c-paginator">
        
        
            </ul>
</nav>                                                                    </div>

                    
                </div>

                <aside class="o-grid__sidebar tg-sidebar">
                    
                            <div class="c-pin u-gap-bottom tg-profile-author">
        <div class="o-grid">
            <a href="/profile/andreasfloemer/news" class="c-pin__image" rel="author">
                <img class="c-image -rounded -border" src="http://img.t3n.sc/data/images/profiles/andreasfloemer_big.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=50&ixlib=php-1.1.0&q=65&w=50&s=efca273ec0e354492c073b77fecbec56" width="50" height="50" alt="andreasfloemer">
            </a>
            <div class="o-grid__item c-pin__body" itemscope itemtype="http://schema.org/Person" itemprop="author" id="author-755726">
                <a href="/profile/andreasfloemer/news" class="u-color-highlight u-text-small u-link-simple" itemref="post-755726" itemprop="url" rel="author">
                    <strong itemprop="name">Andreas Floemer</strong>
                </a>

                                    <p>
                        t3n-Redakteur – Mobile-Computing, (E-)Mobility und Marketing.
                    </p>
                                <div class="c-pin__social c-social">
                                            <a class="c-social__link" href="http://goo.gl/ArB0W6" target="_blank" rel="nofollow">
                            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -homepage -small">
                                <use xlink:href="#s-homepage"></use>
                            </svg>
                        </a>
                    
                                            <a class="c-social__link" href="https://www.facebook.com/andreas.floemer" target="_blank" rel="nofollow">
                            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -facebook -small">
                                <use xlink:href="#s-facebook"></use>
                            </svg>
                        </a>
                    
                                            <a class="c-social__link" href="https://twitter.com/andreasfloemer" target="_blank" rel="nofollow">
                            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -twitter -small">
                                <use xlink:href="#s-twitter"></use>
                            </svg>
                        </a>
                    
                                            <a class="c-social__link" href="https://www.xing.com/profile/Andreas_Floemer" target="_blank" rel="nofollow">
                            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -xing -small">
                                <use xlink:href="#s-xing"></use>
                            </svg>
                        </a>
                    
                                    </div>
            </div>
        </div>
    </div>

    
                        <div id="Ads_BA_BUT" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('BUT');</script>
        </div>
    
    
    <div class="u-background-highlight u-color-inverse u-gap-inner u-text-small u-gap-bottom tg-newsletter-signup">
    <div class="u-align-center u-text-roof-inverse"><strong>Newsletter</strong></div>
    <div class="u-gap-bottom u-align-center">Bleibe immer up-to-date. Sichere dir deinen Wissensvorsprung!</div>
    <form action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank" class="c-parsley -newsletter">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>
                

                                <div id='div-gpt-ad-1411471602700-rt_ressort_hardware'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.defineSlot("/1040011/rt_ressort_hardware", [300, 250], "div-gpt-ad-1411471602700-rt_ressort_hardware").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.display('div-gpt-ad-1411471602700-rt_ressort_hardware');
            });
        </script>
        </div>
    
                <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        
                    <div id="Ads_BA_CAD" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('CAD');</script>
        </div>
    
    
            <div class="u-background-lighter u-gap-inner-medium u-gap-bottom">
    <p class="u-text-roof u-align-center u-gap-top-medium">
        Neuester Firmeneintrag
    </p>
            <a href="http://t3n.de/firmen/pnzimmer-design" class=" c-card c-pin">
    <div class="c-card__header" style="background-image: url('http://img.t3n.sc/uploads/t3n-companies-entry-d05046c9-ed34-da25-b38e-c0fb02dcbc81_pnzimmer-design_hero_hero_thumbnail.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&ixlib=php-1.1.0&q=65&s=5c4e1cc528acc587fdeacdb4584e35a5')">
        <div class="c-card__logo">
            <img src="http://img.t3n.sc/uploads/t3n-companies-entry-d05046c9-ed34-da25-b38e-c0fb02dcbc81_pnzimmer-design_logo-960x960-550x550_thumbnail.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=58&ixlib=php-1.1.0&q=65&w=58&s=947e7e6d3f503248b06c275974b813b0" width="58" height="58" alt="datamints GmbH">
        </div>
    </div>
    <div class="c-card__content">
        <div class="c-card__headline">pnzimmer design</div>
    </div>
    <div class="c-card__footer">
                    <span class="c-card__tag">webdesign</span>
                    <span class="c-card__tag">responsive</span>
                    <span class="c-card__tag">crm</span>
                    <span class="c-card__tag">design</span>
            </div>
    <div class="c-card__footer">
        Entwicklung & Design
    </div>
</a>
        <div class="u-align-center u-gap-bottom-small">
	    <a href="/firmen/" class="c-button">Alle Firmen</a>
    </div>
</div>
    
                <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
    <script type='text/javascript'>
        GS_googleAddAdSenseService('ca-pub-9099290824123989');
        GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
        GA_googleAddSlot('ca-pub-9099290824123989', 'Sidebar2');
    </script>
    <script type='text/javascript'>
        GA_googleFetchAds();
    </script>
    <script type='text/javascript'>
        GA_googleFillSlot('Sidebar2');
    </script>

                    <script src="http://guruads.de/api/view/506427d349795973020000ac,4dac0ed12834570d3d000001,4dac0f1b283457103d000002,4dac0f30283457133d000000"></script>
    
        <a href="https://t3n.de/store/mediadaten/" class="c-button -wide u-align-center" target="_blank">Banner buchen</a>    
                </aside>
            </div>
        </article>


        <div class="c-social -buttons tg-social-bottom">

                
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fsamsung-galaxy-s8-homebutton-release-geruechte-755726%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Samsung%20Galaxy%20S8%3A%20Das%20soll%20das%20n%C3%A4chste%20Flaggschiff%20an%20Bord%20haben" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Samsung%20Galaxy%20S8%3A%20Das%20soll%20das%20n%C3%A4chste%20Flaggschiff%20an%20Bord%20haben&url=http%3A%2F%2Ft3n.de%2Fnews%2Fsamsung-galaxy-s8-homebutton-release-geruechte-755726%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fsamsung-galaxy-s8-homebutton-release-geruechte-755726%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fsamsung-galaxy-s8-homebutton-release-geruechte-755726%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Samsung%20Galaxy%20S8%3A%20Das%20soll%20das%20n%C3%A4chste%20Flaggschiff%20an%20Bord%20haben&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fsamsung-galaxy-s8-homebutton-release-geruechte-755726%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>    </div>

    <div class="u-gap-inner js-textadplus-hide">
                        <div class="c-pin u-align-center u-background-light tg-whatsapp-signup">
    <a href="/news/t3n-news-per-whatsapp-620885/" class="u-link-simple">
        <div class="c-pin__image">
            <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/news/banner/whatsapp/whatsapp-icon.png" alt="t3n-News über Whatsapp abonnieren" width="80" height="80">
        </div>
        <div class="c-pin__body">
            <p class="u-color  u-text-medium">Abonniere jetzt t3n-News über WhatsApp und bleib mobil auf dem Laufenden!</p>
            <div class="c-button -highlight">t3n-News via WhatsApp!</div>
        </div>
    </a>
</div>
        </div>

            <script type="text/javascript">
    var outbrain_bottom = {
        permalink: 'http://t3n.de/news/samsung-galaxy-s8-homebutton-release-geruechte-755726/',
        widgetId: 'APP_1'
    };
    var outbrain_top = {
        permalink: 'http://t3n.de/news/samsung-galaxy-s8-homebutton-release-geruechte-755726/',
        widgetId: 'SL_1'
    }
</script>

<div class="js-outbrain-related c-stage u-hidden u-background u-gap-inner-top">
    <div class="c-stage__headline">
        Das könnte dich auch interessieren
    </div>
    <div class="js-outbrain-own o-grid -one-third u-gap-small"></div>

    <div class="u-align-center u-nopadded u-text-roof">
        <strong>Mehr aus dem Web</strong><br>
    </div>
    <div class="js-outbrain-paid o-grid -one-third u-gap-small"></div>
    <div class="u-align-center u-gap-bottom-medium">
        <a href="http://blog.outbrain.com/whatismobilepage" rel="nofollow" target="_blank" class="c-outbrain u-text-extrasmall u-color-mute">
            SPONSORED Content empfohlen von
            <svg width="65px" height="11px" viewBox="0 0 150 29">
                <use xmlns:xlink="http://www.w3.org/1999/xlink"
                     xlink:href="#s-outbrain"></use>
            </svg>
        </a>
    </div>
</div>


<script class="js-outbrain-article-own" type="x-tmpl-mustache">
    <div class=" o-grid__item c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div>
        </a>
    </div>
</script>



<script class="js-outbrain-article-paid" type="x-tmpl-mustache">
    <div class=" o-grid__item  c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div><br>{{source_display_name}}
        </a>
    </div>
</script>
    

                <div class="c-stage tg-article-jobs">
        <div class="c-stage__headline">
            <p>
            Finde einen Job, den du liebst
                <svg width="19px" height="24px" viewBox="0 -4 24 24">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-heart"></use>
                </svg>
                            </p>
        </div>
        <div class="o-grid -one-third u-gap-small">
                            <a href="http://t3n.de/jobs/job/frontend-web-entwickler-html-css-javascript-wm/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Frontend Web-Entwickler HTML / CSS / Javascript (w/m)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/18765_2194082b_thumb.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=195648e6318d1676a3866543ac71922f" alt="Frontend Web-Entwickler HTML / CSS / Javascript (w/m)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                OUTLETCITY METZINGEN GMBH
                <div class="u-color-mute">
                    72555 Metzingen bei Stuttgart
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/ios-developer-mw-12/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">iOS-Developer (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/18763_37771d21_thumb.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=f94e9b4abd2dedfe0e9e7301bdb872c6" alt="iOS-Developer (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                XYRALITY GmbH
                <div class="u-color-mute">
                    22763 Hamburg
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/seo-experte-kampagnenmanager-mw-4/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">SEO Experte / Kampagnenmanager (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/18660_6cdc6ad5_thumb.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=21f9d60ca6a37509c5600d5e0688ec4d" alt="SEO Experte / Kampagnenmanager (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                RegioHelden GmbH
                <div class="u-color-mute">
                    70178 Stuttgart
                </div>
            </div>
        </div>
    </div>
</a>                    </div>

                    <div class="o-grid">
                <div class="o-grid__item u-align-center">
                    <a href="/jobs/" class="c-button -fixwidth">Alle Jobs</a>
                    <a href="/jobs/choose/" class="c-button -highlight -fixwidth">Deinen Job jetzt schalten!</a>
                </div>
            </div>
            </div>
    
    <div class="c-stage tg-article-comments">
    <div class="u-gap-inner-top">
        <div class="c-stage__headline">
                            Schreib den ersten Kommentar!
                    </div>
            </div>
    <div class="u-content-extrasmall">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" class="c-comment_cancel-respond" id="cancel-comment-reply-link" href="" style="display:none;">Abbrechen</a></small></h3>				<form action="http://t3n.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="u-align-center">Melde dich mit deinem <a href="https://t3n.de/signin?redirect=" class="u-link">t3n-Account</a> an oder fülle die unteren Felder aus.</p><p><label for="comment" class="u-hidden">Kommentar</label><textarea id="comment" placeholder="Dein Kommentar *" required name="12fd5-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p><label for="author" class="u-hidden">Name</label> <input id="author" name="author" class="form" placeholder="Name *" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="email" class="u-hidden">Email</label> <input id="email" name="email" class="form" placeholder="E-Mail * (wird nicht veröffentlicht)" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="url" class="u-hidden">Website</label><input id="url" name="url" placeholder="Webseite" type="text" value="" size="30" /></p>
<p class="form-submit"> <input type='hidden' name='comment_post_ID' value='755726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

    <p class="c-form__checkbox-group">
    <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" class="c-form__checkbox" />
    <label for="subscribe" class="c-form__checkbox-label">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label>
    </p>


		<p class="c-form__checkbox-group">
			<input type="checkbox" name="subscribeToNewsletter" id="subscribeToNewsletter" value="subscribe" class="c-form__checkbox"/>
			<label for="subscribeToNewsletter" class="c-form__checkbox-label">Ich möchte den t3n.de-Newsletter erhalten (zweimal pro Woche, redaktionell bearbeitet.)
	Jetzt lesen: <a href="http://eepurl.com/cjWxKj" class="iframe" rel="nofollow">t3n Newsletter Nr. 689</a>		</label>
		</p>
						<p class="u-align-center u-gap-bottom-extrasmall"><button type="submit" class="c-button">Kommentar senden</button><a class="u-hidden" href="" style="">Abbrechen</a></p></form>
					</div><!-- #respond -->
		
    </div>
</div>
                        <div id="Ads_BA_FOOT" class="js-digidip-exclude u-gap">
            <script>Ads_BA_AD('FOOT');</script>
        </div>
    
    
        

                                                        <footer class="c-footer o-grid tg-footer">
    <div class="c-footer__branding">
        <svg width="72px" height="28px" viewBox="0 0 72 28">
            <use xlink:href="#s-logo-small"></use>
        </svg>
    </div>
    <div class="o-grid__item c-footer__body">

        <div class="o-grid">
            <div class="c-footer__column">
                <strong>Themen</strong>
                <ul class="c-footer__topic">
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/a">A</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/b">B</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/c">C</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/d">D</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/e">E</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/f">F</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/g">G</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/h">H</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/i">I</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/j">J</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/k">K</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/l">L</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/m">M</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/n">N</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/o">O</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/p">P</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/q">Q</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/r">R</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/s">S</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/t">T</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/u">U</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/v">V</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/w">W</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/x">X</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/y">Y</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/z">Z</a></li>
                                        <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/0-9">#</a></li>
                </ul>
            </div>

            <div class="c-footer__column">
                <strong>yeebase media</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/">Unternehmen &amp; Blog</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/team">Das Team</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/mediadaten/">Werben mit yeebase media</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/jobs/">Jobs bei yeebase</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/impressum">Impressum</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/nutzungsbedingungen">Nutzungsbedingungen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/agb">AGB</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/datenschutz">Datenschutz</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>t3n portale</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/">Startseite</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/">Newsticker</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/magazin/">Magazin</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/firmen/">Firmen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/">Jobbörse</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/">Shop</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/archive">Newsarchiv</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>RSS-Feeds</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/aktuell/feeds/rss/">Aktuelle News</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/t3n-magazin/">Die neuesten Artikel</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/rss/all/">Aktuelle Jobangebote</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>Kontakt</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="mailto:support@yeebase.com">E-Mail</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/presseinformationen/">Pressebereich</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://www.facebook.com/t3nMagazin" rel="nofollow">Facebook</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://twitter.com/t3n" rel="nofollow">Twitter</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://plus.google.com/101559871572415719072" rel="nofollow">Google+</a></li>
                </ul>
            </div>
        </div>
        <div class="c-footer__end">
            <div class="o-grid">
                <div class="o-grid__item">
                    <p>AGOF- und IVW-geprüft</p>
                    <a class="c-footer__award" href="http://www.agof.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/agof.png" width="71" alt="AGOF"></a>
                    <a class="c-footer__award" href="http://www.ivw.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/ivw.png" width="69" alt="IVW"></a>
                </div>
                <div class="o-grid__item">
                    <p>Ausgezeichnet von kununu</p>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-top-company.png" alt="kununu Top Company" width="87">
                    </a>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-open-company.png" alt="kununu Open Company" width="87">
                    </a>
                </div>
            </div>

            <p class="u-gap-inner-top" itemscope itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                                    <a href="/" class="c-footer__link js-switch-to-mobile">Mobile Seite</a> &nbsp;•&nbsp; © <a class="c-footer__link" href="http://yeebase.com" itemprop="url"><span itemprop="name">yeebase media GmbH</span></a> 2005 - 2016 &nbsp;•&nbsp; hosted by <a href="http://www.syseleven.de/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank">
                        <svg width="80px" height="30px" viewBox="0 0 100 36">
                            <use xlink:href="#s-syseleven"></use>
                        </svg>
                    </a>
                            </p>
        </div>
    </div>
</footer>                
        <script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.6.1'></script>

    <script type='text/javascript'>
    (function () {
        var loc = window.location.href;
        var dd = document.createElement('script');
        dd.type = 'text/javascript';
        dd.src = '//static.digidip.net/t3n.js?loc=' + loc;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(dd, s);
    })();
</script>
                                    <div class="c-ad -sky">
                                    <div id="Ads_BA_SKY" class="js-digidip-exclude">
            <script>Ads_BA_AD('SKY');</script>
        </div>
    
                    </div>
                            </div>
        </div>
    </div>
</div>

                            <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/main-1476353514.js"></script>
                    

    <script type="text/javascript">
    var npc = npc || [];
    npc.push(['_customerId', '9e3e14fdddccfeb4690b']);
    (function () {
        if ('https:' != document.location.protocol) {
            var nc = document.createElement('script');
            nc.type = 'text/javascript';
            nc.async = true;
            nc.src = 'http://t.neodatagroup.com/npc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(nc, s);
        }
    })();

    npc.push(['_setSections', '']);
    npc.push(['_setAuthors', 'Andreas Floemer']);
    npc.push(['_setId', 'news_755726']);
</script>
</body>
</html>
