<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">

<title>Impact Week Kenia: Startups statt Entwicklungshilfe für Afrika | t3n</title>
<meta name="description" content="Afrika ist im Umbruch: Digitale Technologien haben dort leise ihren Weg in den Alltag der Menschen gefunden." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://t3n.de/news/startups-afrika-kenia-747724/" />


        <link href='http://guruads.de' rel='preconnect' crossorigin>
    <link href='https://use.typekit.net' rel='preconnect' crossorigin>

        <link rel="alternate" type="application/atom+xml" href="http://t3n.de/feed/feed.atom" title="t3n als Feed abonnieren" />

            
    
    
            <link rel="stylesheet" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/styles/main-1474294204.css">
    
    
            <link rel="preload" crossorigin class="js-svg-sprite-preload" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/sprite.svg?1474294204">
    
                        <meta property="vr:published_time" content="2016-09-21T09:08:12+02:00">
                    <meta property="vr:author" content="t3n Redaktion">
                    <meta property="vr:type" content="article">
                    <link rel="alternate" type="application/rss+xml" title="t3n RSS Feed" href="http://t3n.de/news/feed/"/>
                    <link rel="alternate" type="application/atom+xml" title="t3n Atom Feed" href="http://t3n.de/news/feed/atom/"/>
                    <link rel="pingback" href="http://t3n.de/news/xmlrpc.php"/>
            
    <script type="text/javascript" src="https://use.typekit.net/aaw7wzt.js"></script>
    <script type="text/javascript">try{Typekit.load({ async: false });}catch(e){}</script>

    

            <meta name=viewport content="width=1280">
    

    <link rel="icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png" sizes="152x152">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "t3n",
        "sameAs" : [
            "https://www.facebook.com/t3nMagazin",
            "https://twitter.com/t3n",
            "https://www.xing.com/news/pages/t3n-magazin-67",
            "https://plus.google.com/+t3nMagazin/",
            "https://instagram.com/t3n_magazin/"
        ],
        "url": "http://t3n.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://t3n.de/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

        <script src="https://script.ioam.de/iam.js"></script>

    <meta property="fb:page_id" content="100942084485">
    <meta property="fb:pages" content="100942084485" />
    <link href="https://plus.google.com/101559871572415719072" rel="publisher">

    <meta name="theme-color" content="#C00C00">

                <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

                    <script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 488]);
    _vrq.push(['automate', 'false']);
    _vrq.push(['track', function(){}]);
    (function(d, a){
        var s = d.createElement(a),
                x = d.getElementsByTagName(a)[0];
        s.async = true;
        s.src = 'http://a.visualrevenue.com/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');
</script>                <script type="text/javascript">
    var Ads_BA_ADIDsite    = 't3n.de';
    var Ads_BA_ADIDsection = 'news';
    var Ads_BA_keyword     = 'ba_artikel';
    var Ads_BA_Mobile 		 =  false </script>
    <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/adlib-1474294204.js"></script>
    
            
    <meta name="date" content="2016-09-21 09:08:12"/><meta name="last-modified" content="2016-09-21 09:09:08"/><meta property="article:publisher" content="https://www.facebook.com/t3nMagazin"><meta property="og:title" content="Impact Week Kenia: Startups statt Entwicklungshilfe für Afrika"><meta property="og:type" content="article"><meta property="og:url" content="http://t3n.de/news/startups-afrika-kenia-747724/"><meta property="og:site_name" content="t3n News"><meta property="article:author" content="t3n Redaktion"><meta property="twitter:creator" content="t3n Redaktion"><meta property="og:image" content="http://img.t3n.sc/news/wp-content/uploads/2016/09/agenda-impact-week.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=418&ixlib=php-1.1.0&q=65&w=800&s=178b50d3625cf005dfcefa9425061895"><meta property="og:image:width" content="800"><meta property="og:image:height" content="418"><meta name="twitter:site" content="@t3n"><meta name="twitter:site:id" content="11060982"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Impact Week Kenia: Startups statt Entwicklungshilfe für Afrika"><meta name="twitter:image" content="http://img.t3n.sc/news/wp-content/uploads/2016/09/agenda-impact-week.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=512&ixlib=php-1.1.0&q=65&w=1024&s=7b0f42f89fa448bc2621d4765a84a2b0"><meta property="og:description" content="Afrika ist im Umbruch: Digitale Technologien haben dort leise ihren Weg in den Alltag der Menschen gefunden. Und auch an Unternehmergeist mangelt es nicht, wie ein Start-up-Workshop in Nairobi zeigt."><meta name="twitter:description" content="Afrika ist im Umbruch: Digitale Technologien haben dort leise ihren Weg in den Alltag der Menschen gefunden. Und auch an Unternehmergeist mangelt es nicht, wie ein Start-up-Workshop in Nairobi zeigt.">
</head>

<body>

<script>
    var svgSpriteUrl = document.querySelector('.js-svg-sprite-preload').getAttribute('href');
    if (svgSpriteUrl) {
        var ajax = new XMLHttpRequest();
        ajax.open('GET', svgSpriteUrl, true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    }
</script>
    <script type="text/javascript">
        var iam_data = {
            "st": "t3n",
            "cp": "t3nNews",
            "sv": "in"
        };
        iom.c(iam_data, 1);
    </script>

    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJGTHP" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                    't3nLayoutType': 'desktop'
            });
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJGTHP');
</script>


<div class="o-wrapper">

    <div id="Ads_BA_TakeOver">
                                <div id="Ads_BA_BS" class="js-digidip-exclude c-ad">
            <script>Ads_BA_AD('BS');</script>
        </div>
    
        
        <div class="o-wrapper__container">

                                        <div class="c-header js-sticky tg-header">

    <a href="http://t3n.de/magazin/t3n-nr-45-social-media-messias/?utm_source=t3n.de&utm_medium=Banner&utm_campaign=t3n-Headerkampagne" class="c-header__campaign">
        <img class="c-header__campaign-issue" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/issue/t3n-issue-header.jpg?v=1474294204" width="120" alt="t3n Nr. 45 - Der Social-Media-Messias">
    </a>

    <div class="c-header__main">

                    <div class="c-header__logo">
                                    <span class="u-hidetext">t3n - digital pioneers</span>
                    <a href="/">
                        <svg width="150px" height="91px" viewBox="0 6 170 91">
                            <use xlink:href="#s-logo"></use>
                        </svg>
                    </a>
                
            </div>
        
        <div class="c-header__logo-small">
            <a href="/">
                <svg width="72px" height="28px" viewBox="0 0 72 28">
                    <use xlink:href="#s-logo-small"></use>
                </svg>
            </a>
        </div>

        <nav class="c-menu tg-menu">
            <ul class="c-menu__list">
                <li class="c-menu__item"><a class="c-menu__link" href="/news/">Newsticker</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/magazin/">Magazin</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/jobs/">Jobbörse</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/firmen/">Firmen</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/store/">Shop</a></li>
                <li class="c-menu__item">
                    <span class="c-menu__link">
                        Ressorts
                        <svg width="18px" height="10px" viewBox="-5 0 18 10" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </span>
                    <ul class="c-dropdown tg-navigation-ressorts">
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-wirtschaft">Digitale Wirtschaft</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/software-infrastruktur">Software & Infrastruktur</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/entwicklung-design">Entwicklung & Design</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/marketing">Marketing</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/gadgets-lifestyle">Gadgets & Lifestyle</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/startups">Startups</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/karriere">Karriere</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/e-commerce">E-Commerce</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/mobilitaet">Mobilität</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-gesellschaft">Digitale Gesellschaft</a></li>
                    </ul>
                </li>
            </ul>
        </nav>

        <nav class="c-submenu tg-submenu">
            <ul class="c-submenu__list">
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/iphone-7">iPhone 7</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/die-hoehle-der-loewen">DHDL</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/ios-10">iOS 10</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/macos-sierra">macOS Sierra</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/android-7-0-nougat">Android 7</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/social-media">Social Media</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/tesla">Tesla</a></li>
                            </ul>
        </nav>

        <div class="c-search">
            <form action="/search" method="get" class="c-search__form">
                <input type="text" placeholder="t3n.de durchsuchen" class="c-search__input" name="q" id="js-search-box">
                <button type="submit" class="c-search__submit">
                    <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-search__icon">
                        <use xlink:href="#s-loupe"></use>
                    </svg>
                </button>
            </form>
        </div>
    </div>

    <nav class="c-metamenu tg-metamenu">
        <ul class="c-metamenu__list">
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/produkt/sponsoredpost/">Sponsored Post</a></li>
            <li class="c-metamenu__item">
                                    <a class="c-metamenu__link" href="/signin/" rel="nofollow">
                        Anmelden
                        <svg width="15px" height="8px" viewBox="-5 -1 18 10" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </a>
                        <ul class="c-dropdown u-text-extrasmall">
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signin">Login</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signup">Jetzt registrieren</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/password">Passwort vergessen?</a>
                            </li>
                            <li class="c-dropdown__item">
                                <hr>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:support@t3n.de">Support (Abo/Technik)</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:redaktion@t3n.de">Support (Redaktion)</a>
                            </li>
                        </ul>
                            </li>
        </ul>
                    <div class="c-metamenu__social c-social">
    <a class="c-social__link tg-sociallink" href="https://www.facebook.com/t3nMagazin" rel="nofollow" title="t3n bei Facebook">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -facebook">
            <use xlink:href="#s-facebook"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://twitter.com/t3n" rel="nofollow" title="t3n bei Twitter" >
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -twitter">
            <use xlink:href="#s-twitter"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.xing.com/news/pages/67" rel="nofollow" title="t3n bei Xing">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -xing">
            <use xlink:href="#s-xing"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="/news/t3n-news-per-whatsapp-620885/" title="t3n bei WhatsApp" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -whatsapp">
            <use xlink:href="#s-whatsapp"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.linkedin.com/company/t3n-magazin-yeebase-media-gmbh" rel="nofollow" title="t3n bei LinkedIn">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -linkedin">
            <use xlink:href="#s-linkedin"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/news/t3n-slack-abo-676654/" title="t3n bei Slack" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -slack">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-slack"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/feed/feed.atom" title="t3n als RSS abonnieren" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -rss">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-rss"></use>
        </svg>
    </a>


</div>            </nav>
</div>            
            <div class="o-wrapper__content">
                                                                        <div id="Ads_BA_FLB" class="js-digidip-exclude c-ad -billboard">
            <script>Ads_BA_AD('FLB');</script>
        </div>
    
                                    
                    <div class="u-background u-gap-inner">
        <div class="c-pin u-background-lighter o-grid u-hidden " id="js-adbnotice">
    <div class="c-pin__body o-grid__item">
        <p class="c-pin__headline u-color-highlight">Du hast deinen AdBlocker an?</p>
        <p class="u-text-default">
            Es wäre ein Traum, wenn du ihn für t3n.de deaktivierst. Wir zeigen dir gerne, <a href="/news/adblocker-deaktivieren/">wie das geht</a>. Und natürlich
            <a href="http://go.t3n.de/faq " rel="nofollow" target="_blank">erklären wir dir</a> auch, warum uns das so wichtig ist. Digitales High-five, deine t3n-Redaktion
        </p>
    </div>

    <svg width="120" viewBox="0 0 1418 1464" class="u-gap-small">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-adblocker"></use>
    </svg>
</div>
                
        <article class="tg-articletype-reportage">
            
            
<nav>
    <ul class="o-list c-breadcrumb">
        <li class="o-list__item -inline c-breadcrumb__item">
            <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/news/">
                t3n News            </a>

                            <svg width="12px" height="18px" viewBox="0 0 18 10" class="c-breadcrumb__divider">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-angle-down" transform="translate(6, 5) rotate(-90) translate(-6, -5) "></use>
                </svg>
                    </li>
                        <li class="o-list__item -inline c-breadcrumb__item">
            <h1 class="u-text-extrasmall u-color-mute u-nopadded">
                                        Impact Week Kenia: Startups statt Entwicklungshilfe für Afrika

                            </h1>
        </li>
    </ul>
</nav>
            <div class="u-align-center">
                <div class="u-text-category -padded">
                                Reportage
                    </div>

                <h2 class="u-gap-medium" id="headline-747724" itemprop="headline name">
                        Impact Week Kenia: Startups statt Entwicklungshilfe für Afrika

                </h2>
            </div>

            <div class="c-social -buttons -top tg-social-top">

                
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fstartups-afrika-kenia-747724%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Impact%20Week%20Kenia%3A%20Startups%20statt%20Entwicklungshilfe%20f%C3%BCr%20Afrika" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Impact%20Week%20Kenia%3A%20Startups%20statt%20Entwicklungshilfe%20f%C3%BCr%20Afrika&url=http%3A%2F%2Ft3n.de%2Fnews%2Fstartups-afrika-kenia-747724%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fstartups-afrika-kenia-747724%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fstartups-afrika-kenia-747724%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Impact%20Week%20Kenia%3A%20Startups%20statt%20Entwicklungshilfe%20f%C3%BCr%20Afrika&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fstartups-afrika-kenia-747724%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
            <div class="o-grid -distribute">
                <div class="o-grid__main" id="main-content">
                    <div class="c-entry type-post status-publish" id="post-747724" itemscope itemtype="http://schema.org/Article" itemref="author-747724 date-747724 headline-747724 publisher-t3n">

                                                    <figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
                                <img src="http://img.t3n.sc/news/wp-content/uploads/2016/09/agenda-impact-week.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=347&ixlib=php-1.1.0&q=65&w=620&s=1bf3b233c5a27a826ee8a97765a16599"
                                     alt="    Impact Week Kenia: Startups statt Entwicklungshilfe für Afrika
" width="620" height="347"
                                     itemprop="thumbnailUrl contentUrl url thumbnail">
                                <figcaption class="u-nopadded" itemprop="caption">
                                                                            <p>Foto: Julia Zhu</p>
                                                                    </figcaption>
                            </figure>
                        
                                                    <p class="u-color-mute u-text-small">
                                                                    <time datetime="2016-09-21 09:08:12" id="date-747724" itemprop="datePublished">21.09.2016, 09.08 Uhr</time>
                                                            </p>
                        
                        <p class="u-text-teaser" itemprop="description">
                                                                                                Afrika ist im Umbruch: Digitale Technologien haben dort leise ihren Weg in den Alltag der Menschen gefunden. Und auch an Unternehmergeist mangelt es nicht, wie ein Start-up-Workshop in Nairobi zeigt.

                                                                                    </p>

                                                                <div id="Ads_BA_CAD2" class="js-digidip-exclude c-ad -medium-rectangle">
            <script>Ads_BA_AD('CAD2');</script>
        </div>
    
                        

                        
                        <div itemprop="articleBody">
                                                            
<p>Afrika: Da gibt es Hungersnöte, AIDS und Despoten. Es mag Leute geben, die das glauben, wie eine ehemalige PR-Managerin des Medienkonzerns IAC. Die <a href="http://phaenomeme.sueddeutsche.de/post/70679914605/10-fakten-über-justine-sacco-und-ihren">twittern dann was Lustiges vor dem Urlaub in Südafrika</a>. Einen Anteil an dieser Wahrnehmung haben die Medien, die ihre Berichterstattung meist auf humanitäre Katastrophen, Terror und Wahlbetrug beschränken. Auch Entwicklungshilfeorganisationen, die gerne mal mit Bildern von hungernden Kindern um Spendengelder werben, tragen dazu bei. Aber wer sich die Mühe macht, über solche Stereotypen hinauszuschauen, gewinnt ganz andere Eindrücke.</p>
<p>So prognostiziert zum Beispiel das <a href="https://www.weforum.org/agenda/2016/05/what-s-the-future-of-economic-growth-in-africa/">Weltwirtschaftsforum</a>  eine rosige Zukunft für den schwarzen Kontinent. Eine wachsende Mittelschicht, eine sehr junge Bevölkerung und Fortschritte bei Bildung und Beschäftigung bergen Wachstumspotenzial. Und die Menschen sind technologieaffin. So haben jetzt schon <a href="http://www.focus.de/finanzen/experten/hahn/digitalisierung-in-afrika-die-weissen-flecken-auf-der-digitalen-weltkarte-lichten-sich_id_5281224.html">mehr Menschen ein Mobiltelefon als Zugang zu Trinkwasser. </a>Und der mobile Bezahldienst M-Pesa, der Überweisungen auch ohne Bankkonto ermöglicht, hat in Kenia und Tansania über 20 Millionen Nutzer. Noch gibt es zwar Luft nach oben bei der Verbreitung von Internet und Mobiltelefonen, insbesondere von Smartphones, dennoch sieht das Weltwirtschaftsforum <a href="https://www.weforum.org/agenda/2015/03/10-technology-trends-to-watch-in-africa-in-2015/">Technologie als wichtigen Treiber für die Entwicklung Afrikas</a>.</p>
<p>Hier liegen Chancen, mit digitalen Technologien buchstäblich Weltbewegendes zu erreichen. „Digitalisierung muss, wenn sie mehr als Pizza liefern und Taxis bestellen will, echte Probleme lösen“, sagt Tapio Liller, Gründer und Geschäftsführer der auf Digitalisierungsthemen spezialisierten PR-Agentur <a href="http://www.oseon.com/">Oseon</a>. „Sie muss neue Anwendungsfelder erschließen und das Leben von Nutzern entscheidend verbessern. Und sie muss alle Menschen einbeziehen, nicht nur die „lucky few“ in den Industriestaaten.“</p>
<h2>Technologie für nachhaltige Entwicklung</h2>
<p>Die Tech-Giganten Google und IBM haben dieses Potenzial erkannt und investieren in Afrika. Besonders das südafrikanische Johannesburg und die kenianische Hauptstadt Nairobi, die auch als „Silicon Savannah“ bekannt ist, sind Hotspots für lokale Startups. Diese suchen im Spannungsfeld von Investoren und Armut, Optimismus und Infrastrukturdefiziten ihre Nische. Zu den Problemen, mit denen sie konfrontiert werden, gehören unzureichende Stromversorgung und Lücken im Internetzugang, Geldknappheit und ein noch immer dürftiger Bildungsstand der Bevölkerung, wie <a href="http://www.focus.de/finanzen/experten/hahn/digitalisierung-in-afrika-die-weissen-flecken-auf-der-digitalen-weltkarte-lichten-sich_id_5281224.html">Focus-Autor Christopher Hahn</a> schreibt. Zugleich bieten eben genau diese Probleme Ansatzpunkte für neue Produkte und Services.</p>

<figure id="attachment_747822" class="caption alignnone">
	<img class="size-large wp-image-747822" src="http://t3n.de/news/wp-content/uploads/2016/09/mobility-620x413.jpg" alt="In kleinen Gruppen wurden die ersten Ideen weiter ausgearbeitet. (Foto: Julia Zhu)" width="620" height="413" srcset="http://t3n.de/news/wp-content/uploads/2016/09/mobility-620x413.jpg 620w, http://t3n.de/news/wp-content/uploads/2016/09/mobility-266x177.jpg 266w, http://t3n.de/news/wp-content/uploads/2016/09/mobility-768x512.jpg 768w, http://t3n.de/news/wp-content/uploads/2016/09/mobility.jpg 800w" sizes="(max-width: 620px) 100vw, 620px" />
	<figcaption>In kleinen Gruppen wurden die ersten Ideen weiter ausgearbeitet. (Foto: Julia Zhu)</figcaption>
</figure>

<p>Damit hat sich Anfang Juli der Startup-Workshop <a href="http://impactweek.net/">Impact Week</a> befasst. Knapp hundert Teilnehmer arbeiteten an der Africa Nazarene University (ANU) in Nairobi an Lösungen für die Probleme Afrikas. Organisiert wurde das Event von einer Gruppe von Freiwilligen aus Deutschland, der Schweiz und Australien. Ziel war es, den Teilnehmern die nötigen Skills zu vermitteln, selbst ein Geschäft aufzubauen. „Die Menschen vor Ort wissen am besten, wo ihnen der Schuh drückt und welche Ansätze am besten funktionieren“, erklärt Liller. „Wenn dann hinter jeder Idee nicht nur ein solider Usecase, sondern auch ein tragfähiges Geschäftsmodell entsteht, legt man die Grundlage für nachhaltiges Wachstum, das wesentlich mehr Impact schafft als Spendengelder. Hilfe zur Selbsthilfe im besten Sinne.“</p>
<p>Dass dieser Ansatz Erfolg verspricht, zeigt die Erfahrung der ersten Impact Week 2015. Die damals Zweitplatzierten, Team <a href="http://counterfighters.org/">CounterFighters</a>, konnten ihren Vorschlag für einen SMS-Dienst gegen Medikamentenfälschung bereits in eine Testphase bringen. Bis Mitte 2017 steht ihr Service Patienten der Universitätsklinik der ANU offen und auch die Zulassung vom Gesundheitsministerium wird bis dahin erwartet. Die CounterFighters wollen ihren Dienst in ganz Kenia und schließlich in allen Ländern, die mit gefälschten Medikamenten zu kämpfen haben, zur Verfügung stellen. Dieses Jahr waren die CounterFighters-Gründer George und Immanuel wieder dabei, um ihre Erfahrungen zu teilen und neue Ideen auszuprobieren.</p>
<h2>Lösungen für alle Lebensbereiche gesucht</h2>
<p>Da es bei den Geschäftsideen um Nutzer gehen sollte, kam bei der Impact Week die Design-Thinking-Methode zum Einsatz. Zunächst identifizierten die Teilnehmer Probleme aus sieben Bereichen: Healthcare, <a href="http://www.mckinsey.com/global-themes/middle-east-and-africa/africas-path-to-growth-sector-by-sector">Finance, Ernährung, Mobility</a>, Bildung, Security sowie Lifestyle &amp; Cosmetics. Mit Hilfe strukturierter Methoden wie Persona-Modellierung und Fast-Forward-Prototyping fühlten sich Teams in potenzielle Anwender ein, entwickelten Vorschläge für die Lösung konkreter Probleme, bauten greifbare Prototypen und testeten diese. Auf diese Weise kamen im Laufe von nur vier Tagen 17 Ideen zustande, die schließlich vor einer Jury präsentiert wurden. Oder besser gesagt, gepitcht. Denn es ging um mehr als Ruhm und Ehre: Die fünf besten Teams wurden in einen Inkubator der ANU aufgenommen, die besten drei bekommen eine Startfinanzierung.</p>

<figure id="attachment_747825" class="caption alignnone">
	<img class="size-large wp-image-747825" src="http://t3n.de/news/wp-content/uploads/2016/09/gold-trash-620x413.jpg" alt="Das Team „Gold Trash“ entwickelte die Idee Restaurantabfälle in der Landwirtschaft weiter zu verwerten. (Foto: Julia Zhu)" width="620" height="413" srcset="http://t3n.de/news/wp-content/uploads/2016/09/gold-trash-620x413.jpg 620w, http://t3n.de/news/wp-content/uploads/2016/09/gold-trash-266x177.jpg 266w, http://t3n.de/news/wp-content/uploads/2016/09/gold-trash-768x512.jpg 768w, http://t3n.de/news/wp-content/uploads/2016/09/gold-trash.jpg 800w" sizes="(max-width: 620px) 100vw, 620px" />
	<figcaption>Das Team „Gold Trash“ entwickelte die Idee, Restaurantabfälle in der Landwirtschaft weiter zu verwerten. (Foto: Julia Zhu)</figcaption>
</figure>

<p>Es kam eine <a href="http://impactweek.net/2016/09/03/day-4-getting-ready-for-the-pitch-of-your-life/">Vielzahl an Lösungsvorschlägen</a> zustande, die die ganze Bandbreite der Lebensrealität in Kenia widerspiegeln. Im Finance-Track gab es Ideen zur Vermeidung von Betrug im Mikrofinanzwesen und für bessere Finanzkompetenz. Im Bereich Healthcare erarbeiteten Teams SMS- und webbasierte Dienste für die Gesundheitsversorgung – wichtig besonders für die ländliche Bevölkerung. Die Mobility-Teams befassten sich vor allem mit dem allgegenwärtigen Verkehrsinfarkt in Metropolen wie Nairobi, und der Bildungs-Track mit der mangelnden Qualität der öffentlichen Schulen. Der Bereich Security war besonders weit gefasst, hier gab es neben Vorschlägen für die öffentliche Sicherheit auch eine Lösung für die Sicherung von Daten auf gestohlenen Smartphones. Und weil Kenia ein Land mit einer wachsenden Mittelschicht ist, für die Lebensqualität eine zunehmende Rolle spielt, erfreute sich vor allem der Track Lifestyle &amp; Cosmetics großer Beliebtheit. Ein Team präsentierte eine E-Commerce-Lösung, die den Vertrieb von Kreationen lokaler Mode- und Schmuckdesigner erleichtern soll – in Kenia wie auch weltweit.</p>
<h2>Zukunftsfähiges Workshop-Format</h2>
<p>Ausgezeichnet wurden am Ende Vorschläge aus den Tracks Security, Mobility und Ernährung, die grundlegende Probleme im Alltag der Menschen thematisieren. Eine digitale Lösung für die Anzeige von Notfall-Rettungswegen kam auf Platz fünf, ein Echtzeit-Verkehrsleitsystem, das Staus vermindern will, auf Platz vier. Bronze ging an ein Team, das flexibel einsetzbare Wasserfilter entwickeln möchte. Schließlich soll nicht nur die Verbreitung von Handys steigen, sondern auch der Zugang zu Trinkwasser. Auf Platz zwei kam eine Plattform namens Gold Trash, die Restaurantabfälle in der Landwirtschaft verwerten will. Wie es ein Team-Mitglied ausdrückte: „One man’s trash is another man’s gold“. Den ersten Platz räumte schließlich eine Idee ab, die die Ernährungssicherheit der Armutsbevölkerung in Städten verbessern will. Mit einer Farm-in-a-box sollen Menschen auch in Hinterhöfen Lebensmittel anbauen können.</p>
<p>Einer der Leitgedanken der Impact Week ist die Nachhaltigkeit von Entwicklungsimpulsen. Ziel der Initiatoren ist es, sich selbst überflüssig zu machen, wie Organisator Michael Hübl sagt, seines Zeichens Gründer des <a href="https://flinc.org/">Mitfahr-Startups flinc</a>. Deshalb ging dem eigentlichen Event ein Train-the-Trainer-Workshop voraus, bei dem Mitarbeiter der ANU in die Methoden des Design Thinking eingeführt wurden. Im kommenden Frühjahr will die Uni mit eigenem Personal eine weitere Impact Week durchführen. Man darf gespannt auf die Ergebnisse sein.</p>
<div class="cBox">
<h3 class="noMarginTop">Über den Autor</h3>
<p><img class="alignleft wp-image-747885" src="http://t3n.de/news/wp-content/uploads/2016/09/Julia-Zhu.jpg" alt="Julia-Zhu" width="120" height="120" srcset="http://t3n.de/news/wp-content/uploads/2016/09/Julia-Zhu.jpg 533w, http://t3n.de/news/wp-content/uploads/2016/09/Julia-Zhu-266x266.jpg 266w" sizes="(max-width: 120px) 100vw, 120px" />Julia Zhu ist Beraterin in der Frankfurter PR-Agentur <a href="http://www.oseon.com">Oseon</a>. Ihr Thema ist die digitale Transformation im B2B- und B2C-Umfeld. Außerdem beschäftigt sie sich mit Fragen zur Nachhaltigkeit und Zukunftsfähigkeit.</p>
</div>
<div id="vgWortPixel" style="height:1px;overflow:hidden"><img class="vgWortPixel" src="http://vg04.met.vgwort.de/na/e2f50bddfc444c74a753b881c67fb74b" width="1" height="1" alt="" /></div>
                                                    </div>

                                                    <nav>
    <ul class="o-list c-paginator">
        
        
            </ul>
</nav>                                                                    </div>

                    
                </div>

                <aside class="o-grid__sidebar tg-sidebar">
                    
                            <div class="c-pin u-gap-bottom tg-profile-author">
        <div class="o-grid">
            <a href="/profile/t3n_redaktion/news" class="c-pin__image" rel="author">
                <img class="c-image -rounded -border" src="http://img.t3n.sc/data/images/profiles/t3n_redaktion_big.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=50&ixlib=php-1.1.0&q=65&w=50&s=9c393e750611c5644e5dfd7024f3b54d" width="50" height="50" alt="t3n_redaktion">
            </a>
            <div class="o-grid__item c-pin__body" itemscope itemtype="http://schema.org/Person" itemprop="author" id="author-747724">
                <a href="/profile/t3n_redaktion/news" class="u-color-highlight u-text-small u-link-simple" itemref="post-747724" itemprop="url" rel="author">
                    <strong itemprop="name">t3n Redaktion</strong>
                </a>

                                <div class="c-pin__social c-social">
                                            <a class="c-social__link" href="http://t3n.de" target="_blank" rel="nofollow">
                            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -homepage -small">
                                <use xlink:href="#s-homepage"></use>
                            </svg>
                        </a>
                    
                                            <a class="c-social__link" href="https://www.facebook.com/t3nMagazin" target="_blank" rel="nofollow">
                            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -facebook -small">
                                <use xlink:href="#s-facebook"></use>
                            </svg>
                        </a>
                    
                                            <a class="c-social__link" href="https://twitter.com/t3n" target="_blank" rel="nofollow">
                            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -twitter -small">
                                <use xlink:href="#s-twitter"></use>
                            </svg>
                        </a>
                    
                    
                                    </div>
            </div>
        </div>
    </div>

    
                        <div id="Ads_BA_BUT" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('BUT');</script>
        </div>
    
    
    <div class="u-background-highlight u-color-inverse u-gap-inner u-text-small u-gap-bottom tg-newsletter-signup">
    <div class="u-align-center u-text-roof-inverse"><strong>Newsletter</strong></div>
    <div class="u-gap-bottom u-align-center">Bleibe immer up-to-date. Sichere dir deinen Wissensvorsprung!</div>
    <form action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank" class="c-parsley -newsletter">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>
                

                                <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.defineSlot("/1040011/rt_ressort_startups", [300, 250], "div-gpt-ad-1411471602700-0").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            });
        </script>
    
                <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        
                    <div id="Ads_BA_CAD" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('CAD');</script>
        </div>
    
    
            <div class="u-background-lighter u-gap-inner-medium u-gap-bottom">
    <p class="u-text-roof u-align-center u-gap-top-medium">
        Neuester Firmeneintrag
    </p>
            <a href="http://t3n.de/firmen/business-unicorns" class=" c-card c-pin">
    <div class="c-card__header" style="background-image: url('http://img.t3n.sc/uploads/t3n-companies-entry-4a98e589-0cad-76ac-4257-90c7466a41c8_business-unicorns_hero_hero_thumbnail.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&ixlib=php-1.1.0&q=65&s=e98ed8b1d5e3c8ccd4f0c7566b184da1')">
        <div class="c-card__logo">
            <img src="http://img.t3n.sc/uploads/t3n-companies-entry-4a98e589-0cad-76ac-4257-90c7466a41c8_business-unicorns_logo_thumbnail.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=58&ixlib=php-1.1.0&q=65&w=58&s=37a5b4f6efd9f913b09fcdd5dd31b725" width="58" height="58" alt="datamints GmbH">
        </div>
    </div>
    <div class="c-card__content">
        <div class="c-card__headline">business unicorns</div>
    </div>
    <div class="c-card__footer">
                    <span class="c-card__tag">oxid</span>
                    <span class="c-card__tag">projektmanagement</span>
                    <span class="c-card__tag">php</span>
                    <span class="c-card__tag">typo3</span>
            </div>
    <div class="c-card__footer">
        Entwicklung & Design
    </div>
</a>
        <div class="u-align-center u-gap-bottom-small">
	    <a href="/firmen/" class="c-button">Alle Firmen</a>
    </div>
</div>
    
                <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
    <script type='text/javascript'>
        GS_googleAddAdSenseService('ca-pub-9099290824123989');
        GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
        GA_googleAddSlot('ca-pub-9099290824123989', 'Sidebar2');
    </script>
    <script type='text/javascript'>
        GA_googleFetchAds();
    </script>
    <script type='text/javascript'>
        GA_googleFillSlot('Sidebar2');
    </script>

                    <script src="http://guruads.de/api/view/506427d349795973020000ac,4dac0ed12834570d3d000001,4dac0f1b283457103d000002,4dac0f30283457133d000000"></script>
    
        <a href="https://t3n.de/store/mediadaten/" class="c-button -wide u-align-center" target="_blank">Banner buchen</a>    
                </aside>
            </div>
        </article>


        <div class="c-social -buttons tg-social-bottom">

                
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fstartups-afrika-kenia-747724%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Impact%20Week%20Kenia%3A%20Startups%20statt%20Entwicklungshilfe%20f%C3%BCr%20Afrika" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Impact%20Week%20Kenia%3A%20Startups%20statt%20Entwicklungshilfe%20f%C3%BCr%20Afrika&url=http%3A%2F%2Ft3n.de%2Fnews%2Fstartups-afrika-kenia-747724%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fstartups-afrika-kenia-747724%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fstartups-afrika-kenia-747724%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Impact%20Week%20Kenia%3A%20Startups%20statt%20Entwicklungshilfe%20f%C3%BCr%20Afrika&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fstartups-afrika-kenia-747724%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>    </div>

    <div class="u-gap-inner js-textadplus-hide">
                        <div class="c-pin u-align-center u-background-light tg-whatsapp-signup">
    <a href="/news/t3n-news-per-whatsapp-620885/" class="u-link-simple">
        <div class="c-pin__image">
            <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/news/banner/whatsapp/whatsapp-icon.png" alt="t3n-News über Whatsapp abonnieren" width="80" height="80">
        </div>
        <div class="c-pin__body">
            <p class="u-color  u-text-medium">Abonniere jetzt t3n-News über WhatsApp und bleib mobil auf dem Laufenden!</p>
            <div class="c-button -highlight">t3n-News via WhatsApp!</div>
        </div>
    </a>
</div>
        </div>

            <script type="text/javascript">
    var outbrain_bottom = {
        permalink: 'http://t3n.de/news/startups-afrika-kenia-747724/',
        widgetId: 'APP_1'
    };
    var outbrain_top = {
        permalink: 'http://t3n.de/news/startups-afrika-kenia-747724/',
        widgetId: 'SL_1'
    }
</script>

<div class="js-outbrain-related c-stage u-hidden u-background u-gap-inner-top">
    <div class="c-stage__headline">
        Das könnte dich auch interessieren
    </div>
    <div class="js-outbrain-own o-grid -one-third u-gap-small"></div>

    <div class="u-align-center u-nopadded u-text-roof">
        <strong>Mehr aus dem Web</strong><br>
    </div>
    <div class="js-outbrain-paid o-grid -one-third u-gap-small"></div>
    <div class="u-align-center u-gap-bottom-medium">
        <a href="http://blog.outbrain.com/whatismobilepage" rel="nofollow" target="_blank" class="c-outbrain u-text-extrasmall u-color-mute">
            SPONSORED Content empfohlen von
            <svg width="65px" height="11px" viewBox="0 0 150 29">
                <use xmlns:xlink="http://www.w3.org/1999/xlink"
                     xlink:href="#s-outbrain"></use>
            </svg>
        </a>
    </div>
</div>


<script class="js-outbrain-article-own" type="x-tmpl-mustache">
    <div class=" o-grid__item c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div>
        </a>
    </div>
</script>



<script class="js-outbrain-article-paid" type="x-tmpl-mustache">
    <div class=" o-grid__item  c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div><br>{{source_display_name}}
        </a>
    </div>
</script>
    

                <div class="c-stage tg-article-jobs">
        <div class="c-stage__headline">
            <p>
            Finde einen Job, den du liebst
                <svg width="19px" height="24px" viewBox="0 -4 24 24">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-heart"></use>
                </svg>
                            </p>
        </div>
        <div class="o-grid -one-third u-gap-small">
                            <a href="http://t3n.de/jobs/job/volontar-digitale-medien-mw-geranova-bruckmann-verlags/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Volontär Digitale Medien (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/18435_eee7788e_thumb.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=51de986625aac14be8b837445dd7e5c3" alt="Volontär Digitale Medien (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                GeraNova Bruckmann Verlagshaus
                <div class="u-color-mute">
                    80797 München
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/hardwrk-sucht-praktikanten-mw-versand-und-kundenservice-1/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">hardwrk sucht Praktikanten (m/w) Versand und Kundenservice</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/18436_5fc404ce_thumb.png?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=d3b41e511ca6660917462c68da4e9532" alt="hardwrk sucht Praktikanten (m/w) Versand und Kundenservice" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                hardwrk GmbH
                <div class="u-color-mute">
                    30161 Hannover
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/senior-junior-php-entwickler-e-commerce-wm/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Senior + Junior PHP-Entwickler E-Commerce (w/m)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/12033_7eefe489_thumb.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=bebde0e33a81d6ce459a24b4b7fe1bc2" alt="Senior + Junior PHP-Entwickler E-Commerce (w/m)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                digital manufaktur GmbH
                <div class="u-color-mute">
                    30175 Hannover
                </div>
            </div>
        </div>
    </div>
</a>                    </div>

                    <div class="o-grid">
                <div class="o-grid__item u-align-center">
                    <a href="/jobs/" class="c-button -fixwidth">Alle Jobs</a>
                    <a href="/jobs/choose/" class="c-button -highlight -fixwidth">Deinen Job jetzt schalten!</a>
                </div>
            </div>
            </div>
    
    <div class="c-stage tg-article-comments">
    <div class="u-gap-inner-top">
        <div class="c-stage__headline">
                            Schreib den ersten Kommentar!
                    </div>
            </div>
    <div class="u-content-extrasmall">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" class="c-comment_cancel-respond" id="cancel-comment-reply-link" href="" style="display:none;">Abbrechen</a></small></h3>				<form action="http://t3n.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="u-align-center">Melde dich mit deinem <a href="https://t3n.de/signin?redirect=" class="u-link">t3n-Account</a> an oder fülle die unteren Felder aus.</p><p><label for="comment" class="u-hidden">Kommentar</label><textarea id="comment" placeholder="Dein Kommentar *" required name="12fd5-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p><label for="author" class="u-hidden">Name</label> <input id="author" name="author" class="form" placeholder="Name *" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="email" class="u-hidden">Email</label> <input id="email" name="email" class="form" placeholder="E-Mail * (wird nicht veröffentlicht)" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="url" class="u-hidden">Website</label><input id="url" name="url" placeholder="Webseite" type="text" value="" size="30" /></p>
<p class="form-submit"> <input type='hidden' name='comment_post_ID' value='747724' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

    <p class="c-form__checkbox-group">
    <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" class="c-form__checkbox" />
    <label for="subscribe" class="c-form__checkbox-label">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label>
    </p>


		<p class="c-form__checkbox-group">
			<input type="checkbox" name="subscribeToNewsletter" id="subscribeToNewsletter" value="subscribe" class="c-form__checkbox"/>
			<label for="subscribeToNewsletter" class="c-form__checkbox-label">Ich möchte den t3n.de-Newsletter erhalten (zweimal pro Woche, redaktionell bearbeitet.)
	Jetzt lesen: <a href="http://eepurl.com/cgtyGL" class="iframe" rel="nofollow">t3n Newsletter Nr. 682</a>		</label>
		</p>
						<p class="u-align-center u-gap-bottom-extrasmall"><button type="submit" class="c-button">Kommentar senden</button><a class="u-hidden" href="" style="">Abbrechen</a></p></form>
					</div><!-- #respond -->
		
    </div>
</div>
                        <div id="Ads_BA_FOOT" class="js-digidip-exclude u-gap">
            <script>Ads_BA_AD('FOOT');</script>
        </div>
    
    
        

                                                        <footer class="c-footer o-grid tg-footer">
    <div class="c-footer__branding">
        <svg width="72px" height="28px" viewBox="0 0 72 28">
            <use xlink:href="#s-logo-small"></use>
        </svg>
    </div>
    <div class="o-grid__item c-footer__body">

        <div class="o-grid">
            <div class="c-footer__column">
                <strong>Themen</strong>
                <ul class="c-footer__topic">
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/a">A</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/b">B</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/c">C</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/d">D</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/e">E</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/f">F</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/g">G</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/h">H</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/i">I</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/j">J</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/k">K</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/l">L</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/m">M</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/n">N</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/o">O</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/p">P</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/q">Q</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/r">R</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/s">S</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/t">T</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/u">U</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/v">V</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/w">W</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/x">X</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/y">Y</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/z">Z</a></li>
                                        <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/0-9">#</a></li>
                </ul>
            </div>

            <div class="c-footer__column">
                <strong>yeebase media</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/">Unternehmen &amp; Blog</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/team">Das Team</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/mediadaten/">Werben mit yeebase media</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/jobs/">Jobs bei yeebase</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/impressum">Impressum</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/nutzungsbedingungen">Nutzungsbedingungen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/agb">AGB</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/datenschutz">Datenschutz</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>t3n portale</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/">Startseite</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/">Newsticker</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/magazin/">Magazin</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/firmen/">Firmen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/">Jobbörse</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/">Shop</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/archive">Newsarchiv</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>RSS-Feeds</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/aktuell/feeds/rss/">Aktuelle News</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/t3n-magazin/">Die neuesten Artikel</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/rss/all/">Aktuelle Jobangebote</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>Kontakt</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="mailto:support@yeebase.com">E-Mail</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/presseinformationen/">Pressebereich</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://www.facebook.com/t3nMagazin" rel="nofollow">Facebook</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://twitter.com/t3n" rel="nofollow">Twitter</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://plus.google.com/101559871572415719072" rel="nofollow">Google+</a></li>
                </ul>
            </div>
        </div>
        <div class="c-footer__end">
            <div class="o-grid">
                <div class="o-grid__item">
                    <p>AGOF- und IVW-geprüft</p>
                    <a class="c-footer__award" href="http://www.agof.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/agof.png" width="71" alt="AGOF"></a>
                    <a class="c-footer__award" href="http://www.ivw.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/ivw.png" width="69" alt="IVW"></a>
                </div>
                <div class="o-grid__item">
                    <p>Ausgezeichnet von kununu</p>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-top-company.png" alt="kununu Top Company" width="87">
                    </a>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-open-company.png" alt="kununu Open Company" width="87">
                    </a>
                </div>
            </div>

            <p class="u-gap-inner-top" itemscope itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                                    <a href="/" class="c-footer__link js-switch-to-mobile">Mobile Seite</a> &nbsp;•&nbsp; © <a class="c-footer__link" href="http://yeebase.com" itemprop="url"><span itemprop="name">yeebase media GmbH</span></a> 2005 - 2016 &nbsp;•&nbsp; hosted by <a href="http://www.syseleven.de/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank">
                        <svg width="80px" height="30px" viewBox="0 0 100 36">
                            <use xlink:href="#s-syseleven"></use>
                        </svg>
                    </a>
                            </p>
        </div>
    </div>
</footer>                
        
    <script type='text/javascript'>
    (function () {
        var loc = window.location.href;
        var dd = document.createElement('script');
        dd.type = 'text/javascript';
        dd.src = '//static.digidip.net/t3n.js?loc=' + loc;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(dd, s);
    })();
</script>
                                    <div class="c-ad -sky">
                                    <div id="Ads_BA_SKY" class="js-digidip-exclude">
            <script>Ads_BA_AD('SKY');</script>
        </div>
    
                    </div>
                            </div>
        </div>
    </div>
</div>

                            <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/main-1474294204.js"></script>
                    

    <script type="text/javascript">
    var npc = npc || [];
    npc.push(['_customerId', '9e3e14fdddccfeb4690b']);
    (function () {
        if ('https:' != document.location.protocol) {
            var nc = document.createElement('script');
            nc.type = 'text/javascript';
            nc.async = true;
            nc.src = 'http://t.neodatagroup.com/npc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(nc, s);
        }
    })();

    npc.push(['_setSections', '']);
    npc.push(['_setAuthors', 't3n Redaktion']);
    npc.push(['_setId', 'news_747724']);
</script>
</body>
</html>
