<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">

<title>Studie gibt Händlern interessante Einblicke ins kommende Weihnachtsgeschäft | t3n</title>
<meta name="description" content="Eine aktuelle Studie hat untersucht, wie deutsche Familien ihre Weihnachtsgeschenke kaufen." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://t3n.de/news/studie-weihnachten-e-commerce-familien-769121/" />


        <link href='http://guruads.de' rel='preconnect' crossorigin>
    <link href='https://use.typekit.net' rel='preconnect' crossorigin>

        <link rel="alternate" type="application/atom+xml" href="http://t3n.de/feed/feed.atom" title="t3n als Feed abonnieren" />

            
    
    
            <link rel="stylesheet" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/styles/main-1478769832.css">
    
    
            <link rel="preload" crossorigin class="js-svg-sprite-preload" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/sprite.svg?1478769832">
    
                        <meta property="vr:published_time" content="2016-11-22T15:19:01+01:00">
                    <meta property="vr:author" content="Kim Rixecker">
                    <meta property="vr:type" content="article">
                    <meta property="vr:category" content="E-Commerce">
                    <link rel="alternate" type="application/rss+xml" title="t3n RSS Feed" href="http://t3n.de/news/feed/"/>
                    <link rel="alternate" type="application/atom+xml" title="t3n Atom Feed" href="http://t3n.de/news/feed/atom/"/>
                    <link rel="pingback" href="http://t3n.de/news/xmlrpc.php"/>
            
    <script type="text/javascript" src="https://use.typekit.net/aaw7wzt.js"></script>
    <script type="text/javascript">try{Typekit.load({ async: false });}catch(e){}</script>

    

            <meta name=viewport content="width=1280">
    

    <link rel="icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png" sizes="152x152">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "t3n",
        "sameAs" : [
            "https://www.facebook.com/t3nMagazin",
            "https://twitter.com/t3n",
            "https://www.xing.com/news/pages/t3n-magazin-67",
            "https://plus.google.com/+t3nMagazin/",
            "https://instagram.com/t3n_magazin/"
        ],
        "url": "http://t3n.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://t3n.de/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

        <script src="https://script.ioam.de/iam.js"></script>

    <meta property="fb:page_id" content="100942084485">
    <meta property="fb:pages" content="100942084485" />
    <link href="https://plus.google.com/101559871572415719072" rel="publisher">

    <meta name="theme-color" content="#C00C00">

                <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

                    <script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 488]);
    _vrq.push(['automate', 'false']);
    _vrq.push(['track', function(){}]);
    (function(d, a){
        var s = d.createElement(a),
                x = d.getElementsByTagName(a)[0];
        s.async = true;
        s.src = 'http://a.visualrevenue.com/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');
</script>                <script type="text/javascript">
    var Ads_BA_ADIDsite    = 't3n.de';
    var Ads_BA_ADIDsection = 'e-commerce';
    var Ads_BA_keyword     = 'studie,e-commerce,ba_artikel';
    var Ads_BA_Mobile 		 =  false </script>
    <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/adlib-1478769832.js"></script>
    
            
    <meta name="date" content="2016-11-22 15:19:01"/><meta name="last-modified" content="2016-11-22 15:03:48"/><meta property="article:publisher" content="https://www.facebook.com/t3nMagazin"><meta property="og:title" content="Studie gibt Händlern interessante Einblicke ins kommende Weihnachtsgeschäft"><meta property="og:type" content="article"><meta property="og:url" content="http://t3n.de/news/studie-weihnachten-e-commerce-familien-769121/"><meta property="og:site_name" content="t3n News"><meta property="article:author" content="Kim Rixecker"><meta property="twitter:creator" content="Kim Rixecker"><meta property="og:image" content="http://img.t3n.sc/news/wp-content/uploads/2016/11/weihnachts-shopping-weihnachten-weihnachtsmann-e-comerce-handel.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=418&ixlib=php-1.1.0&q=65&w=800&s=355ae9ecaba2ef01a9787de6b2049bfd"><meta property="og:image:width" content="800"><meta property="og:image:height" content="418"><meta name="twitter:site" content="@t3n"><meta name="twitter:site:id" content="11060982"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Studie gibt Händlern interessante Einblicke ins kommende Weihnachtsgeschäft"><meta name="twitter:image" content="http://img.t3n.sc/news/wp-content/uploads/2016/11/weihnachts-shopping-weihnachten-weihnachtsmann-e-comerce-handel.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=512&ixlib=php-1.1.0&q=65&w=1024&s=c792757bdbabf72ad182f174990ac1a9"><meta property="og:description" content="Eine aktuelle Studie hat untersucht, wie deutsche Familien ihre Weihnachtsgeschenke kaufen. Vor allem Händler aus dem Familien-Segment sollten einen Blick auf die Ergebnisse werfen."><meta name="twitter:description" content="Eine aktuelle Studie hat untersucht, wie deutsche Familien ihre Weihnachtsgeschenke kaufen. Vor allem Händler aus dem Familien-Segment sollten einen Blick auf die Ergebnisse werfen.">
        <!-- TradeDoubler site verification 2860499 -->
</head>

<body>

<script>
    var svgSpriteUrl = document.querySelector('.js-svg-sprite-preload').getAttribute('href');
    if (svgSpriteUrl) {
        var ajax = new XMLHttpRequest();
        ajax.open('GET', svgSpriteUrl, true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    }
</script>
    <script type="text/javascript">
        var iam_data = {
            "st": "t3n",
            "cp": "t3nNews",
            "sv": "in",
            "fb": "0"
        };
        iom.c(iam_data, 1);
    </script>

    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJGTHP" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                't3nRessort': 'E-Commerce',
                't3nArticleType': 'News',
                't3nAuthor': 'Kim Rixecker',
                't3nPublished': '22112016',
                        't3nLoggedIn': '0',
                        't3nLayoutType': 'desktop'
            });
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJGTHP');
</script>


<div class="o-wrapper">

    <div id="Ads_BA_TakeOver">
                                <div id="Ads_BA_BS" class="js-digidip-exclude c-ad">
            <script>Ads_BA_AD('BS');</script>
        </div>
    
        
        <div class="o-wrapper__container">

                                        <div class="c-header js-sticky tg-header">

    <a href="http://t3n.de/magazin/t3n-nr-46-rest-pixels/?utm_source=t3n.de&utm_medium=Banner&utm_campaign=t3n-Headerkampagne" class="c-header__campaign">
        <img class="c-header__campaign-issue" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/issue/t3n-issue-header.jpg?v=1478769832" width="120" alt="t3n Nr. 46 - Rest in Pixels">
    </a>

    <div class="c-header__main">

                    <div class="c-header__logo">
                                    <span class="u-hidetext">t3n - digital pioneers</span>
                    <a href="/">
                        <svg width="150px" height="91px" viewBox="0 6 170 91">
                            <use xlink:href="#s-logo"></use>
                        </svg>
                    </a>
                
            </div>
        
        <div class="c-header__logo-small">
            <a href="/">
                <svg width="72px" height="28px" viewBox="0 0 72 28">
                    <use xlink:href="#s-logo-small"></use>
                </svg>
            </a>
        </div>

        <nav class="c-menu tg-menu">
            <ul class="c-menu__list">
                <li class="c-menu__item"><a class="c-menu__link" href="/news/">Newsticker</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/magazin/">Magazin</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/jobs/">Jobbörse</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/firmen/">Firmen</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/store/">Shop</a></li>
                <li class="c-menu__item">
                    <span class="c-menu__link">
                        Ressorts
                        <svg width="18px" height="10px" viewBox="-5 0 18 10" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </span>
                    <ul class="c-dropdown tg-navigation-ressorts">
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-wirtschaft">Digitale Wirtschaft</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/software-infrastruktur">Software & Infrastruktur</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/entwicklung-design">Entwicklung & Design</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/marketing">Marketing</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/gadgets-lifestyle">Gadgets & Lifestyle</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/startups">Startups</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/karriere">Karriere</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/e-commerce">E-Commerce</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/mobilitaet">Mobilität</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-gesellschaft">Digitale Gesellschaft</a></li>
                    </ul>
                </li>
            </ul>
        </nav>

        <nav class="c-submenu tg-submenu">
            <ul class="c-submenu__list">
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/startups">Startups</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/javascript">Javascript</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/die-hoehle-der-loewen">DHDL</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/tesla">Tesla</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/industrie-4-0">Industrie 4.0</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/css">CSS</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/ios-10">iOS 10</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/cloud-computing">Cloud-Computing</a></li>
                            </ul>
        </nav>

        <div class="c-search">
            <form action="/search" method="get" class="c-search__form">
                <input type="text" placeholder="t3n.de durchsuchen" class="c-search__input" name="q" id="js-search-box">
                <button type="submit" class="c-search__submit">
                    <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-search__icon">
                        <use xlink:href="#s-loupe"></use>
                    </svg>
                </button>
            </form>
        </div>
    </div>

    <nav class="c-metamenu tg-metamenu">
        <ul class="c-metamenu__list">
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/produkt/sponsoredpost/">Sponsored Post</a></li>
            <li class="c-metamenu__item">
                                    <a class="c-metamenu__link" href="/signin/" rel="nofollow">
                        Anmelden
                        <svg width="15px" height="8px" viewBox="-5 -1 18 10" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </a>
                        <ul class="c-dropdown u-text-extrasmall">
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signin">Login</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/signup">Jetzt registrieren</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/password">Passwort vergessen?</a>
                            </li>
                            <li class="c-dropdown__item">
                                <hr>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:support@t3n.de">Support (Abo/Technik)</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:redaktion@t3n.de">Support (Redaktion)</a>
                            </li>
                        </ul>
                            </li>
        </ul>
                    <div class="c-metamenu__social c-social">
    <a class="c-social__link tg-sociallink" href="https://www.facebook.com/t3nMagazin" rel="nofollow" title="t3n bei Facebook">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -facebook">
            <use xlink:href="#s-facebook"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://twitter.com/t3n" rel="nofollow" title="t3n bei Twitter" >
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -twitter">
            <use xlink:href="#s-twitter"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.xing.com/news/pages/67" rel="nofollow" title="t3n bei Xing">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -xing">
            <use xlink:href="#s-xing"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="/news/t3n-news-per-whatsapp-620885/" title="t3n bei WhatsApp" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -whatsapp">
            <use xlink:href="#s-whatsapp"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.linkedin.com/company/t3n-magazin-yeebase-media-gmbh" rel="nofollow" title="t3n bei LinkedIn">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -linkedin">
            <use xlink:href="#s-linkedin"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/news/t3n-slack-abo-676654/" title="t3n bei Slack" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -slack">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-slack"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/feed/feed.atom" title="t3n als RSS abonnieren" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -rss">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-rss"></use>
        </svg>
    </a>


</div>            </nav>
</div>            
            <div class="o-wrapper__content">
                                                            <div id="js-billboard-wrapper"></div>
                                    
                    <div class="u-background u-gap-inner">
        <div class="c-pin u-background-lighter o-grid u-hidden " id="js-adbnotice">
    <div class="c-pin__body o-grid__item">
        <p class="c-pin__headline u-color-highlight">Du hast deinen AdBlocker an?</p>
        <p class="u-text-default">
            Es wäre ein Traum, wenn du ihn für t3n.de deaktivierst. Wir zeigen dir gerne, <a href="/news/adblocker-deaktivieren/">wie das geht</a>. Und natürlich
            <a href="http://go.t3n.de/faq " rel="nofollow" target="_blank">erklären wir dir</a> auch, warum uns das so wichtig ist. Digitales High-five, deine t3n-Redaktion
        </p>
    </div>

    <svg width="120" viewBox="0 0 1418 1464" class="u-gap-small">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-adblocker"></use>
    </svg>
</div>
                    <div class="c-ad -ressort-single">
                            <script src="http://guruads.de/api/view/525fc449497959b045000016"></script>
    
            </div>
                            <div class="c-ad -ressort-single">
                <script>if (!document.getElementById("guruads_zone_525fc449497959b045000016")) { document.write(unescape("%3Cdiv%20id%3D%22Ads_BA_FLB%22%20class%3D%22u-ad-billboard%20js-digidip-exclude%22%3E%3Cscript%20type%3D%22text/javascript%22%3Edocument.getElementById%28%27js-billboard-wrapper%27%29.appendChild%28document.getElementById%28%27Ads_BA_FLB%27%29%29%3BAds_BA_AD%28%27FLB%27%29%3B%3C/script%3E%3C/div%3E"));}</script>

            </div>
        
        <article class="tg-articletype-news">
                            <div class="c-ressort-single -e-commerce"></div>
            
            
<nav>
    <ul class="o-list c-breadcrumb">
        <li class="o-list__item -inline c-breadcrumb__item">
            <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/news/">
                t3n News            </a>

                            <svg width="12px" height="18px" viewBox="0 0 18 10" class="c-breadcrumb__divider">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-angle-down" transform="translate(6, 5) rotate(-90) translate(-6, -5) "></use>
                </svg>
                    </li>
                    <li class="o-list__item -inline c-breadcrumb__item">
                <a class="u-text-extrasmall u-color-mute u-link-simple" href="/tag/e-commerce">
                    E-Commerce
                </a>
                                <svg width="12px" height="18px" viewBox="0 0 18 10" class="c-breadcrumb__divider">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-angle-down" transform="translate(6, 5) rotate(-90) translate(-6, -5) "></use>
                </svg>
            
            </li>
                        <li class="o-list__item -inline c-breadcrumb__item">
            <h1 class="u-text-extrasmall u-color-mute u-nopadded">
                                        Studie gibt Händlern interessante Einblicke ins kommende Weihnachtsgeschäft

                            </h1>
        </li>
    </ul>
</nav>
            <div class="u-align-center">
                <div class="u-text-category -padded">
                                News
                    </div>

                <h2 class="u-gap-medium" id="headline-769121" itemprop="headline name">
                        Studie gibt Händlern interessante Einblicke ins kommende Weihnachtsgeschäft

                </h2>
                            </div>

            <div class="c-social -buttons -top tg-social-top">

                        <div class="c-counter">
                37 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fstudie-weihnachten-e-commerce-familien-769121%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Studie%20gibt%20H%C3%A4ndlern%20interessante%20Einblicke%20ins%20kommende%20Weihnachtsgesch%C3%A4ft" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Studie%20gibt%20H%C3%A4ndlern%20interessante%20Einblicke%20ins%20kommende%20Weihnachtsgesch%C3%A4ft&url=http%3A%2F%2Ft3n.de%2Fnews%2Fstudie-weihnachten-e-commerce-familien-769121%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fstudie-weihnachten-e-commerce-familien-769121%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fstudie-weihnachten-e-commerce-familien-769121%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Studie%20gibt%20H%C3%A4ndlern%20interessante%20Einblicke%20ins%20kommende%20Weihnachtsgesch%C3%A4ft&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fstudie-weihnachten-e-commerce-familien-769121%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
            <div class="o-grid -distribute">
                <div class="o-grid__main" id="main-content">
                    <div class="c-entry type-post status-publish" id="post-769121" itemscope itemtype="http://schema.org/Article" itemref="author-769121 date-769121 headline-769121 publisher-t3n">

                                                    <figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
                                <img src="http://img.t3n.sc/news/wp-content/uploads/2016/11/weihnachts-shopping-weihnachten-weihnachtsmann-e-comerce-handel.jpg?auto=compress%2Cenhance%2Cformat&fit=crop&fm=jpg&h=347&ixlib=php-1.1.0&q=65&w=620&s=cb6204ac07646eceb673a79f32ffb3fb" alt="    Studie gibt Händlern interessante Einblicke ins kommende Weihnachtsgeschäft
" width="620" height="347" itemprop="thumbnailUrl contentUrl url thumbnail">
                                <figcaption class="u-nopadded" itemprop="caption">
                                                                            <p>(Foto: <a href="http://www.shutterstock.com/pic-513807514/stock-photo-santa-claus-doing-grocery-shopping-at-the-supermarket-he-is-pushing-a-full-cart-and-checking-a-list-christmas-and-shopping-concept.html">Shutterstock</a>)</p>
                                                                    </figcaption>
                            </figure>
                        
                                                    <p class="u-color-mute u-text-small">
                                                                    <time datetime="2016-11-22 15:19:01" id="date-769121" itemprop="datePublished">22.11.2016, 15.19 Uhr</time>
                                                            </p>
                        
                        <p class="u-text-teaser" itemprop="description">
                                                                                                Eine aktuelle <a title="Weitere News zu Studie" href="http://t3n.de/tag/studie">Studie</a> hat untersucht, wie deutsche Familien ihre Weihnachtsgeschenke kaufen. Vor allem Händler aus dem Familien-Segment sollten einen Blick auf die Ergebnisse werfen.
                                                                                    </p>

                                                                <div id="Ads_BA_CAD2" class="js-digidip-exclude c-ad -medium-rectangle">
            <script>Ads_BA_AD('CAD2');</script>
        </div>
    
                        

                            
                        <div itemprop="articleBody">
                                                            
<h2>So kaufen Familien dieses Jahr ihre Weihnachtsgeschenke</h2>
<p>Händler aus dem Familien-Segment sollten mit ihren Werbematerialien vor allem Mütter ansprechen, denn diese Weihnachten werden zwei Drittel aller Weihnachtsgeschenke von ihnen gekauft. Das geht aus einer repräsentativen Umfrage hervor, die von einem Marktforschungsinstitut im Auftrag von Mytoys durchgeführt wurde. Laut dieser Umfrage teilen sich nur 43 Prozent der deutschen Eltern den Geschenkeeinkauf.</p>
<p>Eine positive Meldung gibt es für Händler bei den geplanten Ausgaben. Im Schnitt wollen deutsche Familien dieses Jahr 150 Euro pro Kind ausgeben. Das sind 20 Euro mehr als noch zu Weihnachten 2015. Erfreulich für E-Commerce-Händler: 80 Prozent der befragten Familien kaufen Geschenke auch im Internet. Mehr als jeder Zweite von ihnen greift dazu auf ein mobiles Endgerät zurück.</p>

<figure id="attachment_769130" class="caption alignnone">
	<a href="http://t3n.de/news/?attachment_id=769130" rel="attachment wp-att-769130"><img class="size-large wp-image-769130" src="http://t3n.de/news/wp-content/uploads/2016/11/elternumfrage-weihnachtsgeschaeft-handel-e-commerce-620x439.jpg" alt="Weihnachten: So kaufen deutsche Eltern Geschenke. (Grafik: Mytoys / rc - research &amp; consulting)" width="620" height="439" srcset="http://t3n.de/news/wp-content/uploads/2016/11/elternumfrage-weihnachtsgeschaeft-handel-e-commerce-620x439.jpg 620w, http://t3n.de/news/wp-content/uploads/2016/11/elternumfrage-weihnachtsgeschaeft-handel-e-commerce-266x188.jpg 266w, http://t3n.de/news/wp-content/uploads/2016/11/elternumfrage-weihnachtsgeschaeft-handel-e-commerce-768x543.jpg 768w, http://t3n.de/news/wp-content/uploads/2016/11/elternumfrage-weihnachtsgeschaeft-handel-e-commerce-840x594.jpg 840w, http://t3n.de/news/wp-content/uploads/2016/11/elternumfrage-weihnachtsgeschaeft-handel-e-commerce.jpg 1200w" sizes="(max-width: 620px) 100vw, 620px" /></a>
	<figcaption>Weihnachten: So kaufen deutsche Eltern Geschenke. (Grafik: Mytoys / rc - research &amp; consulting)</figcaption>
</figure>

<h2>Hybride Kunden: Eltern kaufen im Netz und im stationären Handel</h2>
<p>36 Prozent der Befragten wollen die Weihnachtsgeschenke dieses Jahr ausschließlich im Online-Handel erwerben. 16 Prozent wiederum wollen allein im stationären Handel einkaufen. Knapp jeder Zweite ist jedoch ein hybrider Kunde, kauft also im Netz und im Laden ein. Mehr als ein Drittel der Eltern hat sehr genaue Vorstellungen davon, welche Weihnachtsgeschenke es werden sollen. 25 Prozent haben sogar das gesamte Jahr über schon nach passenden Präsenten Ausschau gehalten. Last-Minute-Shopper finden sich unter den deutschen Eltern nicht viele: Nur acht Prozent kaufen in letzter Minute noch Geschenke.</p>
<p>Drei Viertel der befragten Eltern holen sich die Geschenkideen direkt von ihren Kindern. Insgesamt 63 Prozent lassen sich beim Stöbern im Netz inspirieren, während 42 Prozent das im stationären Handel tun. Auch Werbung gewinnt hier zunehmend an Bedeutung: 28 Prozent der Eltern gaben an, sich von Anzeigen inspirieren zu lassen. Das entspricht einer Steigerung von acht Prozent im Vergleich zum Vorjahr.</p>
<p><strong>Ebenfalls interessant: <a href="http://t3n.de/news/weihnachten-marketer-654746/">Online-Shopping vor Weihnachten: Marketer starten zu spät in die Offensive</a>.</strong>
<div id="vgWortPixel" style="height:1px;overflow:hidden"><img class="vgWortPixel" src="http://vg04.met.vgwort.de/na/c0f48d417adc4bcea56110411a37d80f" width="1" height="1" alt="" /></div>
                                                    </div>

                                                        <nav>
        <ul class="o-list c-paginator">
            
            
                    </ul>
    </nav>
                                                                    </div>

                                            <div class="js-textadplus-container">
                                        <script src="http://guruads.de/api/view/5385c673497959796800002b"></script>
    
                        </div>
                    
                </div>

                <aside class="o-grid__sidebar tg-sidebar">
                    
                            <div class="c-pin u-gap-bottom tg-profile-author">
        <div class="o-grid">
            <a href="/profile/krixecker/news" class="c-pin__image" rel="author">
                <img class="c-image -rounded -border" src="http://img.t3n.sc/data/images/profiles/krixecker_big.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=50&ixlib=php-1.1.0&q=65&w=50&s=09296de80a3711352f3cb2616c460d52" width="50" height="50" alt="krixecker">
            </a>
            <div class="o-grid__item c-pin__body" itemscope itemtype="http://schema.org/Person" itemprop="author" id="author-769121">
                <a href="/profile/krixecker/news" class="u-color-highlight u-text-small u-link-simple" itemref="post-769121" itemprop="url" rel="author">
                    <strong itemprop="name">Kim Rixecker</strong>
                </a>

                                    <p>
                        News-Redakteur
                    </p>
                                <div class="c-pin__social c-social">
                    
                                            <a class="c-social__link" href="https://www.facebook.com/rixecker" target="_blank" rel="nofollow">
                            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__icon -facebook -small">
                                <use xlink:href="#s-facebook"></use>
                            </svg>
                        </a>
                    
                    
                    
                                    </div>
            </div>
        </div>
    </div>

        <div class="c-tag u-gap-bottom tg-tags">
        <div class="c-tag__headline">Verwandte Themen</div>
        <div class="c-tag__container">
                            <a href="/tag/studie" class="c-tag__item">Studie</a>
            
                    </div>
    </div>

                        <div id="Ads_BA_BUT" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('BUT');</script>
        </div>
    
    
    <div class="c-newsletterbox tg-newsletter-signup">
    <strong>Die besten News per E-Mail</strong>
    <p class="c-newsletterbox__intro">Sichere dir deinen Wissensvorsprung!</p>
    <ul class="c-newsletterbox__features o-list">
        <li class="o-list__item -inline">
            <svg width="15" height="15" viewBox="0 0 15 15">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-check"></use>
            </svg> Aktuelle News
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15" viewBox="0 0 15 15">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-check"></use>
            </svg> Exklusive Goodies
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15" viewBox="0 0 15 15">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-check"></use>
            </svg>
            Jederzeit kündbar
        </li>
    </ul>

    <form action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank" class="c-parsley -newsletter">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-nopadded u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>
                        <script src="http://guruads.de/api/view/525fd030497959d06f000057"></script>
    

                                <div id='div-gpt-ad-1411471602700-rt_ressort_ecommerce'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.defineSlot("/1040011/rt_ressort_ecommerce", [300, 250], "div-gpt-ad-1411471602700-rt_ressort_ecommerce").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.display('div-gpt-ad-1411471602700-rt_ressort_ecommerce');
            });
        </script>
        </div>
    
                <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        
                    <div id="Ads_BA_CAD" class="js-digidip-exclude u-gap-bottom">
            <script>Ads_BA_AD('CAD');</script>
        </div>
    
    
            <div class="u-background-lighter u-gap-inner-medium u-gap-bottom">
    <p class="u-text-roof u-align-center u-gap-top-medium">
        Neuester Firmeneintrag
    </p>
            <a href="http://t3n.de/firmen/webworks-nuernberg-1" class=" c-card c-pin">
    <div class="c-card__header" style="background-image: url('http://img.t3n.sc/uploads/t3n-companies-entry-54b25768-bda3-8419-f4fd-356fd85220a5_webworks-nuernberg_hero_hero_thumbnail.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&ixlib=php-1.1.0&q=65&s=81725f0adac68e33d407c1f4d43ada92')">
        <div class="c-card__logo">
            <img src="http://img.t3n.sc/uploads/t3n-companies-entry-54b25768-bda3-8419-f4fd-356fd85220a5_webworks-nuernberg_logo-550x550_thumbnail.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=58&ixlib=php-1.1.0&q=65&w=58&s=ce17bea34bad8da09e47d0e4c8f90f10" width="58" height="58" alt="datamints GmbH">
        </div>
    </div>
    <div class="c-card__content">
        <div class="c-card__headline">webworks nürnberg</div>
    </div>
    <div class="c-card__footer">
                    <span class="c-card__tag">optimierung</span>
                    <span class="c-card__tag">entwicklung</span>
                    <span class="c-card__tag">publishing</span>
                    <span class="c-card__tag">cms</span>
            </div>
    <div class="c-card__footer">
        Entwicklung & Design
    </div>
</a>
        <div class="u-align-center u-gap-bottom-small">
	    <a href="/firmen/" class="c-button">Alle Firmen</a>
    </div>
</div>
    
                <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
    <script type='text/javascript'>
        GS_googleAddAdSenseService('ca-pub-9099290824123989');
        GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
        GA_googleAddSlot('ca-pub-9099290824123989', 'Sidebar2');
    </script>
    <script type='text/javascript'>
        GA_googleFetchAds();
    </script>
    <script type='text/javascript'>
        GA_googleFillSlot('Sidebar2');
    </script>

                    <script src="http://guruads.de/api/view/506427d349795973020000ac,4dac0ed12834570d3d000001,4dac0f1b283457103d000002,4dac0f30283457133d000000"></script>
    
        <a href="https://t3n.de/store/mediadaten/" class="c-button -wide u-align-center" target="_blank">Banner buchen</a>    
                </aside>
            </div>
        </article>


        <div class="c-social -buttons tg-social-bottom">

                        <div class="c-counter">
                37 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fstudie-weihnachten-e-commerce-familien-769121%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Studie%20gibt%20H%C3%A4ndlern%20interessante%20Einblicke%20ins%20kommende%20Weihnachtsgesch%C3%A4ft" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Studie%20gibt%20H%C3%A4ndlern%20interessante%20Einblicke%20ins%20kommende%20Weihnachtsgesch%C3%A4ft&url=http%3A%2F%2Ft3n.de%2Fnews%2Fstudie-weihnachten-e-commerce-familien-769121%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fstudie-weihnachten-e-commerce-familien-769121%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fstudie-weihnachten-e-commerce-familien-769121%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Studie%20gibt%20H%C3%A4ndlern%20interessante%20Einblicke%20ins%20kommende%20Weihnachtsgesch%C3%A4ft&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fstudie-weihnachten-e-commerce-familien-769121%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="20px" height="20px" viewBox="0 0 20 20" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>    </div>

    <div class="u-gap-inner js-textadplus-hide">
                        <div class="c-pin u-align-center u-background-light tg-whatsapp-signup">
    <a href="/news/t3n-news-per-whatsapp-620885/" class="u-link-simple">
        <div class="c-pin__image">
            <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/news/banner/whatsapp/whatsapp-icon.png" alt="t3n-News über Whatsapp abonnieren" width="80" height="80">
        </div>
        <div class="c-pin__body">
            <p class="u-color  u-text-medium">Abonniere jetzt t3n-News über WhatsApp und bleib mobil auf dem Laufenden!</p>
            <div class="c-button -highlight">t3n-News via WhatsApp!</div>
        </div>
    </a>
</div>
        </div>

            <script type="text/javascript">
    var outbrain_bottom = {
        permalink: 'http://t3n.de/news/studie-weihnachten-e-commerce-familien-769121/',
        widgetId: 'APP_1'
    };
    var outbrain_top = {
        permalink: 'http://t3n.de/news/studie-weihnachten-e-commerce-familien-769121/',
        widgetId: 'SL_1'
    }
</script>

<div class="js-outbrain-related c-stage u-hidden u-background u-gap-inner-top">
    <div class="c-stage__headline">
        Das könnte dich auch interessieren
    </div>
    <div class="js-outbrain-own o-grid -one-third u-gap-small"></div>

    <div class="u-align-center u-nopadded u-text-roof">
        <strong>Mehr aus dem Web</strong><br>
    </div>
    <div class="js-outbrain-paid o-grid -one-third u-gap-small"></div>
    <div class="u-align-center u-gap-bottom-medium">
        <a href="http://blog.outbrain.com/whatismobilepage" rel="nofollow" target="_blank" class="c-outbrain u-text-extrasmall u-color-mute">
            SPONSORED Content empfohlen von
            <svg width="65px" height="11px" viewBox="0 0 150 29">
                <use xmlns:xlink="http://www.w3.org/1999/xlink"
                     xlink:href="#s-outbrain"></use>
            </svg>
        </a>
    </div>
</div>


<script class="js-outbrain-article-own" type="x-tmpl-mustache">
    <div class=" o-grid__item c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div>
        </a>
    </div>
</script>



<script class="js-outbrain-article-paid" type="x-tmpl-mustache">
    <div class=" o-grid__item  c-pin">
        <div class="c-pin__image">
            <a href="{{url}}">
                <img src="{{thumbnail.url}}" alt="{{content}}" width="266" height="160" src="{{thumbnail.url}}" style="display: inline-block;">
            </a>
        </div>
        <a href="{{url}}" class="c-pin__body">
            <div class="c-pin__headline">{{content}}</div><br>{{source_display_name}}
        </a>
    </div>
</script>
    

                <div class="c-stage tg-article-jobs">
        <div class="c-stage__headline">
            <p>
            Finde einen Job, den du liebst
                <svg width="19px" height="24px" viewBox="0 -4 24 24">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#s-heart"></use>
                </svg>
                                     zum Thema
                                            Studie                                                </p>
        </div>
        <div class="o-grid -one-third u-gap-small">
                            <a href="http://t3n.de/jobs/job/senior-user-interface-designer-mw-6/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">(Senior) User Interface Designer (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/19510_5b693c29_thumb.png?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=35e3e228a8f7f09ecd27a5610e49ea85" alt="(Senior) User Interface Designer (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                meinestadt.de
                <div class="u-color-mute">
                    50676 Köln
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/front-end-developer-mw-webanwendungen/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Front-End Developer (m/w) Webanwendungen</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/19511_0d95d005_thumb.jpg?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=0a49e2c4404aee477bd79ec83b310152" alt="Front-End Developer (m/w) Webanwendungen" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                Schwäbische Werkzeugmaschinen GmbH
                <div class="u-color-mute">
                    78713 Schramberg
                </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/online-marketing-manager-fur-newsletter-social-media-und-pr-mw/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Online-Marketing-Manager für Newsletter, Social Media und PR</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/19508_8cf55f6f_thumb.png?auto=compress%2Cenhance%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=33747612a8c5ba4b80f18f6bab29d225" alt="Online-Marketing-Manager für Newsletter, Social Media und PR" width="80" height="80" class="c-image -border">
                </div>
                        <div class="u-gap-left-small u-color">
                HABA - Erfinder für Kinder, Habermaaß GmbH
                <div class="u-color-mute">
                    96476 Bad Rodach
                </div>
            </div>
        </div>
    </div>
</a>                    </div>

                    <div class="o-grid">
                <div class="o-grid__item u-align-center">
                    <a href="/jobs/" class="c-button -fixwidth">Alle Jobs</a>
                    <a href="/jobs/choose/" class="c-button -highlight -fixwidth">Deinen Job jetzt schalten!</a>
                </div>
            </div>
            </div>
    
    <div class="c-stage tg-article-comments">
    <div class="u-gap-inner-top">
        <div class="c-stage__headline">
                            Schreib den ersten Kommentar!
                    </div>
            </div>
    <div class="u-content-extrasmall">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" class="c-comment_cancel-respond" id="cancel-comment-reply-link" href="" style="display:none;">Abbrechen</a></small></h3>				<form action="http://t3n.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="u-align-center">Melde dich mit deinem <a href="https://t3n.de/signin?redirect=" class="u-link">t3n-Account</a> an oder fülle die unteren Felder aus.</p><p><label for="comment" class="u-hidden">Kommentar</label><textarea id="comment" placeholder="Dein Kommentar *" required name="12fd5-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p><label for="author" class="u-hidden">Name</label> <input id="author" name="author" class="form" placeholder="Name *" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="email" class="u-hidden">Email</label> <input id="email" name="email" class="form" placeholder="E-Mail * (wird nicht veröffentlicht)" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="url" class="u-hidden">Website</label><input id="url" name="url" placeholder="Webseite" type="text" value="" size="30" /></p>
<p class="form-submit"> <input type='hidden' name='comment_post_ID' value='769121' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

    <p class="c-form__checkbox-group">
    <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" class="c-form__checkbox" />
    <label for="subscribe" class="c-form__checkbox-label">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label>
    </p>


		<p class="c-form__checkbox-group">
			<input type="checkbox" name="subscribeToNewsletter" id="subscribeToNewsletter" value="subscribe" class="c-form__checkbox"/>
			<label for="subscribeToNewsletter" class="c-form__checkbox-label">Ich möchte den t3n.de-Newsletter erhalten (zweimal pro Woche, redaktionell bearbeitet.)
	Jetzt lesen: <a href="http://eepurl.com/co-QqD" class="iframe" rel="nofollow">t3n Newsletter Nr. 699</a>		</label>
		</p>
						<p class="u-align-center u-gap-bottom-extrasmall"><button type="submit" class="c-button">Kommentar senden</button><a class="u-hidden" href="" style="">Abbrechen</a></p></form>
					</div><!-- #respond -->
		
    </div>
</div>
                        <div id="Ads_BA_FOOT" class="js-digidip-exclude u-gap">
            <script>Ads_BA_AD('FOOT');</script>
        </div>
    
    
                <script type="text/javascript">
                        dataLayer.push({
    'event': 'gaTriggerEvent',
    'gaEventCategory': 'RessortPageviews',
    'gaEventAction': 'E-Commerce',
    'gaEventLabel': '',
    'gaEventValue': '100'
});

            
                        dataLayer.push({
    'event': 'gaTriggerEvent',
    'gaEventCategory': 'TagPageviews',
    'gaEventAction': 'Studie',
    'gaEventLabel': '',
    'gaEventValue': '100'
});

                    </script>
    

                                                        <footer class="c-footer o-grid tg-footer">
    <div class="c-footer__branding">
        <svg width="72px" height="28px" viewBox="0 0 72 28">
            <use xlink:href="#s-logo-small"></use>
        </svg>
    </div>
    <div class="o-grid__item c-footer__body">

        <div class="o-grid">
            <div class="c-footer__column">
                <strong>Themen</strong>
                <ul class="c-footer__topic">
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/a">A</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/b">B</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/c">C</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/d">D</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/e">E</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/f">F</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/g">G</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/h">H</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/i">I</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/j">J</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/k">K</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/l">L</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/m">M</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/n">N</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/o">O</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/p">P</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/q">Q</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/r">R</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/s">S</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/t">T</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/u">U</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/v">V</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/w">W</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/x">X</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/y">Y</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/z">Z</a></li>
                                        <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/0-9">#</a></li>
                </ul>
            </div>

            <div class="c-footer__column">
                <strong>yeebase media</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/">Unternehmen &amp; Blog</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/team">Das Team</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/mediadaten/">Werben mit yeebase media</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/jobs/">Jobs bei yeebase</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/impressum">Impressum</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/nutzungsbedingungen">Nutzungsbedingungen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/agb">AGB</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/datenschutz">Datenschutz</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>t3n portale</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/">Startseite</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/">Newsticker</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/magazin/">Magazin</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/firmen/">Firmen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/">Jobbörse</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/">Shop</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/archive">Newsarchiv</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>RSS-Feeds</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/aktuell/feeds/rss/">Aktuelle News</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/t3n-magazin/">Die neuesten Artikel</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/rss/all/">Aktuelle Jobangebote</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>Kontakt</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="mailto:support@yeebase.com">E-Mail</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/presseinformationen/">Pressebereich</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://www.facebook.com/t3nMagazin" rel="nofollow">Facebook</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://twitter.com/t3n" rel="nofollow">Twitter</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://plus.google.com/101559871572415719072" rel="nofollow">Google+</a></li>
                </ul>
            </div>
        </div>
        <div class="c-footer__end">
            <div class="o-grid">
                <div class="o-grid__item">
                    <p>AGOF- und IVW-geprüft</p>
                    <a class="c-footer__award" href="http://www.agof.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/agof.png" width="71" alt="AGOF"></a>
                    <a class="c-footer__award" href="http://www.ivw.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/ivw.png" width="69" alt="IVW"></a>
                </div>
                <div class="o-grid__item">
                    <p>Ausgezeichnet von kununu</p>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-top-company.png" alt="kununu Top Company" width="87">
                    </a>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-open-company.png" alt="kununu Open Company" width="87">
                    </a>
                </div>
            </div>

            <p class="u-gap-inner-top" itemscope itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                                    <a href="/" class="c-footer__link js-switch-to-mobile">Mobile Seite</a> &nbsp;•&nbsp; © <a class="c-footer__link" href="http://yeebase.com" itemprop="url"><span itemprop="name">yeebase media GmbH</span></a> 2005 - 2016 &nbsp;•&nbsp; hosted by <a href="http://www.syseleven.de/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank">
                        <svg width="80px" height="30px" viewBox="0 0 100 36">
                            <use xlink:href="#s-syseleven"></use>
                        </svg>
                    </a>
                            </p>
        </div>
    </div>
</footer>                
        
    <script type='text/javascript'>
    (function () {
        var loc = window.location.href;
        var dd = document.createElement('script');
        dd.type = 'text/javascript';
        dd.src = '//static.digidip.net/t3n.js?loc=' + loc;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(dd, s);
    })();
</script>
                                    <div class="c-ad -sky">
                                    <div id="Ads_BA_SKY" class="js-digidip-exclude">
            <script>Ads_BA_AD('SKY');</script>
        </div>
    
                    </div>
                            </div>
        </div>
    </div>
</div>

                            <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/main-1478769832.js"></script>
                    

    <script type="text/javascript">
    var npc = npc || [];
    npc.push(['_customerId', '9e3e14fdddccfeb4690b']);
    (function () {
        if ('https:' != document.location.protocol) {
            var nc = document.createElement('script');
            nc.type = 'text/javascript';
            nc.async = true;
            nc.src = 'http://t.neodatagroup.com/npc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(nc, s);
        }
    })();

    npc.push(['_setSections', 'studie,e-commerce']);
    npc.push(['_setAuthors', 'Kim Rixecker']);
    npc.push(['_setId', 'news_769121']);
</script>

    <script type="text/javascript">
    (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
        t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
    })(window, document, '_gscq','script','//widgets.getsitecontrol.com/56063/script.js');


        _gscq.push(['targeting','ressort', 'E-Commerce']);
    </script></body>
</html>
