<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">

<title>„New Work“ – was sich hinter dem Buzzword verbirgt | ❤ t3n</title>
<meta name="description" content="Der Kicker im Büro, das Scrum-Board an der Wand und der Hund unter dem Schreibtisch: Ist das schon „Arbeit 4.0“, „New Work“ oder „Neues ..." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://t3n.de/news/was-ist-new-work-861263/" />


        <link href='http://guruads.de' rel='preconnect' crossorigin>
    <link href='https://use.typekit.net' rel='preconnect' crossorigin>

        <link rel="alternate" type="application/atom+xml" href="https://t3n.de/feed/feed.atom" title="t3n als Feed abonnieren" />

            
    
    
            <link rel="stylesheet" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/styles/main-1507706439.css">
    
    
            <link rel="preload" crossorigin class="js-svg-sprite-preload" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/sprite/sprite.svg?1507706439">
    
                        <link rel="amphtml" href="http://t3n.de/news/was-ist-new-work-861263/amp/">
                    <meta property="vr:published_time" content="2017-10-12T10:30:42+02:00">
                    <meta property="vr:author" content="t3n Redaktion">
                    <meta property="vr:type" content="article">
                    <meta property="vr:category" content="Karriere">
                    <link rel="alternate" type="application/rss+xml" title="❤ t3n RSS Feed" href="http://t3n.de/news/feed/"/>
                    <link rel="alternate" type="application/atom+xml" title="❤ t3n Atom Feed" href="http://t3n.de/news/feed/atom/"/>
                    <link rel="pingback" href="http://t3n.de/news/xmlrpc.php"/>
                    <meta name="GOOGLEBOT-NEWS" content="noindex, nofollow">
            
            <script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                't3nRessort': 'Karriere',
                't3nArticleType': 'Sponsored Post',
                't3nAuthor': 't3n Redaktion',
                't3nPublished': '12102017',
                't3nTag': 'coworkingspace,home-office,karriere',
                        't3nLoggedIn': '0',
                        't3nLayoutType': 'desktop'
            });
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJGTHP');
</script>    
    <script type="text/javascript" src="https://use.typekit.net/aaw7wzt.js"></script>
    <script type="text/javascript">try{Typekit.load({ async: false });}catch(e){}</script>

    

            <meta name=viewport content="width=1280">
    

    <link rel="icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png" sizes="152x152">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "t3n",
        "sameAs" : [
            "https://www.facebook.com/t3nMagazin",
            "https://twitter.com/t3n",
            "https://www.xing.com/news/pages/t3n-magazin-67",
            "https://plus.google.com/+t3nMagazin/",
            "https://instagram.com/t3n_magazin/"
        ],
        "url": "https://t3n.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://t3n.de/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

        <script src="https://script.ioam.de//iam.js?m=1>s"></script>

    <meta property="fb:page_id" content="100942084485">
    <meta property="fb:pages" content="100942084485" />
    <link href="https://plus.google.com/101559871572415719072" rel="publisher">

    <meta name="theme-color" content="#C00C00">

    
            
    <meta name="date" content="2017-10-12 10:30:42"/><meta name="last-modified" content="2017-10-06 13:48:42"/><meta property="article:publisher" content="https://www.facebook.com/t3nMagazin"><meta property="og:title" content="„New Work“ – was sich hinter dem Buzzword verbirgt"><meta property="og:url" content="http://t3n.de/news/was-ist-new-work-861263/"><meta property="og:type" content="article"><meta property="og:site_name" content="t3n News"><meta property="article:author" content="t3n Redaktion"><meta property="twitter:creator" content="t3n Redaktion"><meta property="og:image" content="http://img.t3n.sc/news/wp-content/uploads/2017/09/Neues-Arbeiten-1200x674-px.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=418&ixlib=php-1.1.0&q=65&w=800&s=5b7b98ebc12831db472e2b01d0e7b298"><meta property="og:image:width" content="800"><meta property="og:image:height" content="418"><meta name="twitter:site" content="@t3n"><meta name="twitter:site:id" content="11060982"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="„New Work“ – was sich hinter dem Buzzword verbirgt"><meta name="twitter:image" content="http://img.t3n.sc/news/wp-content/uploads/2017/09/Neues-Arbeiten-1200x674-px.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=512&ixlib=php-1.1.0&q=65&w=1024&s=ce4a5271d181f41f0c36125a30f6e6d9"><meta property="og:description" content="Anzeige: Der Kicker im Büro, das Scrum-Board an der Wand und der Hund unter dem Schreibtisch: Ist das schon „Arbeit 4.0“, „New Work“ oder „Neues Arbeiten“?"><meta name="twitter:description" content="Anzeige: Der Kicker im Büro, das Scrum-Board an der Wand und der Hund unter dem Schreibtisch: Ist das schon „Arbeit 4.0“, „New Work“ oder „Neues Arbeiten“?">
        <!-- TradeDoubler site verification 2860499 -->
</head>

<body>
    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJGTHP" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var svgSpriteUrl = document.querySelector('.js-svg-sprite-preload').getAttribute('href');
    if (svgSpriteUrl) {
        var ajax = new XMLHttpRequest();
        ajax.open('GET', svgSpriteUrl, true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    }
</script>
    <script type="text/javascript">
        var iam_data = {
            "st": "t3n",
            "cp": "t3nNews",
            "sv": "i2",
            "fb": "0"
        };
        iom.c(iam_data, 1);
    </script>



<div class="o-wrapper">

    <div id="Ads_BA_TakeOver">
        
        <div class="o-wrapper__container">

                                        
<div class="c-header js-sticky tg-header">

    <div class="c-header__campaign-wrapper">

        <a class="c-header__campaign" href="https://t3n.de/store/order/t3nmagazinaboprint?utm_source=t3n.de&utm_medium=Banner&utm_campaign=t3n-Headerkampagne" title="t3n Magazin im Abo">
            <img class="c-header__campaign-image" src="http://d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/campaign@2x.png?1507706439" alt="t3n" width="180" height="">
            <span class="c-header__campaign-text"> Abo </span>
            <span class="c-header__campaign-text -second"> Deal </span>
        </a>
    </div>

    <div class="c-header__main">

                    <div class="c-header__logo">
                                    <span class="u-hidetext">t3n - digital pioneers</span>
                    <a href="/">
                        <img src="http://d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/logo-cactus.png" alt="t3n - digital pioneers" title="t3n - digital pioneers" width="160" height="85">
                    </a>
                
            </div>
        
        <div class="c-header__logo-small">
            <a href="/">
                <svg width="72" height="28">
                    <use xlink:href="#s-logo-small"></use>
                </svg>
            </a>
        </div>

        <nav class="c-menu tg-menu">
            <ul class="c-menu__list">
                <li class="c-menu__item"><a class="c-menu__link" href="/news/">Newsticker</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/magazin/">Magazin</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/jobs/">Jobbörse</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/firmen/">Firmen</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/store/">Shop</a></li>
                <li class="c-menu__item">
                    <span class="c-menu__link">
                        Ressorts
                        <svg width="13" height="15" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </span>
                    <ul class="c-dropdown tg-navigation-ressorts">
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-wirtschaft">Digitale Wirtschaft</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/software-infrastruktur">Software & Infrastruktur</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/entwicklung-design">Entwicklung & Design</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/marketing">Marketing</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/gadgets-lifestyle">Gadgets & Lifestyle</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/startups">Startups</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/karriere">Karriere</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/e-commerce">E-Commerce</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/mobilitaet">Mobilität</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-gesellschaft">Digitale Gesellschaft</a></li>
                    </ul>
                </li>
            </ul>
        </nav>

        <nav class="c-submenu tg-submenu">
            <ul class="c-submenu__list">
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/digitale-transformation">Digitale Transformation</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/filterblase">Filterblase-Podcast</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/apple">Apple</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/blockchain">Blockchain</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/die-hoehle-der-loewen">Die Höhle der Löwen</a></li>
                            </ul>
        </nav>

        <div class="c-search">
            <form action="/search" method="get" class="c-search__form">
                <input type="text" placeholder="t3n.de durchsuchen" class="c-search__input" name="q" id="js-search-box">
                <button type="submit" class="c-search__submit">
                    <svg width="20" height="20"  class="c-search__icon">
                        <use xlink:href="#s-loupe"></use>
                    </svg>
                </button>
            </form>
        </div>
    </div>

    <nav class="c-metamenu tg-metamenu">
        <ul class="c-metamenu__list">
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/produkt/sponsoredpost/">Sponsored Post</a></li>
            <li class="c-metamenu__item">
                                    <a class="c-metamenu__link" href="/account/login?redirect=http://t3n.de/news/was-ist-new-work-861263/" rel="nofollow">
                        Anmelden
                        <svg width="9" height="8" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </a>
                        <ul class="c-dropdown u-text-extrasmall">
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/login?redirect=http://t3n.de/news/was-ist-new-work-861263/">Login</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/register?redirect=http://t3n.de/news/was-ist-new-work-861263/">Jetzt registrieren</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/lostpassword?redirect=http://t3n.de/news/was-ist-new-work-861263/">Passwort vergessen?</a>
                            </li>
                            <li class="c-dropdown__item">
                                <hr>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:support@t3n.de">Support (Abo/Technik)</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:redaktion@t3n.de">Support (Redaktion)</a>
                            </li>
                        </ul>
                            </li>
        </ul>
                    <div class="c-metamenu__social c-social">
    <a class="c-social__link tg-sociallink" href="https://www.facebook.com/t3nMagazin" rel="nofollow" title="t3n bei Facebook">
        <svg width="18" height="18" class="c-social__icon -facebook">
            <use xlink:href="#s-facebook"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://twitter.com/t3n" rel="nofollow" title="t3n bei Twitter" >
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__icon -twitter">
            <use xlink:href="#s-twitter"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.xing.com/news/pages/67" rel="nofollow" title="t3n bei Xing">
        <svg width="18" height="18" class="c-social__icon -xing">
            <use xlink:href="#s-xing"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="/news/t3n-news-per-whatsapp-620885/" title="t3n bei WhatsApp" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -whatsapp">
            <use xlink:href="#s-whatsapp"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.linkedin.com/company/t3n-magazin-yeebase-media-gmbh" rel="nofollow" title="t3n bei LinkedIn">
        <svg width="18" height="18" viewBox="0 -2 24 24" class="c-social__icon -linkedin">
            <use xlink:href="#s-linkedin"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://t3n.de/news/t3n-slack-abo-676654/" title="t3n bei Slack" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -slack">
            <use xlink:href="#s-slack"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://t3n.de/feed/feed.atom" title="t3n als RSS abonnieren" rel="nofollow">
        <svg width="16" height="16" class="c-social__icon -rss">
            <use xlink:href="#s-rss"></use>
        </svg>
    </a>
</div>            </nav>
</div>            
            <div class="o-wrapper__content">
                
                    <div class="u-background u-gap-inner">
        <div class="c-adblock o-grid u-hidden " id="js-adbnotice">
    <div class="c-adblock__body o-grid__item">
        <p class="c-adblock__headline">Du hast deinen AdBlocker an?</p>
        <p>
            Es wäre ein Traum, wenn du ihn für t3n.de deaktivierst. Wir zeigen dir gerne, <a href="/news/adblocker-deaktivieren/">wie das geht</a>. Und natürlich
            <a href="http://go.t3n.de/faq " rel="nofollow" target="_blank">erklären wir dir</a> auch, warum uns das so wichtig ist. Digitales High-five, deine t3n-Redaktion
        </p>
    </div>

    <svg width="140" height="143" class="c-adblock__image">
        <use xlink:href="#s-adblocker"></use>
    </svg>
</div>
                <article class="tg-articletype-sponsored-post">

                            <div class="c-ressort-single -karriere"></div>
            
            
<nav>
    <ul class="o-list c-breadcrumb">
        <li class="o-list__item -inline c-breadcrumb__item">
            <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/news/">
                t3n News            </a>

                            <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
                    </li>
                    <li class="o-list__item -inline c-breadcrumb__item">
                <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/tag/karriere">
                    Karriere
                </a>
                                <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
            
            </li>
                        <li class="o-list__item -inline c-breadcrumb__item">
            <h1 class="u-text-extrasmall u-color-mute u-nopadded">
                                        „New Work“ – was sich hinter dem Buzzword verbirgt

                            </h1>
        </li>
    </ul>
</nav>
            <div class="u-align-center">
                <div class="u-text-category -padded">
                                        Sponsored Post <a href="/store/mediadaten/produkt/sponsoredpost" class="u-color-mute u-text-extrasmall" target="_blank">Was ist das?</a>
                                </div>
                <h2 class="u-gap-medium u-text-extralarge">
                        „New Work“ – was sich hinter dem Buzzword verbirgt

                </h2>
            </div>

            <div class="c-social -buttons -top tg-social-top js-trigger-sticky-socials">

                
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=%E2%80%9ENew%20Work%E2%80%9C%20%E2%80%93%20was%20sich%20hinter%20dem%20Buzzword%20verbirgt" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=%E2%80%9ENew%20Work%E2%80%9C%20%E2%80%93%20was%20sich%20hinter%20dem%20Buzzword%20verbirgt&url=http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=%E2%80%9ENew%20Work%E2%80%9C%20%E2%80%93%20was%20sich%20hinter%20dem%20Buzzword%20verbirgt&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
                            <div class="c-image -sponsored"><figure id="attachment_861279" class="caption alignnone"><img class="o-sp-image wp-image-861279 size-full" src="http://t3n.de/news/wp-content/uploads/2017/09/Neues-Arbeiten-980x450-px.jpg" alt="" width="980" height="450" srcset="http://t3n.de/news/wp-content/uploads/2017/09/Neues-Arbeiten-980x450-px.jpg 980w, http://t3n.de/news/wp-content/uploads/2017/09/Neues-Arbeiten-980x450-px-266x122.jpg 266w, http://t3n.de/news/wp-content/uploads/2017/09/Neues-Arbeiten-980x450-px-768x353.jpg 768w, http://t3n.de/news/wp-content/uploads/2017/09/Neues-Arbeiten-980x450-px-620x285.jpg 620w, http://t3n.de/news/wp-content/uploads/2017/09/Neues-Arbeiten-980x450-px-840x386.jpg 840w" sizes="(max-width: 980px) 100vw, 980px" /><figcaption class="tg-noadgoal">(Foto: Eugenio Maronglu / Shutterstock.com)</figcaption></figure></div>
            
            
            <div class="u-content-small u-gap-top">
                <p class="u-color-mute u-text-small">
                    <time datetime="2017-10-12 10:30:42" id="date-861263" itemprop="datePublished">12.10.2017, 10.30 Uhr</time>
                </p>

                <div class="c-entry type-post status-publish" id="post-861263" itemscope itemtype="http://schema.org/Article" itemref="author-861263 date-861263 headline-861263 publisher-t3n">
                    <p class="u-text-teaser">
                        <span class="u-color-mute u-text-small">Anzeige</span> <br>
                        Der Kicker im Büro, das Scrum-Board an der Wand und der Hund unter dem Schreibtisch: Ist das schon „Arbeit 4.0“, „New Work“ oder „Neues Arbeiten“?

                    </p>

                    

<p>Unter dem Einfluss der Digitalisierung wandelt sich die Art und Weise, wie wir arbeiten. Smartphone und Tablet erlauben es, von überall zu arbeiten. Mit Cloud-Lösungen organisieren wir die Zusammenarbeit über Unternehmensgrenzen hinweg. Aber Digitalisierung ist nicht alles. Auch die Anforderungen von Mitarbeitern haben sich geändert. Sie wollen selbstbestimmter arbeiten und die Sinnhaftigkeit ihrer Arbeit erkennen. „Weiche“ Faktoren wie die Unternehmenskultur werden immer wichtiger. All diese Faktoren haben massive Auswirkungen auf die Arbeitswelt – Auswirkungen, die sowohl faszinieren als auch verunsichern. Zu diesem Thema hat Scopevisio ein <a class="tg-sp-link" href="http://lp.scopevisio.com/kampagnen/neuesarbeiten" rel="nofollow" target="_blank">Whitepaper</a> herausgebracht, das einen Überblick über das „Neue Arbeiten“ gibt.</p>
<h2>New Work im Home Office und Coworking Space</h2>
<p>Wo „Neues Arbeiten“ praktiziert wird, spiegelt sich das meist auch in den Räumlichkeiten wider. Oft wird nicht mehr in festgelegten Büros und an stationären Rechnern gearbeitet. Stattdessen wechselt man mit seinem Notebook die Schreibtische, was neudeutsch auch als Desk-Sharing bezeichnet wird. Gleichzeitig soll die abteilungsübergreifende Zusammenarbeit gefördert werden. Dazu werden Rückzugsbereiche und Kommunikationsräume geschaffen. Arbeitsräume können aber auch ganz woanders sein, zum Beispiel zu Hause im Home Office oder unterwegs – dem Internet sei Dank.</p>
<figure id="attachment_861324" class="caption alignnone"><img class="wp-image-861324 size-full" src="http://t3n.de/news/wp-content/uploads/2017/09/statista-home-780x450-px-720.jpg" alt="" width="719" height="415" srcset="http://t3n.de/news/wp-content/uploads/2017/09/statista-home-780x450-px-720.jpg 719w, http://t3n.de/news/wp-content/uploads/2017/09/statista-home-780x450-px-720-266x154.jpg 266w, http://t3n.de/news/wp-content/uploads/2017/09/statista-home-780x450-px-720-620x358.jpg 620w" sizes="(max-width: 719px) 100vw, 719px" /><figcaption class="tg-noadgoal">67 Prozent der Befragten würden gerne an einigen Tagen pro Woche von daheim arbeiten oder tun es sogar schon. (Foto: Statista 2017)</figcaption></figure>
<h2>Organisation der Arbeit 4.0: Scrum und Design Thinking</h2>
<p>Mit dem Thema „Neues Arbeiten“ verbinden viele auch neue Methoden der Zusammenarbeit und Arbeitsorganisation. Hier dürfen Stichworte wie Scrum und Design-Thinking nicht fehlen. Beiden Methoden ist gemeinsam, dass es sich um agile und kundenzentrierte Methoden handelt. Ein Projekt wird dabei in viele kleine Arbeitspakete untergliedert (iteratives Vorgehen), wobei Kundenfeedback kontinuierlich in den Projektfortgang mit einbezogen wird. Wichtig ist bei allen Methoden auch die Selbstorganisation der Teams. Eine ausführliche Erklärung der Arbeitsweisen findet ihr im Whitepaper „<a class="tg-sp-link" href="http://lp.scopevisio.com/kampagnen/neuesarbeiten" rel="nofollow" target="_blank">Neues Arbeiten</a>“.</p>
<figure id="attachment_861323" class="caption alignnone"><img class="wp-image-861323 size-full" src="http://t3n.de/news/wp-content/uploads/2017/09/Scrum-Zettel-780x450-px.jpg" alt="" width="780" height="450" srcset="http://t3n.de/news/wp-content/uploads/2017/09/Scrum-Zettel-780x450-px.jpg 780w, http://t3n.de/news/wp-content/uploads/2017/09/Scrum-Zettel-780x450-px-266x153.jpg 266w, http://t3n.de/news/wp-content/uploads/2017/09/Scrum-Zettel-780x450-px-768x443.jpg 768w, http://t3n.de/news/wp-content/uploads/2017/09/Scrum-Zettel-780x450-px-620x358.jpg 620w" sizes="(max-width: 780px) 100vw, 780px" /><figcaption class="tg-noadgoal">(Foto: sirtravelalot / Shutterstock.com)</figcaption></figure>
<h2>Arbeitsmittel: Cloud und Collaboration</h2>
<p>Neues Arbeiten braucht auch neue Werkzeuge. Meist handelt es sich dabei um Cloud-Lösungen, die zum Beispiel das gemeinsame, standortunabhängige Arbeiten an Dokumenten oder Projekten ermöglichen. Sogenannte Software-as-a-Service (SaaS)-Lösungen gibt es inzwischen für nahezu alle Geschäftsbereiche – etwa von <a class="tg-sp-link" href="https://www.scopevisio.com" rel="nofollow" target="_blank">Scopevisio</a> für Vertrieb, Marketing oder Buchhaltung. Ihr Vorteil ist, dass durch den zentralen Zugriff auf Echtzeitdaten alle Beteiligten im Team jederzeit auf dem aktuellen Informationsstand sind und auf gemeinsam genutzten Plattformen effizient interagieren.</p>
<h2>Zeit: Fixe Arbeitszeiten ade</h2>
<p>Obwohl viele Arbeitnehmer in Deutschland noch in festen Strukturen arbeiten, könnten Arbeitszeiten in Zukunft deutlich flexibler werden – auch dank der entsprechenden Tools. Manchem Beschäftigten, der Familie und Beruf besser in Einklang bringen möchte, kommt das entgegen. Gleichzeitig verschwimmt dadurch allerdings die Grenze zwischen Beruf und Privatleben. Aufgrund von ständiger Erreichbarkeit („always on“) fehlt Zeit zum Abschalten, was wiederum den psychischen Druck erhöht und negative Folgen auf die Gesundheit haben kann.</p>
<figure id="attachment_861319" class="caption alignnone"><img class="wp-image-861319 size-full" src="http://t3n.de/news/wp-content/uploads/2017/09/Laptop-Wiese-780x450-px.jpg" alt="" width="780" height="450" srcset="http://t3n.de/news/wp-content/uploads/2017/09/Laptop-Wiese-780x450-px.jpg 780w, http://t3n.de/news/wp-content/uploads/2017/09/Laptop-Wiese-780x450-px-266x153.jpg 266w, http://t3n.de/news/wp-content/uploads/2017/09/Laptop-Wiese-780x450-px-768x443.jpg 768w, http://t3n.de/news/wp-content/uploads/2017/09/Laptop-Wiese-780x450-px-620x358.jpg 620w" sizes="(max-width: 780px) 100vw, 780px" /><figcaption class="tg-noadgoal">(Foto: A. and I. Kruk / Shutterstock.com)</figcaption></figure>
<h2>Der Mensch in der neuen Arbeitswelt</h2>
<p>Im Zentrum all dieser Entwicklungen: der Mensch. Flexible Arbeitszeiten und -orte, flache Hierarchien und neue Mitspracherechte, selbstorganisierte Teams und Schwarmorganisation – was und wie wir in Zukunft arbeiten werden, betrifft uns alle. Gedankenanstöße rund um das Thema „Neues Arbeiten“ liefert das Whitepaper von Scopevisio.</p>
<p><img class=" wp-image-861351 alignright" src="http://t3n.de/news/wp-content/uploads/2017/09/whitepaper.jpg" alt="" width="281" height="395" srcset="http://t3n.de/news/wp-content/uploads/2017/09/whitepaper.jpg 468w, http://t3n.de/news/wp-content/uploads/2017/09/whitepaper-266x373.jpg 266w" sizes="(max-width: 281px) 100vw, 281px" /></p>
<p><a class="c-button -highlight tg-sp-button" href="http://lp.scopevisio.com/kampagnen/neuesarbeiten" rel="nofollow" target="_blank">Whitepaper jetzt herunterladen!</a></p>
<p>&nbsp;</p>
<p><strong>Inhalt des Whitepapers:</strong></p>
<ol>
<li>New Work – alter Begriff neu gedacht</li>
<li>Der ideale Arbeitsplatz</li>
<li>Neue Arbeit ist Kulturwandel – sichtbar und unsichtbar</li>
<li>Selbstorganisierende Teams</li>
<li>Agiles Projektmanagement</li>
<li>Effizientes Arbeiten ermöglichen – keine Datensilos.</li>
<li> Prozesse integrieren – nahtlos zusammenarbeiten</li>
</ol>
<p>Das Whitepaper gibt kleinen und mittelständischen Unternehmen Gedankenanstöße und Tipps für Veränderungen in der eigenen Organisation.</p>
<p>&nbsp;</p>
<h2></h2>
<div id="vgWortPixel" style="height:1px;overflow:hidden"><img class="vgWortPixel" src="http://vg04.met.vgwort.de/na/e47304640e80452786f701309d618f42" width="1" height="1" alt="" /></div><p id="js-adgoal" class="u-text-extrasmall" style="display: none"></p>

                                                                                                        </div>

                            </div>
        </article>
        <div class="c-social -buttons tg-social-bottom">

                
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=%E2%80%9ENew%20Work%E2%80%9C%20%E2%80%93%20was%20sich%20hinter%20dem%20Buzzword%20verbirgt" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=%E2%80%9ENew%20Work%E2%80%9C%20%E2%80%93%20was%20sich%20hinter%20dem%20Buzzword%20verbirgt&url=http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=%E2%80%9ENew%20Work%E2%80%9C%20%E2%80%93%20was%20sich%20hinter%20dem%20Buzzword%20verbirgt&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>    </div>

    <div class="c-stage tg-article-comments">
    <div class="u-gap-inner-top">
        <div class="c-stage__headline">
                            Schreib den ersten Kommentar!
                    </div>
            </div>
    <div class="u-content-extrasmall" id="respond">
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" class="c-comment_cancel-respond" id="cancel-comment-reply-link" href="" style="display:none;">Abbrechen</a></small></h3>			<form action="http://t3n.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="u-align-center">Melde dich mit deinem <a href="https://t3n.de/account/login?redirect=http%3A%2F%2Ft3n.de%2Fnews%2Fwas-ist-new-work-861263%2F%23respond" class="u-link" rel="nofollow">t3n-Account</a> an oder fülle die unteren Felder aus.</p><p><label for="comment" class="u-hidden">Kommentar</label><textarea autocomplete="nope"  id="f375e40bc7"  name="3e9be8a361"  placeholder="Dein Kommentar *" required  cols="100" rows="10"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "7ecb54a27fe33126630830086e037d26" );document.getElementById("f375e40bc7").setAttribute( "id", "comment" );</script></p><p><label for="author" class="u-hidden">Name</label> <input id="author" name="author" class="form" placeholder="Name *" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="email" class="u-hidden">Email</label> <input id="email" name="email" class="form" placeholder="E-Mail * (wird nicht veröffentlicht)" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="url" class="u-hidden">Website</label><input id="url" name="url" placeholder="Webseite" type="text" value="" size="30" /></p>
<p class="form-submit"> <input type='hidden' name='comment_post_ID' value='861263' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

    <p class="c-form__checkbox-group">
    <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" class="c-form__checkbox" />
    <label for="subscribe" class="c-form__checkbox-label">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label>
    </p>


		<p class="c-form__checkbox-group">
			<input type="checkbox" name="subscribeToNewsletter" id="subscribeToNewsletter" value="subscribe" class="c-form__checkbox"/>
			<label for="subscribeToNewsletter" class="c-form__checkbox-label">Ich möchte den t3n.de-Newsletter erhalten (zweimal pro Woche, redaktionell bearbeitet.)
	Jetzt lesen: <a href="http://eepurl.com/c6Rw3v" class="iframe" rel="nofollow">t3n Newsletter Nr. 792</a>		</label>
		</p>
					<p class="u-align-center u-gap-bottom-extrasmall"><button type="submit" class="c-button">Kommentar senden</button><a class="u-hidden" href="" style="">Abbrechen</a></p></form>
			</div><!-- #respond -->
	
            </div>
</div>

                                                        <footer class="c-footer o-grid tg-footer">
    <div class="c-footer__branding">
        <svg width="72" height="28">
            <use xlink:href="#s-logo-small"></use>
        </svg>
    </div>
    <div class="o-grid__item c-footer__body">

        <div class="o-grid">
            <div class="c-footer__column">
                <strong>Themen</strong>
                <ul class="c-footer__topic">
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/a">A</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/b">B</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/c">C</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/d">D</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/e">E</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/f">F</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/g">G</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/h">H</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/i">I</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/j">J</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/k">K</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/l">L</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/m">M</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/n">N</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/o">O</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/p">P</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/q">Q</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/r">R</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/s">S</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/t">T</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/u">U</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/v">V</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/w">W</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/x">X</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/y">Y</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/z">Z</a></li>
                                        <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/0-9">#</a></li>
                </ul>
            </div>

            <div class="c-footer__column">
                <strong>yeebase media</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/">Unternehmen &amp; Blog</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/team">Das Team</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/mediadaten/">Werben mit yeebase media</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/jobs/">Jobs bei yeebase</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/impressum">Impressum</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/nutzungsbedingungen">Nutzungsbedingungen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/agb">AGB</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/datenschutz">Datenschutz</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>t3n portale</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/">Startseite</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/">Newsticker</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/magazin/">Magazin</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/firmen/">Firmen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/">Jobbörse</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/">Shop</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/archive">Newsarchiv</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>RSS-Feeds</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/aktuell/feeds/rss/">Aktuelle News</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/t3n-magazin/">Die neuesten Artikel</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/rss/all/">Aktuelle Jobangebote</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>Kontakt</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="mailto:support@yeebase.com">E-Mail</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/presseinformationen/">Pressebereich</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://www.facebook.com/t3nMagazin" rel="nofollow">Facebook</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://twitter.com/t3n" rel="nofollow">Twitter</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://plus.google.com/101559871572415719072" rel="nofollow">Google+</a></li>
                </ul>
            </div>
        </div>
        <div class="c-footer__end">
            <div class="o-grid">
                <div class="o-grid__item">
                    <p>AGOF- und IVW-geprüft</p>
                    <a class="c-footer__award" href="http://www.agof.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/agof.png" width="71" alt="AGOF"></a>
                    <a class="c-footer__award" href="http://www.ivw.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/ivw.png" width="69" alt="IVW"></a>
                </div>
                <div class="o-grid__item">
                    <p>Ausgezeichnet von kununu</p>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-top-company.png" alt="kununu Top Company" width="87">
                    </a>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-open-company.png" alt="kununu Open Company" width="87">
                    </a>
                </div>
            </div>

            <div class="o-grid u-gap-inner-top" itemscope itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                
                    <ul class="o-grid__item u-gap-top o-list" itemscope="" itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                        <li class="o-list__item -inline">
                            <a href="/" class="c-footer__link js-switch-to-mobile">Mobile Seite</a> &nbsp;•&nbsp;
                        </li>
                        <li class="o-list__item -inline">
                            © <a class="c-footer__link" href="http://yeebase.com" itemprop="url" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen"><span itemprop="name">yeebase media GmbH</span></a> 2005 - 2017 &nbsp;
                        </li>
                    </ul>

                    <ul class="o-list o-grid__item">
                        <li class="o-list__item -inline">
                            hosted by <a href="https://www.syseleven.de/?utm_source=t3n%25footer&utm_campaign=t3n%252017&utm_medium=footer&utm_term=footerlink&utm_content=url" class="c-footer__link c-footer__support" rel="nofollow" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen">
                                <svg width="80" height="30">
                                    <use xlink:href="#s-syseleven"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="o-list__item -inline u-gap-left">
                            powered by
                            <a href="https://www.neos.io/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen">
                                <svg width="80" height="20">
                                    <use xlink:href="#s-neos"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>

                            </div>
        </div>
    </div>
</footer>                
        

                            </div>
        </div>
    </div>
</div>

                            <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/main-1507706439.js"></script>
                
        <script> !function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){ (C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t); s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)} (window,document,'cp','script','https://get.contentpass.net/now.js'); cp('create', '38730dec'); cp('detect'); </script>
    

</body>
</html>
