Kritische Sicherheitslücke: Firefox-Nutzer sollten jetzt updaten