<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="utf-8">

<title>Nicht alle Daten sind Big oder Smart | ❤ t3n</title>
<meta name="description" content="Egal ob Big oder Smart Data, datengetriebenes Marketing oder Daten-Insights – am Thema Daten kommt kaum eine Branche vorbei." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="http://t3n.de/news/big-data-smart-data-852051/" />


        <link href='http://guruads.de' rel='preconnect' crossorigin>
    <link href='https://use.typekit.net' rel='preconnect' crossorigin>

        <link rel="alternate" type="application/atom+xml" href="http://t3n.de/feed/feed.atom" title="t3n als Feed abonnieren" />

            
    
    
            <link rel="stylesheet" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/styles/main-1503397515.css">
    
    
            <link rel="preload" crossorigin class="js-svg-sprite-preload" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/sprite/sprite.svg?1503397515">
    
                        <link rel="amphtml" href="http://t3n.de/news/big-data-smart-data-852051/amp/">
                    <meta property="vr:published_time" content="2017-08-30T15:54:36+02:00">
                    <meta property="vr:author" content="Dr. Jochen Schlosser">
                    <meta property="vr:type" content="article">
                    <meta property="vr:category" content="Digitale Wirtschaft">
                    <link rel="alternate" type="application/rss+xml" title="❤ t3n RSS Feed" href="http://t3n.de/news/feed/"/>
                    <link rel="alternate" type="application/atom+xml" title="❤ t3n Atom Feed" href="http://t3n.de/news/feed/atom/"/>
                    <link rel="pingback" href="http://t3n.de/news/xmlrpc.php"/>
            
            <script>
    var dataLayer = dataLayer || [];
    dataLayer.push({
                't3nRessort': 'Digitale Wirtschaft',
                't3nArticleType': 'Kommentar',
                't3nAuthor': 'Dr. Jochen Schlosser',
                't3nPublished': '30082017',
                't3nTag': '',
                        't3nLoggedIn': '0',
                        't3nLayoutType': 'desktop'
            });
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJGTHP');
</script>    
    <script type="text/javascript" src="https://use.typekit.net/aaw7wzt.js"></script>
    <script type="text/javascript">try{Typekit.load({ async: false });}catch(e){}</script>

    

            <meta name=viewport content="width=1280">
    

    <link rel="icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon57.png" sizes="57x57">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon72.png" sizes="72x72">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon76.png" sizes="76x76">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon114.png" sizes="114x114">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon120.png" sizes="120x120">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon144.png" sizes="144x144">
<link rel="apple-touch-icon" href="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/icon/AppIcon152.png" sizes="152x152">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "t3n",
        "sameAs" : [
            "https://www.facebook.com/t3nMagazin",
            "https://twitter.com/t3n",
            "https://www.xing.com/news/pages/t3n-magazin-67",
            "https://plus.google.com/+t3nMagazin/",
            "https://instagram.com/t3n_magazin/"
        ],
        "url": "http://t3n.de/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "http://t3n.de/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    }
</script>

        <script src="https://script.ioam.de/iam.js"></script>

    <meta property="fb:page_id" content="100942084485">
    <meta property="fb:pages" content="100942084485" />
    <link href="https://plus.google.com/101559871572415719072" rel="publisher">

    <meta name="theme-color" content="#C00C00">

                <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

                    <script type="text/javascript">
    var _vrq = _vrq || [];
    _vrq.push(['id', 488]);
    _vrq.push(['automate', 'false']);
    _vrq.push(['track', function(){}]);
    (function(d, a){
        var s = d.createElement(a),
                x = d.getElementsByTagName(a)[0];
        s.async = true;
        s.src = 'http://a.visualrevenue.com/vrs.js';
        x.parentNode.insertBefore(s, x);
    })(document, 'script');
</script>                <script type="text/javascript">
    var Ads_BA_ADIDsite    = 't3n.de';
    var Ads_BA_ADIDsection = 'news';
    var Ads_BA_keyword     = 'ba_artikel';
    var Ads_BA_Mobile 		 =  false </script>
    <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/adlib-1503397515.js"></script>
    
            
    <meta name="date" content="2017-08-30 15:54:36"/><meta name="last-modified" content="2017-08-30 15:54:36"/><meta property="article:publisher" content="https://www.facebook.com/t3nMagazin"><meta property="og:title" content="Nicht alle Daten sind Big oder Smart"><meta property="og:url" content="http://t3n.de/news/big-data-smart-data-852051/"><meta property="og:type" content="article"><meta property="og:site_name" content="t3n News"><meta property="article:author" content="Dr. Jochen Schlosser"><meta property="twitter:creator" content="Dr. Jochen Schlosser"><meta property="og:image" content="http://img.t3n.sc/news/wp-content/uploads/2017/06/machine-learning-exb-shutterstock-507234181.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=418&ixlib=php-1.1.0&q=65&w=800&s=4afe5ef545e998bc2eb3fb11d2583187"><meta property="og:image:width" content="800"><meta property="og:image:height" content="418"><meta name="twitter:site" content="@t3n"><meta name="twitter:site:id" content="11060982"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Nicht alle Daten sind Big oder Smart"><meta name="twitter:image" content="http://img.t3n.sc/news/wp-content/uploads/2017/06/machine-learning-exb-shutterstock-507234181.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=512&ixlib=php-1.1.0&q=65&w=1024&s=a231fcde994e65690feec29ecf3e5dae"><meta property="og:description" content="Egal ob Big oder Smart Data, datengetriebenes Marketing oder Daten-Insights – am Thema Daten kommt kaum eine Branche vorbei."><meta name="twitter:description" content="Egal ob Big oder Smart Data, datengetriebenes Marketing oder Daten-Insights – am Thema Daten kommt kaum eine Branche vorbei.">
        <!-- TradeDoubler site verification 2860499 -->
</head>

<body>
    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJGTHP" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var svgSpriteUrl = document.querySelector('.js-svg-sprite-preload').getAttribute('href');
    if (svgSpriteUrl) {
        var ajax = new XMLHttpRequest();
        ajax.open('GET', svgSpriteUrl, true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    }
</script>
    <script type="text/javascript">
        var iam_data = {
            "st": "t3n",
            "cp": "t3nNews",
            "sv": "i2",
            "fb": "0"
        };
        iom.c(iam_data, 1);
    </script>



<div class="o-wrapper">

    <div id="Ads_BA_TakeOver">
                                <div id="Ads_BA_BS" class=" c-ad">
            <script>Ads_BA_AD('BS');</script>
        </div>
    
        
        <div class="o-wrapper__container">

                                        
<div class="c-header js-sticky tg-header">

    <div class="c-header__campaign-wrapper">
        <a href="http://t3n.de/magazin/t3n-nr-49-das-perfekte-team/?utm_source=t3n.de&utm_medium=Banner&utm_campaign=t3n-Headerkampagne" class="c-header__campaign">
            <img class="c-header__campaign-issue" src="http://t3n.sc/magazin/wp-content/uploads/covers/t3n_cover_49_web_small.jpg" width="120" alt="t3n Nr. 49 - Das perfekte Team">
        </a>
    </div>

    <div class="c-header__main">

                    <div class="c-header__logo">
                                    <span class="u-hidetext">t3n - digital pioneers</span>
                    <a href="/">
                        <svg width="150" height="91">
                            <use xlink:href="#s-logo"></use>
                        </svg>
                    </a>
                
            </div>
        
        <div class="c-header__logo-small">
            <a href="/">
                <svg width="72" height="28">
                    <use xlink:href="#s-logo-small"></use>
                </svg>
            </a>
        </div>

        <nav class="c-menu tg-menu">
            <ul class="c-menu__list">
                <li class="c-menu__item"><a class="c-menu__link" href="/news/">Newsticker</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/magazin/">Magazin</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/jobs/">Jobbörse</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/firmen/">Firmen</a></li>
                <li class="c-menu__item"><a class="c-menu__link" href="/store/">Shop</a></li>
                <li class="c-menu__item">
                    <span class="c-menu__link">
                        Ressorts
                        <svg width="13" height="15" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </span>
                    <ul class="c-dropdown tg-navigation-ressorts">
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-wirtschaft">Digitale Wirtschaft</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/software-infrastruktur">Software & Infrastruktur</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/entwicklung-design">Entwicklung & Design</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/marketing">Marketing</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/gadgets-lifestyle">Gadgets & Lifestyle</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/startups">Startups</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/karriere">Karriere</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/e-commerce">E-Commerce</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/mobilitaet">Mobilität</a></li>
                        <li class="c-dropdown__item"><a class="c-dropdown__link" href="/tag/digitale-gesellschaft">Digitale Gesellschaft</a></li>
                    </ul>
                </li>
            </ul>
        </nav>

        <nav class="c-submenu tg-submenu">
            <ul class="c-submenu__list">
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/bundestagswahl-2017">Bundestagswahl 2017</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/elektroauto">Elektroautos</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/digitale-transformation">Digitale Transformation</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/iphone-8">iPhone 8</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/bitcoin">Bitcoin</a></li>
                                    <li class="c-submenu__item"><a class="c-submenu__link" href="http://t3n.de/tag/e-commerce">E-Commerce</a></li>
                            </ul>
        </nav>

        <div class="c-search">
            <form action="/search" method="get" class="c-search__form">
                <input type="text" placeholder="t3n.de durchsuchen" class="c-search__input" name="q" id="js-search-box">
                <button type="submit" class="c-search__submit">
                    <svg width="20" height="20"  class="c-search__icon">
                        <use xlink:href="#s-loupe"></use>
                    </svg>
                </button>
            </form>
        </div>
    </div>

    <nav class="c-metamenu tg-metamenu">
        <ul class="c-metamenu__list">
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/">Werben</a></li>
            <li class="c-metamenu__item"><a class="c-metamenu__link" href="https://t3n.de/store/mediadaten/produkt/sponsoredpost/">Sponsored Post</a></li>
            <li class="c-metamenu__item">
                                    <a class="c-metamenu__link" href="/account/login?redirect=http://t3n.de/news/big-data-smart-data-852051/" rel="nofollow">
                        Anmelden
                        <svg width="9" height="8" class="c-menu__icon">
                            <use xlink:href="#s-angle-down"></use>
                        </svg>
                    </a>
                        <ul class="c-dropdown u-text-extrasmall">
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/login?redirect=http://t3n.de/news/big-data-smart-data-852051/">Login</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/register?redirect=http://t3n.de/news/big-data-smart-data-852051/">Jetzt registrieren</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" rel="nofollow" href="/account/lostpassword?redirect=http://t3n.de/news/big-data-smart-data-852051/">Passwort vergessen?</a>
                            </li>
                            <li class="c-dropdown__item">
                                <hr>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:support@t3n.de">Support (Abo/Technik)</a>
                            </li>
                            <li class="c-dropdown__item">
                                <a class="c-dropdown__link" href="mailto:redaktion@t3n.de">Support (Redaktion)</a>
                            </li>
                        </ul>
                            </li>
        </ul>
                    <div class="c-metamenu__social c-social">
    <a class="c-social__link tg-sociallink" href="https://www.facebook.com/t3nMagazin" rel="nofollow" title="t3n bei Facebook">
        <svg width="18" height="18" class="c-social__icon -facebook">
            <use xlink:href="#s-facebook"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://twitter.com/t3n" rel="nofollow" title="t3n bei Twitter" >
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__icon -twitter">
            <use xlink:href="#s-twitter"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.xing.com/news/pages/67" rel="nofollow" title="t3n bei Xing">
        <svg width="18" height="18" class="c-social__icon -xing">
            <use xlink:href="#s-xing"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="/news/t3n-news-per-whatsapp-620885/" title="t3n bei WhatsApp" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -whatsapp">
            <use xlink:href="#s-whatsapp"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="https://www.linkedin.com/company/t3n-magazin-yeebase-media-gmbh" rel="nofollow" title="t3n bei LinkedIn">
        <svg width="18" height="18" viewBox="0 -2 24 24" class="c-social__icon -linkedin">
            <use xlink:href="#s-linkedin"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/news/t3n-slack-abo-676654/" title="t3n bei Slack" rel="nofollow">
        <svg width="18" height="18" class="c-social__icon -slack">
            <use xlink:href="#s-slack"></use>
        </svg>
    </a>
    <a class="c-social__link tg-sociallink" href="http://t3n.de/feed/feed.atom" title="t3n als RSS abonnieren" rel="nofollow">
        <svg width="16" height="16" class="c-social__icon -rss">
            <use xlink:href="#s-rss"></use>
        </svg>
    </a>
</div>            </nav>
</div>            
            <div class="o-wrapper__content">
                                                            <div id="js-billboard-wrapper"></div>
                                    
                    <div class="u-background u-gap-inner">
        <div class="c-adblock o-grid u-hidden " id="js-adbnotice">
    <div class="c-adblock__body o-grid__item">
        <p class="c-adblock__headline">Du hast deinen AdBlocker an?</p>
        <p>
            Es wäre ein Traum, wenn du ihn für t3n.de deaktivierst. Wir zeigen dir gerne, <a href="/news/adblocker-deaktivieren/">wie das geht</a>. Und natürlich
            <a href="http://go.t3n.de/faq " rel="nofollow" target="_blank">erklären wir dir</a> auch, warum uns das so wichtig ist. Digitales High-five, deine t3n-Redaktion
        </p>
    </div>

    <svg width="140" height="143" class="c-adblock__image">
        <use xlink:href="#s-adblocker"></use>
    </svg>
</div>
                    <div class="c-ad -ressort-single">
                                    <script src="//guruads.de/api/view/54182858497959a13f00006f?async=efbc7b45f55440a18d381dcbff0e1199" id="guruads_zone_script_efbc7b45f55440a18d381dcbff0e1199"   async="async"></script>
    
            </div>
                            <div class="c-ad -ressort-single">
                <script>if (!document.getElementById("guruads_zone_")) { document.write(unescape("%3Cdiv%20id%3D%22Ads_BA_FLB%22%20class%3D%22c-ad%20-billboard%20js-digidip-exclude%22%3E%3Cscript%20type%3D%22text/javascript%22%3Edocument.getElementById%28%27js-billboard-wrapper%27%29.appendChild%28document.getElementById%28%27Ads_BA_FLB%27%29%29%3BAds_BA_AD%28%27FLB%27%29%3B%3C/script%3E%3C/div%3E"));}</script>

            </div>
        
        <article class="tg-articletype-kommentar">
                            <div class="c-ressort-single -digitale-wirtschaft"></div>
            
            
<nav>
    <ul class="o-list c-breadcrumb">
        <li class="o-list__item -inline c-breadcrumb__item">
            <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/news/">
                t3n News            </a>

                            <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
                    </li>
                    <li class="o-list__item -inline c-breadcrumb__item">
                <a class="u-text-extrasmall u-color-mute u-link-simple" href="http://t3n.de/tag/digitale-wirtschaft">
                    Digitale Wirtschaft
                </a>
                                <svg width="8px" height="18" viewBox="0 0 12 14" class="c-breadcrumb__divider">
                    <use xlink:href="#s-angle-down" transform="translate(3, 6) rotate(-90) translate(-6, -6)"></use>
                </svg>
            
            </li>
                        <li class="o-list__item -inline c-breadcrumb__item">
            <h1 class="u-text-extrasmall u-color-mute u-nopadded">
                                        Nicht alle Daten sind Big oder Smart

                            </h1>
        </li>
    </ul>
</nav>
            <div class="u-align-center" id="article">
                <div class="u-text-category -padded">
                                Kommentar
                    </div>

                <h2 class="u-gap-medium" id="headline-852051" itemprop="headline name">
                        Nicht alle Daten sind Big oder Smart

                </h2>
                            </div>

            <div class="c-social -buttons -top tg-social-top js-trigger-sticky-socials">

                        <div class="c-counter">
                28 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Nicht%20alle%20Daten%20sind%20Big%20oder%20Smart" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Nicht%20alle%20Daten%20sind%20Big%20oder%20Smart&url=http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Nicht%20alle%20Daten%20sind%20Big%20oder%20Smart&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
            <div class="o-grid -distribute">
                <div class="o-grid__main" id="main-content">
                    <div class="c-entry type-post status-publish" id="post-852051" itemscope itemtype="http://schema.org/Article" itemref="author-852051 date-852051 headline-852051 publisher-t3n">

                                                    <figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
                                <img src="http://img.t3n.sc/news/wp-content/uploads/2017/06/machine-learning-exb-shutterstock-507234181.jpg?auto=compress%2Cformat&fit=crop&fm=jpg&h=347&ixlib=php-1.1.0&q=65&w=620&s=4c172662f171280b8eb536054cf50a19" alt="    Nicht alle Daten sind Big oder Smart
" width="620" height="347" itemprop="thumbnailUrl contentUrl url thumbnail">
                                <figcaption class="u-nopadded tg-noadgoal" itemprop="caption">
                                                                            <p>(Bild: <a href="https://www.shutterstock.com/de/image-photo/software-background-website-codes-on-computer-507234181?src=HjNBQtqjyvyKryNi7n8wbg-1-90">Shutterstock</a>)</p>
                                                                    </figcaption>
                            </figure>
                        
                                                    <p class="u-color-mute u-text-small">
                                <time datetime="2017-08-30 15:54:36" id="date-852051" itemprop="datePublished">30.08.2017, 15.54 Uhr</time>
                            </p>
                        
                        <p class="u-text-teaser" itemprop="description">
                                                                                                Egal ob Big oder Smart Data, datengetriebenes Marketing oder Daten-Insights – am Thema Daten kommt kaum eine Branche vorbei.

                                                                                    </p>

                                                                <div id="Ads_BA_CAD2" class=" c-ad -medium-rectangle">
            <script>Ads_BA_AD('CAD2');</script>
        </div>
    
                        

                        
                        <div itemprop="articleBody">
                                                            
<p>Die Diskussionen und skizzierten Anwendungsfälle bewegen sich jedoch oft auf dem Niveau von Raketenwissenschaften. Es ist daher Zeit für ein Plädoyer für mehr Bodenhaftung im Umgang mit Daten.</p>
<h2>In der breiten Masse angekommen</h2>
<p>Datengetriebenes Arbeiten – ganz gleich ob im Marketing, der Industrie oder im E-Commerce – ist längst nicht mehr nur Innovationstreibern vorbehalten, auch wenn diese oft die leuchtenden Beispiele der Branche stellen. Die Nutzung von Daten ist längst in der breiteren Masse angekommen. Und es wird deutlich, dass sich Unternehmen aller Größen zusehends Gedanken über den Wert ihrer Daten und die eigene Datenhoheit machen. Daten-Management ist damit kein Tech- oder Agenturthema mehr, sondern bei den Verantwortlichen im Unternehmen angekommen. Eigentlich.</p>
<div id="Ads_BA_CAD3" class="u-gap-bottom u-gap-top"><script type="text/javascript">Ads_BA_AD("CAD3");</script><div class="u-color-mute u-text-extrasmall u-align-right u-gap-top-extrasmall">Anzeige</div></div><h2>Der Datenexperte wird’s schon richten</h2>
<p>In deutschen Unternehmen scheint sich hartnäckig das Gerücht zu halten, dass sich das Thema Daten wie von selbst in die Geschäftsabläufe integriert, wenn ein Datenexperte eingestellt wird. Wie im Zirkus wird der Experte zu Meetings hinzubeordert. Tusch, Vorhang auf, Applaus für den Daten-Crack – und in der nächsten Stunde begeistert er das Publikum mit diversen Überschlagsrechnungen und Analysen. Die Menge tobt. Diese Datenleute, einfach spitze. Das Wissen um die enorme Wichtigkeit der Daten ist da, leider ist der Abstand der Meisten zu diesem Thema aber viel zu groß.</p>
<p>Warum verhält es sich so? Was genau macht den Datenexperten zum Experten? Sein Fachwissen? Seine nicht vorhandenen Berührungsängste gegenüber dem Thema? Sicher, Daten sind ein sensibles Thema mit vielen potenziellen Knackpunkten: Personenbezogene Daten, Datenpannen, Ressentiments der User, das Bundesdatenschutzgesetz (BDSG) oder die <a href="http://t3n.de/news/dsgvo-datenschutzgrundverordnung-aenderungen-837794/">EU-Datenschutz-Grundverordnung (DSGVO)</a> sind nur ein paar Stichworte. Weil Daten mit Vorsicht zu genießen sind und es einiges zu beachten gilt, kommt der Expertentitel nur ausgewählten Mitarbeiter zu. Die Konsequenz für den Datenexperten: Die Verantwortung trägt er allein. Na, danke!</p>
<h2>Ein Experte allein macht noch kein Daten-Management</h2>
<p>Fest steht, dass Experten für den Umgang mit Daten und deren anschließende Nutzung nicht erst seit gestern gefragt sind. Der Datenschatz ist keinen Schuss Pulver wert, wenn er nicht gehoben und entsprechend eingesetzt wird: Daten sind die Basis für Geschäftsentscheidungen, geben Auskunft über die wirtschaftliche Lage, versteckte Potenziale oder können genutzt werden, um entsprechend lernfähige Technologien mit ihnen zu füttern und so weiterzuentwickeln. Unternehmen, die mit Beschwichtigung („Das machen die Kollegen im Marketing doch schon ewig, die haben schon immer mit Daten gearbeitet“) oder gar Ablehnung („Ach, das wird eh noch eine Weile dauern, bis das bei uns ankommt“) reagieren, werden auf dem Markt gnadenlos abgehängt.</p>
<p>Die Fähigkeit, aus den generierten und analysierten Daten Erkenntnisse für Produktentwicklung, Kommunikation und Sales zu gewinnen oder entsprechende Maßnahmen zu automatisieren und zu optimieren, wird mehr und mehr zu einem entscheidenden Wettbewerbsvorteil. Steht ein Unternehmen „plötzlich“ vor dieser Situation, kann es dauern, bis es seine Kultur ändert und die Mitarbeiter das nötige Handwerkszeug erlernt haben. Wie zeitaufwendig es sein wird, angestaubtes Wissen rund um Statistik und Daten aufzufrischen oder gar zu erweitern, lässt sich kaum absehen. Der richtige Umgang mit den Daten und deren Nutzung sind also nicht im Hauruck-Verfahren zu erreichen.</p>
<h2>Eine neue Datenkultur</h2>
<p>Um den Anschluss nicht zu verlieren, muss also ein neuer Umgang mit den Daten her. Einen Cloud-Service buchen, der das eigene Unternehmen und die Mitarbeiter schrittweise transformiert, ist leider nicht möglich. Möglich ist aber, das Thema Daten von seinem hohen Ross zu holen, es zu vereinfachen und nicht mehr länger zum Expertenthema zu machen. Von entscheidender Bedeutung für den nächsten Entwicklungsschritt ist eine neue Unternehmenskultur rund um Daten, neudeutsch Data as a Culture (DaaC). Hier werden Analysefähigkeiten und Daten-Know-how – ganz gleich ob Big, Smart, Small oder einfach nur Normal Data – gefördert. Ein IT- oder Mathematikstudium braucht es dazu in den wenigsten Fällen und daher ist ein einziger Datenexperte auch kein tragfähiger Weg. Im Gegenteil: Arbeitgeber müssen es schaffen, alle Mitarbeiter für das Thema zu begeistern – ganz normale Mitarbeiter, die keine Codes schreiben oder Big Data analysieren. Denn: Manchmal sind die Daten auch einfach nur Daten und verlangen somit nicht automatisch die Zuwendung von einem Experten. Anstatt neue Abteilungen, oder gar eine Innovations- oder Datenabteilung, aufzubauen, sollte die DaaC eher dazu beitragen, Silos zu sprengen und das Thema ganz natürlich in den Arbeitsalltag zu integrieren.</p>
<p>Das Daten-Management alle Mitarbeiter etwas angeht, muss von der Belegschaft bis zur Chefetage nicht nur erkannt, sondern gelebt werden. Die Vorstellung, mit der Einstellung eines Datenexperten würden sich alle Probleme und Herausforderungen in Luft auflösen, ist in einem fortschrittlichen und zukunftsorientierten Arbeitsumfeld nicht haltbar.</p>
<h2>Daten für Alle</h2>
<p>Was heute bereits auf Basis von Daten-Management möglich ist, ist nur ein Vorgeschmack darauf, was in den kommenden Jahren und Jahrzehnten möglich sein wird. Immer mehr und qualitativ hochwertigere Daten sowie immer ausgefeiltere Auswertungsmethoden werden Automatisierung, Machine Learning, künstliche Intelligenz und die Vorhersagen von Verhaltensmustern in den nächsten Jahren enorm verändern und auf ein neues Level heben. In diesem Zuge werden besonders im Arbeitsalltag von uns nach und nach neue Fähigkeiten verlangt, um diese Technologien zu begreifen und zu nutzen. Natürlich sind nicht jedes Unternehmen und jeder Mitarbeiter gleichermaßen betroffen. Doch anstatt der Entwicklung mit Angst zu begegnen, sollte sich jedes einzelne Unternehmen der individuellen Chancen bewusst werden, die eine neue Datenkultur mit sich bringt. Und versuchen, sie für sich zu nutzen.</p>
<div class="article_author_box">
<p class="article_author_header">Der Autor</p>
<div class="article_author_description">
<p><img class="alignleft" src="http://img.t3n.sc/resources/Persistent/853db39502ad2a7b57aeac025ede754120c720e0/Jochen_Schlosser.jpg?auto=compress%2Cformat&amp;fit=crop&amp;h=122&amp;ixlib=php-1.1.0&amp;max-h=122&amp;q=65&amp;w=122&amp;s=44f8e8d0e67bc4d0c54c2ad28cefb515" width="100" height="100" /><strong>Dr. Jochen Schlosser</strong> ist Chief Strategy Officer bei Adform. Seit über zehn Jahren ist er einer der führenden Köpfe für Datenthemen und -strategien am Markt und hatte führende Positionen in unterschiedlichen Branchen (Pharma, Finanzen und natürlich Marketing) inne. Bevor er zu Adform ging war Jochen Mitglied der Geschäftsleitung bei uniquedigital (SYZYGY Gruppe) und hat in dieser Position innerhalb der Gruppe das Thema Data-Driven Marketing vorangetrieben. Als promovierter Informatiker – mit Nebenfach Psychologie – spricht, schreibt und tweeted er leidenschaftlich über alles Digitale und dessen Auswirkungen auf unser tägliches Leben.</p>
<p style="clear: both;">
</div>
</div>
<div id="vgWortPixel" style="height:1px;overflow:hidden"><img class="vgWortPixel" src="http://vg04.met.vgwort.de/na/0f87e49d48af490cb8741943252953a4" width="1" height="1" alt="" /></div><p id="js-adgoal" class="u-text-extrasmall" style="display: none"></p>
                                                    </div>

                                                                                                                            </div>

                                            <div class="js-textadplus-container">
                                                <script src="//guruads.de/api/view/5418299f497959b74b00003b?async=5f0d982a3642d61e6c6dc47c305c47a4" id="guruads_zone_script_5f0d982a3642d61e6c6dc47c305c47a4"   async="async"></script>
    
                        </div>
                    
                </div>

                <aside class="o-grid__sidebar tg-sidebar">
                    
                            <div class="c-pin u-gap-bottom tg-profile-author">
        <div class="o-grid">
            <a href="/profile/jochen.schlosser/news" class="c-pin__image" rel="author">
                <img class="c-image -rounded -border" src="http://img.t3n.sc/resources/Persistent/853db39502ad2a7b57aeac025ede754120c720e0/Jochen_Schlosser.jpg?auto=compress%2Cformat&fm=jpg&h=50&ixlib=php-1.1.0&q=65&w=50&s=c2b1b81f9a1eee784967a97723f15dc4" width="50" height="50" alt="jochen.schlosser">
            </a>
            <div class="o-grid__item c-pin__body" itemscope itemtype="http://schema.org/Person" itemprop="author" id="author-852051">
                <a href="/profile/jochen.schlosser/news" class="u-color-highlight u-text-small u-link-simple" itemref="post-852051" itemprop="url" rel="author">
                    <strong itemprop="name">Dr. Jochen Schlosser</strong>
                </a>

                                    <p>
                        Chief Strategy Officer bei Adform
                    </p>
                                <div class="c-pin__social c-social">
                    
                    
                                            <a class="c-social__link" href="https://twitter.com/tschakster?lang=de" target="_blank" rel="nofollow">
                            <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__icon -twitter -small">
                                <use xlink:href="#s-twitter"></use>
                            </svg>
                        </a>
                    
                    
                                            <a class="c-social__link" href="https://www.linkedin.com/in/jochenschlosser/de?ppe=1" target="_blank" rel="nofollow">
                            <svg width="18" height="18" class="c-social__icon -linkedin -small">
                                <use xlink:href="#s-linkedin"></use>
                            </svg>
                        </a>
                                    </div>
            </div>
        </div>
    </div>

    
                        <div id="Ads_BA_BUT" class=" u-gap-bottom">
            <script>Ads_BA_AD('BUT');</script>
        </div>
    
    
    <div class="c-newsletterbox tg-newsletter-signup">
    <strong>Die besten News per E-Mail</strong>
    <p class="c-newsletterbox__intro">Sichere dir deinen Wissensvorsprung!</p>
    <ul class="c-newsletterbox__features o-list">
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Aktuelle News
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Exklusive Goodies
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg>
            Jederzeit kündbar
        </li>
    </ul>

    <form action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank" class="c-parsley -newsletter">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-nopadded u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>
                                            <script src="//guruads.de/api/view/5418290a4979595446000052?async=d3e2663e1395484ae51ff20d14ea3712" id="guruads_zone_script_d3e2663e1395484ae51ff20d14ea3712"  data-guruads-portal="News"  data-guruads-identifier="852051" async="async"></script>
    
        
                                <div id='div-gpt-ad-1411471602700-rt_ressort_design'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.defineSlot("/1040011/rt_ressort_design", [300, 250], "div-gpt-ad-1411471602700-rt_ressort_design").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.display('div-gpt-ad-1411471602700-rt_ressort_design');
            });
        </script>
        </div>
    
                <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

        
                    <div id="Ads_BA_CAD" class=" u-gap-bottom">
            <script>Ads_BA_AD('CAD');</script>
        </div>
    
    
    <div class="u-background-lighter u-gap-inner-medium u-gap-bottom tg-article-companies">
                                <p class="u-text-roof u-align-center">Passender Firmeneintrag</p>
            <a href="http://t3n.de/firmen/flagbit-gmbh-co-kg" class="c-card c-pin">
                        <div class="c-card__header">
                <div class="c-card__logo">
                    <img src="http://img.t3n.sc/firmen/_Resources/Persistent/70f9caedc1c8ebf44e546d58da036e73776de1b8/Flagbit-GmbH--Co-KG_logo-250x250.png?auto=compress%2Cformat&fm=jpg&h=58&ixlib=php-1.1.0&q=65&w=58&s=63ea228713c55cb3a432b1c83471415b" width="58" height="58" alt="Flagbit GmbH & Co. KG">
                </div>
            </div>
                        <div class="c-card__content">
                <div class="c-card__headline">Flagbit GmbH & Co. KG</div>
            </div>
            <div class="c-card__footer">
                
            </div>
                    </a>
    
    <a href="/firmen/" class="c-button -wide u-align-center u-gap-bottom">Firma kostenfrei hinzufügen</a>
            </div>

                <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
    <script type='text/javascript'>
        GS_googleAddAdSenseService('ca-pub-9099290824123989');
        GS_googleEnableAllServices();
    </script>
    <script type='text/javascript'>
        GA_googleAddSlot('ca-pub-9099290824123989', 'Sidebar2');
    </script>
    <script type='text/javascript'>
        GA_googleFetchAds();
    </script>
    <script type='text/javascript'>
        GA_googleFillSlot('Sidebar2');
    </script>

                            <script src="//guruads.de/api/view/506427d349795973020000ac,4dac0ed12834570d3d000001,4dac0f1b283457103d000002,4dac0f30283457133d000000?async=4bcd7e0438b6c5b8cd3f02a994d83702" id="guruads_zone_script_4bcd7e0438b6c5b8cd3f02a994d83702"  data-guruads-portal="News"  data-guruads-identifier="852051" async="async"></script>
    
        <a href="https://t3n.de/store/mediadaten/" class="c-button -wide u-align-center" target="_blank">Banner buchen</a>    
                </aside>
            </div>
        </article>

        <div class="c-social -buttons tg-social-bottom">

                        <div class="c-counter">
                28 <span class="c-counter__text">shares</span>
            </div>
            
    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&t=Nicht%20alle%20Daten%20sind%20Big%20oder%20Smart" title="Auf Facebook teilen" class="c-social__button tg-sociallink -facebook js-popup-link" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-facebook"></use>
        </svg>
                    <span>teilen</span>
            </a>

    <a href="http://twitter.com/intent/tweet?text=Nicht%20alle%20Daten%20sind%20Big%20oder%20Smart&url=http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&via=t3n&lang=de" title="Auf Twitter teilen" class="c-social__button tg-sociallink -twitter js-popup-link" rel="nofollow">
        <svg width="18" height="18" viewBox="0 -3 24 24" class="c-social__button-icon">
            <use xlink:href="#s-twitter"></use>
        </svg>
                    <span>twittern</span>
            </a>

            <a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%3Futm_source%3Dxing.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons&button_style=rectangle-right_counter&follow_url=https%3A%2F%2Fwww.xing.com%2Fnews%2Fpages%2Ft3n-magazin-67" title="Auf XING teilen" class="c-social__button tg-sociallink -xing js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-xing"></use>
            </svg>
                            <span>teilen</span>
                    </a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" title="Auf LinkedIn teilen" class="c-social__button tg-sociallink -linkedin js-popup-link" rel="nofollow">
            <svg width="18" height="18" class="c-social__button-icon">
                <use xlink:href="#s-linkedin"></use>
            </svg>
            <span>teilen</span>
        </a>

    
    <a href="mailto:?subject=Nicht%20alle%20Daten%20sind%20Big%20oder%20Smart&body=Sehr%20empfehlenswerter%20Artikel%3A%20http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-buttons" class="c-social__button tg-sociallink -mail" title="Per E-Mail teilen" rel="nofollow">
        <svg width="18" height="18" class="c-social__button-icon">
            <use xlink:href="#s-mail"></use>
        </svg>
                    <span>mailen</span>
            </a>
</div>
        <div class="u-gap-top-large js-textadplus-hide">
            <div class="c-newsletterbox  u-content-extrasmall tg-newsletter-signup">
    <strong>Die besten News per E-Mail</strong>
    <p class="c-newsletterbox__intro">Sichere dir deinen Wissensvorsprung!</p>
    <ul class="c-newsletterbox__features o-list">
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Aktuelle News
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg> Exklusive Goodies
        </li>
        <li class="o-list__item -inline">
            <svg width="15" height="15">
                <use xlink:href="#s-check"></use>
            </svg>
            Jederzeit kündbar
        </li>
    </ul>
    <form class="u-content-small c-parsley -newsletter" action="http://t3n.us1.list-manage.com/subscribe/post?u=367517f69d61ffa782ba141be&amp;id=faba600569" method="post" target="_blank">
        <input type="email" name="EMAIL" placeholder="E-Mail-Adresse" required class="u-nopadded u-align-center" data-parsley-required="true" data-parsley-type="email" data-parsley-required-message="Bitte gib deine E-Mail Adresse ein." data-parsley-type-message="Dies ist keine gültige E-Mail Adresse.">
        <button type="submit" class="c-button -inverse -wide">Abonnieren</button>
    </form>
</div>        </div>
    </div>

            <div class="OUTBRAIN" data-src="http://t3n.de/news/big-data-smart-data-852051/" data-widget-id="AR_1" data-ob-template="t3nde"></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>    
                    <div class="c-stage tg-article-jobs">
        <div class="c-stage__headline">
            <p>
            Finde einen Job, den du liebst
                <svg width="19" height="19" viewBox="0 -1 24 24">
                    <use xlink:href="#s-heart"></use>
                </svg>
            </p>
        </div>
        <div class="o-grid -one-third u-gap-small">
                            <a href="http://t3n.de/jobs/job/junior-online-marketing-manager-display-mw/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">(Junior) Online Marketing Manager Display (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/25475_f8ca7fe4.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=c365a487635c1412c3b6fc668c0a4e42" alt="(Junior) Online Marketing Manager Display (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                Mister Spex GmbH                <div class="u-color-mute">
                                            10409 Berlin                                    </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/marketing-manager-in-mit-schwerpunkt-online/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Marketing Manager/-in mit Schwerpunkt Online</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/25846_263ae2f5.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=a6d2f84693f2a9e76c788a588083b6f0" alt="Marketing Manager/-in mit Schwerpunkt Online" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                SIGMA-ELEKTRO GmbH                <div class="u-color-mute">
                                            67433 Neustadt an der Weinstraße                                    </div>
            </div>
        </div>
    </div>
</a>                            <a href="http://t3n.de/jobs/job/marketing-manager-deutschland-mw/" class=" o-grid__item c-card c-pin">
    <div class="c-card__content">
        <div class="c-card__headline">Marketing Manager Deutschland (m/w)</div>
    </div>
    <div class="c-card__footer">
        <div class="o-grid -baseline">
                            <div>
                    <img src="http://img.t3n.sc/jobs/logos/25862_be4d2146.jpg?auto=compress%2Cformat&fm=jpg&h=80&ixlib=php-1.1.0&q=65&w=80&s=8c2dda524c12de2d011f6ad647039820" alt="Marketing Manager Deutschland (m/w)" width="80" height="80" class="c-image -border">
                </div>
                        <div class="o-grid__item u-color">
                Boels Verleih GmbH                <div class="u-color-mute">
                                            47877 Willich                                    </div>
            </div>
        </div>
    </div>
</a>                    </div>

                    <div class="o-grid">
                <div class="o-grid__item u-align-center">
                    <a href="/jobs/" class="c-button -fixwidth">Alle Jobs</a>
                    <a href="/jobs/choose/" class="c-button -highlight -fixwidth">Deinen Job jetzt schalten!</a>
                </div>
            </div>
            </div>
    
    <div class="c-stage tg-article-comments">
    <div class="u-gap-inner-top">
        <div class="c-stage__headline">
                            Schreib den ersten Kommentar!
                    </div>
            </div>
    <div class="u-content-extrasmall" id="respond">
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" class="c-comment_cancel-respond" id="cancel-comment-reply-link" href="" style="display:none;">Abbrechen</a></small></h3>			<form action="http://t3n.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="u-align-center">Melde dich mit deinem <a href="https://t3n.de/account/login?redirect=http%3A%2F%2Ft3n.de%2Fnews%2Fbig-data-smart-data-852051%2F%23respond" class="u-link" rel="nofollow">t3n-Account</a> an oder fülle die unteren Felder aus.</p><p><label for="comment" class="u-hidden">Kommentar</label><textarea autocomplete="nope"  id="5094c2c020"  name="160d133e94"  placeholder="Dein Kommentar *" required  cols="100" rows="10"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f943a47951672f00d18b631b1979143c" );document.getElementById("5094c2c020").setAttribute( "id", "comment" );</script></p><p><label for="author" class="u-hidden">Name</label> <input id="author" name="author" class="form" placeholder="Name *" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="email" class="u-hidden">Email</label> <input id="email" name="email" class="form" placeholder="E-Mail * (wird nicht veröffentlicht)" type="text" value="" size="30"  aria-required='true' /></p>
<p><label for="url" class="u-hidden">Website</label><input id="url" name="url" placeholder="Webseite" type="text" value="" size="30" /></p>
<p class="form-submit"> <input type='hidden' name='comment_post_ID' value='852051' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

    <p class="c-form__checkbox-group">
    <input type="checkbox" name="subscribe" id="subscribe" value="subscribe" class="c-form__checkbox" />
    <label for="subscribe" class="c-form__checkbox-label">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label>
    </p>


		<p class="c-form__checkbox-group">
			<input type="checkbox" name="subscribeToNewsletter" id="subscribeToNewsletter" value="subscribe" class="c-form__checkbox"/>
			<label for="subscribeToNewsletter" class="c-form__checkbox-label">Ich möchte den t3n.de-Newsletter erhalten (zweimal pro Woche, redaktionell bearbeitet.)
	Jetzt lesen: <a href="http://eepurl.com/c1crhz" class="iframe" rel="nofollow">t3n Newsletter Nr. 780</a>		</label>
		</p>
					<p class="u-align-center u-gap-bottom-extrasmall"><button type="submit" class="c-button">Kommentar senden</button><a class="u-hidden" href="" style="">Abbrechen</a></p></form>
			</div><!-- #respond -->
	
            </div>
</div>
                <script type="text/javascript">
                        dataLayer.push({
    'event': 'gaTriggerEvent',
    'gaEventCategory': 'RessortPageviews',
    'gaEventAction': 'Digitale Wirtschaft',
    'gaEventLabel': '',
    'gaEventValue': '100'
});

            
                    </script>
    

                                                        <footer class="c-footer o-grid tg-footer">
    <div class="c-footer__branding">
        <svg width="72" height="28">
            <use xlink:href="#s-logo-small"></use>
        </svg>
    </div>
    <div class="o-grid__item c-footer__body">

        <div class="o-grid">
            <div class="c-footer__column">
                <strong>Themen</strong>
                <ul class="c-footer__topic">
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/a">A</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/b">B</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/c">C</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/d">D</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/e">E</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/f">F</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/g">G</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/h">H</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/i">I</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/j">J</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/k">K</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/l">L</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/m">M</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/n">N</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/o">O</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/p">P</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/q">Q</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/r">R</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/s">S</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/t">T</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/u">U</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/v">V</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/w">W</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/x">X</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/y">Y</a></li>
                                            <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/z">Z</a></li>
                                        <li class="c-footer__topic-item"><a class="c-footer__topic-link" href="/tag/0-9">#</a></li>
                </ul>
            </div>

            <div class="c-footer__column">
                <strong>yeebase media</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/">Unternehmen &amp; Blog</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/team">Das Team</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/mediadaten/">Werben mit yeebase media</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://yeebase.com/jobs/">Jobs bei yeebase</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/impressum">Impressum</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/nutzungsbedingungen">Nutzungsbedingungen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/agb">AGB</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/page/datenschutz">Datenschutz</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>t3n portale</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/">Startseite</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/">Newsticker</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/magazin/">Magazin</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/firmen/">Firmen</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/">Jobbörse</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://t3n.de/store/">Shop</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/archive">Newsarchiv</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>RSS-Feeds</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/aktuell/feeds/rss/">Aktuelle News</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://feeds2.feedburner.com/t3n-magazin/">Die neuesten Artikel</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/jobs/rss/all/">Aktuelle Jobangebote</a></li>
                </ul>
            </div>
            <div class="c-footer__column">
                <strong>Kontakt</strong>
                <ul class="c-footer__menu">
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="mailto:support@yeebase.com">E-Mail</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="/news/presseinformationen/">Pressebereich</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://www.facebook.com/t3nMagazin" rel="nofollow">Facebook</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="http://twitter.com/t3n" rel="nofollow">Twitter</a></li>
                    <li class="c-footer__menu-item"><a class="c-footer__link" href="https://plus.google.com/101559871572415719072" rel="nofollow">Google+</a></li>
                </ul>
            </div>
        </div>
        <div class="c-footer__end">
            <div class="o-grid">
                <div class="o-grid__item">
                    <p>AGOF- und IVW-geprüft</p>
                    <a class="c-footer__award" href="http://www.agof.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/agof.png" width="71" alt="AGOF"></a>
                    <a class="c-footer__award" href="http://www.ivw.de/" target="_blank"><img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/ivw.png" width="69" alt="IVW"></a>
                </div>
                <div class="o-grid__item">
                    <p>Ausgezeichnet von kununu</p>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-top-company.png" alt="kununu Top Company" width="87">
                    </a>
                    <a class="c-footer__award" href="https://www.kununu.com/de/t3n/" rel="nofollow" target="_blank">
                        <img src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/images/core/award/kununu-open-company.png" alt="kununu Open Company" width="87">
                    </a>
                </div>
            </div>

            <div class="o-grid u-gap-inner-top" itemscope itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                
                    <ul class="o-grid__item u-gap-top o-list" itemscope="" itemtype="http://schema.org/Organization" itemprop="publisher" id="publisher-t3n">
                        <li class="o-list__item -inline">
                            <a href="/" class="c-footer__link js-switch-to-mobile">Mobile Seite</a> &nbsp;•&nbsp;
                        </li>
                        <li class="o-list__item -inline">
                            © <a class="c-footer__link" href="http://yeebase.com" itemprop="url" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen"><span itemprop="name">yeebase media GmbH</span></a> 2005 - 2017 &nbsp;
                        </li>
                    </ul>

                    <ul class="o-list o-grid__item">
                        <li class="o-list__item -inline">
                            hosted by <a href="http://www.syseleven.de/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen">
                                <svg width="80" height="30">
                                    <use xlink:href="#s-syseleven"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="o-list__item -inline u-gap-left">
                            powered by
                            <a href="https://www.neos.io/" class="c-footer__link c-footer__support" rel="nofollow" target="_blank" title="Die externe Seite im neuen Tab/Fenster öffnen">
                                <svg width="80" height="20">
                                    <use xlink:href="#s-neos"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>

                            </div>
        </div>
    </div>
</footer>                
        

                                    <div class="c-ad -sky">
                                    <div id="Ads_BA_SKY" class="">
            <script>Ads_BA_AD('SKY');</script>
        </div>
    
                    </div>
                            </div>
        </div>
    </div>
</div>

                            <script type="text/javascript" src="//d1quwwdmdfumn6.cloudfront.net/t3n-rebrush/scripts/main-1503397515.js"></script>
                
    


    <script type="text/javascript">
    var npc = npc || [];
    npc.push(['_customerId', '9e3e14fdddccfeb4690b']);
    (function () {
        if ('https:' != document.location.protocol) {
            var nc = document.createElement('script');
            nc.type = 'text/javascript';
            nc.async = true;
            nc.src = 'http://t.neodatagroup.com/npc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(nc, s);
        }
    })();

    npc.push(['_setSections', '']);
    npc.push(['_setAuthors', 'Dr. Jochen Schlosser']);
    npc.push(['_setId', 'news_852051']);
</script>
</body>
</html>
